Problema con GPRACER trasero a Problema con GPRACER trasero - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Neumáticos

Post más reciente:



Responder
Herramientas Estilo
Anterior 21-mar-2011, 09:38   #1
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado Problema con GPRACER trasero

Os cuento mi caso fantasma, que me tiene loco.

El 27 de febrero en Albacete en la 4 tanda, empecé a notar que la moto flaneaba mucho de atrás y al parar ví que no tenía nada de presión la rueda trasera, así que supuse que había pichado, la inflé salí a rodar y me aguantó unas 5-7 vueltas. La volví a inflar para subirla a furgoneta y hasta ayer no me había perdido nada de presión, por lo que pensé que a lo mejor había perdido por que estaba mal talonada y al subir la presión a 2,5kg se había solucionado porque en casi un mes (sin usar la moto) no había perdido nada. Pero ayer que entré en el jarama a las 5 primeras vueltas ya empezé a notar otra vez lo mismo. Desmonté la rueda le dimos con agua y jabón por todos lados y no pierde, apretamos el obus y nada no perdía por ningún sitio, pero cuando salgo a pista al cabo de 5-6 vueltas entro en boxes con 0,5 kg, cuando yo en caliente la pongo 1,5-1,6kg

¿Sabéis que me puede estar pasando????? Ayer después de salir del circuito se me ocurrió si ¿Podría ser que la llanta girase más rápido que el neumático???

GRACIAS!!!
Doni está desconectado   Citar y responder
Anterior 21-mar-2011, 10:19   #2
EL GURU
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: febrero/2011
Moto: c br 600RR
Posts: 50
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

tienes los tapones puestos la rueda
EL GURU está desconectado   Citar y responder
Anterior 21-mar-2011, 11:06   #3
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

sí y bien apretados
Doni está desconectado   Citar y responder
Anterior 21-mar-2011, 12:45   #4
brigada
Todocircuitero oficial
 
Avatar de brigada

Problema con GPRACER trasero
 
Registrado: enero/2010
Ubicación: Alicante
Moto: YAMAHA r1
Posts: 4,262
Agradecimientos: 147
Le han dado las gracias 389 veces
Fotos: 7
Predeterminado

cambia toda la valvula puede que este mal asentada o tenga algun defecto que con la temperatura o alcentrifugar pierda
saludos
brigada está desconectado   Citar y responder
Anterior 21-mar-2011, 13:03   #5
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

Cita:
Originalmente publicado por brigada Ver post
cambia toda la valvula puede que este mal asentada o tenga algun defecto que con la temperatura o alcentrifugar pierda
saludos
la voy a cambiar! pero joder espero que sea algo de eso porque sino la próxima vez que entre a circuito y esté igual.....

Gracias y a ver si este año te veo conpor Cartagena con Mazarron!!!EJEJEJE
Doni está desconectado   Citar y responder
Anterior 21-mar-2011, 14:13   #6
Dapol
Todocircuitero oficial
 
Avatar de Dapol

Problema con GPRACER trasero
 
Registrado: noviembre/2010
Ubicación: Sevilla
Moto: HONDA CRF 450 R - ZX10R 2017
Posts: 6,316
Agradecimientos: 130
Le han dado las gracias 362 veces
Fotos: 27
Enviar un mensaje por MSN a Dapol
Predeterminado

espero que sea de la valvula y no tengas problemas tontos...
__________________
NEUMATICOS DE OCASION
http://www.todocircuito.com/foro/com...-barata-24381/
[/color][/size]
Dapol está desconectado   Citar y responder
Anterior 21-mar-2011, 14:31   #7
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

Cita:
Originalmente publicado por dapol Ver post
espero que sea de la valvula y no tengas problemas tontos...
Gracias tio, yo con que se pueda reparar me conformo que la rueda está practicamente "nueva" y no está la cosa para tirar ruedas!
Doni está desconectado   Citar y responder
Anterior 22-mar-2011, 18:51   #8
Perdi42
Todocircuitero oficial
 
Avatar de Perdi42

Problema con GPRACER trasero
 
Registrado: febrero/2010
Ubicación: Madrid
Moto: YAMAHA Sr 250
Posts: 1,652
Agradecimientos: 42
Le han dado las gracias 70 veces
Predeterminado

Yo tambien oto por la válvula, a mi me paso lo mismo en un coche y al final era una válvula que cuando cogía temperatura el neumático tiraba aire.....
__________________
Corre corre que ya te pillare........
Perdi42 está desconectado   Citar y responder
Anterior 22-mar-2011, 21:34   #9
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

Muchas gracias ya os contaré la próxima vez que la use!
Doni está desconectado   Citar y responder
Anterior 25-mar-2011, 10:19   #10
juaniner
Todocircuitero oficial
 
Avatar de juaniner

Problema con GPRACER trasero
 
Registrado: noviembre/2009
Moto: Suzuki GSXR 1000 K6
Posts: 62
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por Doni Ver post
Muchas gracias ya os contaré la próxima vez que la use!
Yo se de 1 caso en que lo que pasaba es que había una pequeña fisura en la llanta.
En frio no perdía, pero en caliente si.
Esto es poco habitual, y dificil de detectar, pero si cambias de neumatico y de valvula, y te sigue pasando, tenlo en cuenta.

Y ten cuidado, q no siempre se pierde presion poco a poco!!!
A veces, puede llegar a perderse mas de golpe.
juaniner está desconectado   Citar y responder
Anterior 25-mar-2011, 12:32   #11
Doni
Todocircuitero oficial

Problema con GPRACER trasero
 
Registrado: septiembre/2009
Posts: 125
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

Cita:
Originalmente publicado por juaniner Ver post
Yo se de 1 caso en que lo que pasaba es que había una pequeña fisura en la llanta.
En frio no perdía, pero en caliente si.
Esto es poco habitual, y dificil de detectar, pero si cambias de neumatico y de valvula, y te sigue pasando, tenlo en cuenta.

Y ten cuidado, q no siempre se pierde presion poco a poco!!!
A veces, puede llegar a perderse mas de golpe.

Gracias! lo tendré en cuenta, ahora he puesto la moto de calle he montado un power pilot para probar a ver que pasa. en lla llanta no se aprecia nada, pero todo puede ser......
Doni está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema con nº de chasis Spartan Mecánica 24 02-nov-2010 16:27
problema con el alfano. Juangrensen Mecánica 9 23-ago-2010 06:21
Problema con el seguro oscar Todocircuito 57 24-mar-2010 20:05
Problema con Bandit del 99, arranca de culo Suko Mecánica 8 08-mar-2010 09:26


Etiquetas
con, gpracer, problema, trasero


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 02:04.

Problema con GPRACER trasero
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com