URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok a URGENTE.!No carga bateria cbr 600rr 2010 con regulador y alternador ok - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 22-nov-2020, 07:39   #1
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado URGENTE.!No carga bateria cbr 600rr 2010 con regulador y alternador ok

Hola tengo Cbr 600rr 2010 modelo 2008 con 47000km que circulando en marcha empezó a fallar quedándose sin bateria y finalmente parándose. He comprobado el alternador y saca 65v como max. El regulador saca entre 14 y 15v , aun así compre uno y lo cambie nuevo que saca los mismos voltios, pero a la bateria solo llegan 11v. La bateria también la cambie. El único problema que he encontrado es el fusible del horn(10A) fundido que lo he cambiado. Por lo demás no doy con el problema y estoy loco ya. Agradecería AYUDA.Gracias.
jose vte está desconectado   Citar y responder
Anterior 22-nov-2020, 14:36   #2
Gonzrr
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: noviembre/2019
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 480
Agradecimientos: 2
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
Hola tengo Cbr 600rr 2010 modelo 2008 con 47000km que circulando en marcha empezó a fallar quedándose sin bateria y finalmente parándose. He comprobado el alternador y saca 65v como max. El regulador saca entre 14 y 15v , aun así compre uno y lo cambie nuevo que saca los mismos voltios, pero a la bateria solo llegan 11v. La bateria también la cambie. El único problema que he encontrado es el fusible del horn(10A) fundido que lo he cambiado. Por lo demás no doy con el problema y estoy loco ya. Agradecería AYUDA.Gracias.
Buenas, como que el alternador saca 65v?tienes que meter un polímetro y arrancar la moto y tiene que llegar a la bateria unos 13,60v entonces sabrás que el alternador si funciona y comprobar con la moto apagada que la batería tenga un poco más de 12v unos 12 algo 13 y si todo eso está bien entonces todo está correcto al no ser que el alternador cargo unas veces si y otras no, también puedes comprobar si tiene alguna pérdida de consumo con la moto apagada y comprobando el negativo pero en marcha si carga y la batería está bien no se tiene que parar nunca
Gonzrr está desconectado   Citar y responder
Anterior 22-nov-2020, 16:43   #3
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Gonzorr Ver post
Buenas, como que el alternador saca 65v?tienes que meter un polímetro y arrancar la moto y tiene que llegar a la bateria unos 13,60v entonces sabrás que el alternador si funciona y comprobar con la moto apagada que la batería tenga un poco más de 12v unos 12 algo 13 y si todo eso está bien entonces todo está correcto al no ser que el alternador cargo unas veces si y otras no, también puedes comprobar si tiene alguna pérdida de consumo con la moto apagada y comprobando el negativo pero en marcha si carga y la batería está bien no se tiene que parar nunca
Hola no se si contestare bien soy nuevo en el foro gracias por la ayuda ,cuando me refiera a q el alternador funciona es q comprobando los cables amarillos q salen de este en marcha acelerando
Llega hasta 65v antes del regulador, y después del regulador sale a 14.6 pero a los bornes de la bateria solo llegan 11v, no carga nada
jose vte está desconectado   Citar y responder
Anterior 22-nov-2020, 16:48   #4
Gonzrr
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: noviembre/2019
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 480
Agradecimientos: 2
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
Hola no se si contestare bien soy nuevo en el foro gracias por la ayuda ,cuando me refiera a q el alternador funciona es q comprobando los cables amarillos q salen de este en marcha acelerando
Llega hasta 65v antes del regulador, y después del regulador sale a 14.6 pero a los bornes de la bateria solo llegan 11v, no carga nada
Pues si a la batería yo llegan las de 13 entonces el alternador no está funcionando bien ya que llega menos de lo que tiene la propia batería lo cual se te descarga
Gonzrr está desconectado   Citar y responder
Anterior 22-nov-2020, 17:27   #5
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Gonzorr Ver post
Pues si a la batería yo llegan las de 13 entonces el alternador no está funcionando bien ya que llega menos de lo que tiene la propia batería lo cual se te descarga
Claro q se descarga pero del alternador salen los voltios necesarios por q lei q tiene q dar 20v al ralenti y 65v de max cuando aceleras por eso se q esta bien y no hay derivación entre fases por q también lo he comprobado. A demás del regulador siempre salen 14,6v y este se alimenta del alternador por eso indico q el alternador y el regulador están ok. La bateria la he cambiado también. Sin estar en marcha la moto da 12v y cuando la pongo en marcha por consumo y como no carga da 11v
jose vte está desconectado   Citar y responder
Anterior 23-nov-2020, 20:25   #6
Gonzrr
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: noviembre/2019
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 480
Agradecimientos: 2
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
Claro q se descarga pero del alternador salen los voltios necesarios por q lei q tiene q dar 20v al ralenti y 65v de max cuando aceleras por eso se q esta bien y no hay derivación entre fases por q también lo he comprobado. A demás del regulador siempre salen 14,6v y este se alimenta del alternador por eso indico q el alternador y el regulador están ok. La bateria la he cambiado también. Sin estar en marcha la moto da 12v y cuando la pongo en marcha por consumo y como no carga da 11v
Si no tienes un cable pelado o que esté la ficha que va a la batería sucia yo digo que es el alternador que no tiene potencia para enviar la carga hasta la batería
Gonzrr está desconectado   Citar y responder
Anterior 23-nov-2020, 22:43   #7
Ja Kobo
Todocircuitero oficial
 
Avatar de Ja Kobo

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: marzo/2012
Ubicación: León
Moto: BMW S1000R
Posts: 843
Agradecimientos: 103
Le han dado las gracias 49 veces
Fotos: 6
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
Hola tengo Cbr 600rr 2010 modelo 2008 con 47000km que circulando en marcha empezó a fallar quedándose sin bateria y finalmente parándose. He comprobado el alternador y saca 65v como max. El regulador saca entre 14 y 15v , aun así compre uno y lo cambie nuevo que saca los mismos voltios, pero a la bateria solo llegan 11v. La bateria también la cambie. El único problema que he encontrado es el fusible del horn(10A) fundido que lo he cambiado. Por lo demás no doy con el problema y estoy loco ya. Agradecería AYUDA.Gracias.
Suponiendo que alternador y regulador están bien como dices.
Mirá ver qué es lo controla el fusible que se te quemó.
Quitalo y prueba cargar batería y si te mantiene la carga y no la pierde.
Si es así...tienes algo mal o haciendo corto o derivado.
__________________
Ja Kobo está desconectado   Citar y responder
Anterior 24-nov-2020, 09:48   #8
Txori89
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: mayo/2014
Ubicación: Vizcaya
Moto: HONDA CBR600RR 2007
Posts: 252
Agradecimientos: 0
Le han dado las gracias 25 veces
Fotos: 1
Predeterminado

Buenas
Mira que el negativo de la batería esté bien atornillado al chasis...va debajo del deposito combustible al lado del sensor de velocidad. O el negativo del alternador al chasis.
Saludos

Editado por Txori89 en 24-nov-2020 a las 09:51
Txori89 está desconectado   Citar y responder
Anterior 24-nov-2020, 10:15   #9
nandito
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: febrero/2015
Ubicación: Alicante
Moto: Ducati 1199 panigale y APRILIA rsv 1000 r
Posts: 707
Agradecimientos: 0
Le han dado las gracias 91 veces
Predeterminado

Hola, mira los cables que van del regulador a batería...puedes tener uno pelado por el roce y consume por ahí...
nandito está desconectado   Citar y responder
Anterior 24-nov-2020, 16:58   #10
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Txori89 Ver post
Buenas
Mira que el negativo de la batería esté bien atornillado al chasis...va debajo del deposito combustible al lado del sensor de velocidad. O el negativo del alternador al chasis.
Saludos
Ok Gracias por la idea. Lo comprobaré y os informo
jose vte está desconectado   Citar y responder
Anterior 24-nov-2020, 16:59   #11
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por nandito Ver post
Hola, mira los cables que van del regulador a batería...puedes tener uno pelado por el roce y consume por ahí...
Gracias No he localizado ninguno pelado
jose vte está desconectado   Citar y responder
Anterior 26-nov-2020, 00:46   #12
Gonzrr
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: noviembre/2019
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 480
Agradecimientos: 2
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
Gracias No he localizado ninguno pelado
Sigo pensando que ese alternador no mantiene siempre la misma fuerza, a mi me a pasado en el coche comprobarlo y cargar bien y con el paso de el rato ir bajando la intensidad, o tienes algún fusible o relé jodido pero lo más fácil será ir aún mecánico y que te revisen bien, suerte
Gonzrr está desconectado   Citar y responder
Anterior 26-nov-2020, 08:34   #13
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Gonzorr Ver post
Sigo pensando que ese alternador no mantiene siempre la misma fuerza, a mi me a pasado en el coche comprobarlo y cargar bien y con el paso de el rato ir bajando la intensidad, o tienes algún fusible o relé jodido pero lo más fácil será ir aún mecánico y que te revisen bien, suerte
No es el alternador porque no carga nunca, en ningún momento, y el alternador y el regulador sacan la corriente q indicó. Me falta revisar las masas q lo hará mañana y os digo
jose vte está desconectado   Citar y responder
Anterior 27-nov-2020, 18:16   #14
jose vte
Todocircuitero oficial

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
 
Registrado: abril/2012
Ubicación: Valencia
Moto: Selecciona tu marca
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por jose vte Ver post
No es el alternador porque no carga nunca, en ningún momento, y el alternador y el regulador sacan la corriente q indicó. Me falta revisar las masas q lo hará mañana y os digo
Después de comprobar las masas puedo decir q tampoco son el problema. El regulador saca 14,5v sin conectar la clavija q sale para la bateria, cuando conecto la clavija del positivo y negativo hacia la bateria se queda en 11v. Su vuelvo a desconectar el terminal el regulador da a la salida 14.5 otra vez y he probado 2 reguladores. Debe haber una perdida de carga en el cableado
jose vte está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problemas con alternador zx6r 2010 pele28 Mecánica 3 12-oct-2019 10:25
Stator regulador alternador honda CBR 1000rr jprr Mecánica 4 18-sep-2019 22:35
Problema con la carga de batería de mi yamaha r6r 2007 Perolitoxd3 Mecánica 0 15-ene-2019 08:08
Ayuda con problema de regulador o alternador parreti Mecánica 10 05-mar-2017 20:43
urgente mi cbr 600rr 2006 no arranca sgjl.12 Mecánica 6 05-abr-2015 16:06


Etiquetas
2010, 600rr, alternador, batería, cambie, carga, cbr, problema, regulador, saca, urgenteno


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 16:15.

URGENTE.!No carga bateria  cbr 600rr 2010 con regulador y alternador ok
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com