Ayuda con problema de regulador o alternador - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica


Post más reciente:


Responder
Herramientas Estilo
Anterior 24-dic-2016, 18:49   #1
Todocircuitero oficial

 
Registrado: octubre/2011
Ubicación: Madrid
Moto: KAWASAKI zx10r
Posts: 38
Agradecimientos: 7
Le han dado las gracias 2 veces
Predeterminado Ayuda con problema de regulador o alternador

Hola, por favor necesito que gente que sepa un poco de mecánica me de su opinión.
Ayer vine con la moto desde el trabajo, arrancó bien, el camino bien y al aparcarla nada raro. Esta mañana al arrancarla no le ha costado pero al arrancar no ha tenido ese brío. A los cinco minutos la vuelvo a arrancar y ya no tiene apenas fuerza el arranque, la moto se quedaba si corriente y volvía a chequear. Creía que era la batería, una de gel yuasa cojonuda que le puse hace año y medio, pero hablando con el de la tienda me dice que compruebe el regulador y alternador. A todo esto pongo la batería a la luz con un cargador y parece que carga con normalidad, ahora mismo está a 12,8v y lleva subiendo toda la tarde. Ahora mi pregunta es, a alguien le ha pasado esto antes? Los más entendidos qué creéis que es? La moto es una zx10r de 2009 y tiene cambiado en campaña el regulador hace cuatro años, no sé si podrá volver a ser eso. Gracias de antemano y perdón por el tochaco
parreti está desconectado   Citar y responder
Anterior 24-dic-2016, 20:18   #2
Todocircuitero oficial
 
Avatar de SANTI38RACE

 
Registrado: marzo/2013
Ubicación: Cádiz
Moto: HONDA CBR 600 RR 2003 MODIFICADA
Posts: 838
Agradecimientos: 126
Le han dado las gracias 40 veces
Predeterminado

Hola a mi me acaba de pasar lo mismo pero con el coche y la prueba que hize para ver si era el alternador q resulto q si era la siguiente …
Mides el voltaje de la bateria sin conectar a la moto y pon q da 12.8v y luego la conectas y arrancas la moto y tendria q dar 13 o mas de q esta cargando ,en mi coso era al contrario daba 11v con lo cual elalternador no cargaba.

No se si en la moto sera igual pero por probar ...

Espero te sea de ayuda ,Saludos y feliz navidad :-)

Enviado desde mi ALE-L21 mediante Tapatalk
SANTI38RACE está desconectado   Citar y responder
Anterior 24-dic-2016, 21:45   #3
Todocircuitero oficial

 
Registrado: octubre/2012
Ubicación: Pontevedra
Moto: KAWASAKI zx10r 2009
Posts: 21
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Yo tengo una zx10 del 2009 y me paso lo mismo
Pense que era la bateria,se la cambie y a los pocos dias sin bateria.
la lleve al taller 150e reparar el alternador
daaavid está desconectado   Citar y responder
Anterior 25-dic-2016, 00:02   #4
Todocircuitero oficial

 
Registrado: septiembre/2011
Ubicación: Asturias
Moto: SUZUKI gsxr750
Posts: 71
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Muy buenas,
Con el polimetro pincha en la bbateria con la moto y dará 12v y algo,luego enciendes la moto y la vas acelerando hasta 4000 o así y te tiene q dar 13 Y pico,si no es asi es el regulador o el alternador,o las dos cosas.

A continuacion con la moto arrancada desenchufa uno de los conectores del regulador,el q viene del motor y tiene tres cables iguales y poniendo el polimetro en corriente alterna comprueba entre cada uno de los tres cables a 4000 rpm tiene q dar unos 60
V,si no te los da alternador a tomar por culo.En caso d q sea asi cambias el. Alternador y vuelves a comprobar,si sigue dando mal cambias tambien el regulador.

No se si me. Explico

Si no lo entiendes llamame sin problema y t lo explico
616051168. Jorge
jeby75 está desconectado   Citar y responder
Anterior 31-dic-2016, 16:32   #5
Todocircuitero oficial

 
Registrado: octubre/2011
Ubicación: Madrid
Moto: KAWASAKI zx10r
Posts: 38
Agradecimientos: 7
Le han dado las gracias 2 veces
Predeterminado

Muchas gracias por responder, estoy casi seguro de que es el alternador, he preguntado en sitios y en Gv Racing me sale por 160€ rebobinarlo y mano de obra. Haré las comprobaciones que me has dicho jeby75 👍🏼.
Feliz año a todos 🍻
parreti está desconectado   Citar y responder
Anterior 05-ene-2017, 21:28   #6
Todocircuitero oficial

 
Registrado: octubre/2012
Ubicación: Pontevedra
Moto: KAWASAKI zx10r 2009
Posts: 21
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Otra vez el puto alternador
Ya fue reparado y duro dos fines de semana
Algun sitio competente donde lo reparen bien?
O comprarlo nuevo?
gracias un saludo
daaavid está desconectado   Citar y responder
Anterior 18-ene-2017, 12:10   #7
Todocircuitero oficial

 
Registrado: enero/2017
Ubicación: Madrid
Moto: GILERA Runner 180 2t
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado comprar Alternador

Hola , en teoria si te han puesto las bobinas nuevas es imposible que vuelva a fallar, seguramente tengas algun problema el cableado o regulador, lo que ocurre que algunos talleres son unos incompetentes y te dicen que es una cosa y luego es otra diferente. Pero para cobrar son los mas listos del mundo.... de todas formas si quieres comprar otro alternador yo he comprado varias en un motodesguace , claro que era para una yamaha ybr 125 pero por preguntar ...... te dejo el enlace y ya me cuentas. saludos!
en www.pieza-scooter.com


Cita:
Originalmente publicado por daaavid Ver post
Otra vez el puto alternador
Ya fue reparado y duro dos fines de semana
Algun sitio competente donde lo reparen bien?
O comprarlo nuevo?
gracias un saludo
joselus89 está desconectado   Citar y responder
Anterior 19-ene-2017, 00:12   #8
Todocircuitero oficial
 
Avatar de Thesxer

 
Registrado: mayo/2013
Ubicación: Córdoba
Moto: SUZUKI gsxr 600 k7
Posts: 551
Agradecimientos: 47
Le han dado las gracias 25 veces
Predeterminado

Hola no se que moto es la tuya. La mía era una gsxr k7 y petó dos reguladores casa hasta que decidí reubicarlo fuera de fuentes de calor y que le diera bien el aire justo encima del puente de horquilla. Y jamás volvió a dar problema y eso que está vez me decidí a comprar uno pirata por 45 euros. Pues ha sido el que mejor me fue.

Enviado desde mi SM-N920C mediante Tapatalk
Thesxer está desconectado   Citar y responder
Anterior Ayer, 10:49   #9
Todocircuitero oficial

 
Registrado: octubre/2011
Ubicación: Madrid
Moto: KAWASAKI zx10r
Posts: 38
Agradecimientos: 7
Le han dado las gracias 2 veces
Predeterminado

hola, después de un par de meses que no he podido hacer mucho caso a la reparación de la moto por fin esta tarde me he puesto con ella. le he desmontado la tapa del alternador y tenia tres de las bobinas negras. mañana comprobare el regulador pero todo apunta a que se ha quemado el alternador solo puesto que el regulador se cambio en campaña.
alguien conoce algún sitio en Madrid donde trabajen bien el rebobinado le agradecería que me lo dijera, si no le pondré uno de la empresa auxiliar puesto que nuevo original vale un riñon y de despiece no los encuentro.
un saludo y gracias de antemano
parreti está desconectado   Citar y responder
Anterior Hoy, 00:53   #10
RK7
Todocircuitero oficial

 
Registrado: enero/2014
Ubicación: Cantabria
Moto: SUZUKI GSX-R 600 K7
Posts: 922
Agradecimientos: 45
Le han dado las gracias 82 veces
Predeterminado

Cita:
Originalmente publicado por parreti Ver post
hola, después de un par de meses que no he podido hacer mucho caso a la reparación de la moto por fin esta tarde me he puesto con ella. le he desmontado la tapa del alternador y tenia tres de las bobinas negras. mañana comprobare el regulador pero todo apunta a que se ha quemado el alternador solo puesto que el regulador se cambio en campaña.
alguien conoce algún sitio en Madrid donde trabajen bien el rebobinado le agradecería que me lo dijera, si no le pondré uno de la empresa auxiliar puesto que nuevo original vale un riñon y de despiece no los encuentro.
un saludo y gracias de antemano
Está claro que es el alternador, yo hace poco fundí el segundo.
No compensa el rebobinado puesto que sale igual o más caro que uno nuevo. Los piratas no salen malos, incluso igual o mejor que los originales, y puedes ahorrarte unos eurillos.
(hablo en mi modelo de moto)
RK7 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema cables alternador trefilados. JotaRsV Mecánica 2 21-jul-2016 21:22
problema con regulador?? Gsxr k1 Pelos31 Mecánica 4 13-jun-2014 21:20
ayuda con regulador de corriente rider tiesso Mecánica 5 21-ago-2012 12:35
Problema con el neumático trasero. AYUDA. Pedro J. Neumáticos 3 28-abr-2012 11:58
Ayuda con problema electrico revolcones Mecánica 17 28-feb-2012 11:55


Etiquetas
alternador, ayuda, problema, regulador


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado
Trackbacks are desactivado
Pingbacks are desactivado
Refbacks are desactivado



Todas las horas son GMT +1. La hora es 19:14.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 ©2011, Crawlability, Inc.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
© Todocircuito.com