mi r6r ratea a mi r6r ratea - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 04-jul-2015, 18:20   #15
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Risa

SOLUCIONADO.

Bueno esta mañana he ido a por las bujiias yme puesto enseguida a desmontar el depósito. Pues bien, cuando he llegado a las bujias meto la llave para aflojarlas y la sorpresa ha sido que sin hacer fuerza las he sacado, o sea, estaban sueltas. Como no quería arriesgarme y ya puesto he puesto las bujias nuevas,la he montado,he arrancado y ya al arrancar he notado el rateo pero nada sólo han sido unos segundos. Desde entonces la he dejado en marcha un buen rato y después de haberse puesto los ventiladores 6 o 7 veces ya no ha rateado mas. No se si el problema era las bujias de iridio que sólo llevaban 5000km o que estaban sueltas. Mañana la probaré en bajos un buen rato a ver que tal
edwards-r6 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a edwards-r6 por este post:
Anterior 06-jul-2015, 10:20   #16
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Hola, como esta semana estoy de vacaciones me echo una ruta de 100km y la he probado. Ni al arrancar,ni en bajos ni parandola, ya no me ratea, le he provocado el tarro yendo en bajos durante 60km y nada. Ya funciona mi nena como siempre. Eso sí, aún llevo el escape de serie, no se si ponerle de nuevo el mivv,aunque creo que el problema estaba en la bujias. Gracias kbza46 por tus ayudas y a los demas, saludos
edwards-r6 está desconectado   Citar y responder
Anterior 16-jul-2015, 10:51   #17
kbza46
Todocircuitero oficial
 
Avatar de kbza46

mi r6r ratea
 
Registrado: marzo/2015
Ubicación: Las Palmas
Moto: YAMAHA R6 05
Posts: 27
Agradecimientos: 4
La han dado las gracias una vez
Predeterminado

Me alegro, un saludo
kbza46 está desconectado   Citar y responder
Anterior 16-jul-2015, 13:20   #18
pepe89
Todocircuitero oficial

mi r6r ratea
 
Registrado: julio/2013
Ubicación: Murcia
Moto: KAWASAKI ER6-F
Posts: 104
Agradecimientos: 3
Le han dado las gracias 6 veces
Predeterminado

He leido tu post tarde, a mi hace poco me paso exactamente lo mismo, me rateaba como si se fuese a parar cuando estaba a ralenti y cuando se quitaba el starter.

Me empezo a pasar al ponerle unas bujias de iridio una cr9eix, despues de comprobarlo todo y volverme loco probando cosas volvi a colocar las viejas y solucionado.

¿Que bujias le has puesto?
Esque ya no se si las bujias estaban mal o era por ser de iridio.
pepe89 está desconectado   Citar y responder
Anterior 16-jul-2015, 13:57   #19
DaNu
Todocircuitero oficial
 
Avatar de DaNu

mi r6r ratea
 
Registrado: agosto/2011
Ubicación: Barcelona
Moto: KAWASAKI ZX6-R 07-08 (negra)
Posts: 123
Agradecimientos: 0
Le han dado las gracias 6 veces
Predeterminado

Me sumo al problema de las bujias de iridio las monte a una zx6r 08 y rateaba y fallaba, puse unas originales y arreglado! Veo q no soy el único a quien le han dado problemas
DaNu está desconectado   Citar y responder
Anterior 16-jul-2015, 22:03   #20
pepe89
Todocircuitero oficial

mi r6r ratea
 
Registrado: julio/2013
Ubicación: Murcia
Moto: KAWASAKI ER6-F
Posts: 104
Agradecimientos: 3
Le han dado las gracias 6 veces
Predeterminado

Yo achaque el problema a que las originales de la r6 tienen una distancia entre electrodos de 0'6-0'7mm y las de iridio tenian 0'9mm.

Al tener tan poca distancia entre electrodos y ser el rateo solo a ralenti, pense que las bobinas no daban suficiente tension a ralenti. Las bujias las ajuste a 0'6mm pero aun no he tenido tiempo de volverlas a montar. A ver si saco un rato y os cuento como me ha ido.
pepe89 está desconectado   Citar y responder
Anterior 17-jul-2015, 11:08   #21
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Pepe89 le puse las CR9ek. Ya llevo bastantes días circulando y desde que las he puesto ningún fallo más. Nunca mas me pillare las de iridio
edwards-r6 está desconectado   Citar y responder
Anterior 17-jul-2015, 22:04   #22
kbza46
Todocircuitero oficial
 
Avatar de kbza46

mi r6r ratea
 
Registrado: marzo/2015
Ubicación: Las Palmas
Moto: YAMAHA R6 05
Posts: 27
Agradecimientos: 4
La han dado las gracias una vez
Predeterminado

Yo llevo las cr9eix y mi motor va fino, el ralentí es estable aunque es cierto que lo llevo un poco alto, mi moto es circuitera y no pisa la calle, si la tuviera para rodar por carretera no pondría Iridium
kbza46 está desconectado   Citar y responder
Anterior 01-ago-2015, 20:42   #23
pepe89
Todocircuitero oficial

mi r6r ratea
 
Registrado: julio/2013
Ubicación: Murcia
Moto: KAWASAKI ER6-F
Posts: 104
Agradecimientos: 3
Le han dado las gracias 6 veces
Predeterminado

Perdonadme por tardar tanto en volver a contestar, pero el curro me ha tenido muy liado y hasta hoy no he podido probar lo de las bujias.

He vuelyo a colocarlas cr9eix, pero esta vez he ajustado la separación de los electrodos 0'7mm. Se acabo el problema, la moto vuelve a ir fina. 😁

Enviado desde mi LG-H815 mediante Tapatalk
pepe89 está desconectado   Citar y responder
Anterior 21-ago-2015, 23:27   #24
wolfi1971
Todocircuitero oficial

mi r6r ratea
 
Registrado: agosto/2015
Ubicación: Cuenca
Moto: YAMAHA
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

hola como estas , perdon vi que le habias desmontado todo el colector de inyeccion . yo tengo todo desarmado pero no hay manera de sacar los ddos tornillos que por cierto son de malisima calidad y encima philips . te acordas si es rosca normal o izquierda . lo calentastes para sacarlos la verdad me lleva loco ya lo calente y lo ultimo que me queda es agujerear el tornillo y pasarle un macho izquierdo , gracias desde ya por tu ayuda . saludos !!!
wolfi1971 está desconectado   Citar y responder
Anterior 22-ago-2015, 17:42   #25
pepe89
Todocircuitero oficial

mi r6r ratea
 
Registrado: julio/2013
Ubicación: Murcia
Moto: KAWASAKI ER6-F
Posts: 104
Agradecimientos: 3
Le han dado las gracias 6 veces
Predeterminado

No se exactamente a que tornillos te refieres, yo recuerdo unos en la parte superior izquierda que servian para sujetar un mazo de cables. Esos aflojaban a izquierdas como todos, pero los solte con un destornillador con acople para carraca con el que podia hacer mas fuerza.
pepe89 está desconectado   Citar y responder
Anterior 20-mar-2023, 01:16   #26
alexgs14
Todocircuitero oficial

mi r6r ratea
 
Registrado: septiembre/2014
Ubicación: Sevilla
Moto: KTM
Posts: 54
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por EMS Competición Ver post
Dale también un vistazo a la posición del TPS, en ocasiones también ocasiona ese fallo que comentas.

Saludos.
Que valor tiene que tener el sensor TPS?? Mi moto mirándolo en el marcador con puño cerrado se me queda en 18, no sé si estará bien. La cosa es que tengo un poco el relenti inestable y alguna que otra vez da unos tironcitos al salir y no sé qué puede ser, ya que está completamente al día de todo, reglaje válvula, filtro combustible, filtro aire, bujías....
La batería sie da un poco baja tras unos 4 días sin cogerla se me queda en 12'3 12'4... Es una r6 2007
alexgs14 está desconectado   Citar y responder
Anterior 20-mar-2023, 11:44   #27
Mr.Sualk
Todocircuitero oficial

mi r6r ratea
 
Registrado: junio/2019
Ubicación: Cuenca
Moto: Yamaha R6R 08
Posts: 78
Agradecimientos: 4
Le han dado las gracias 4 veces
Predeterminado

Cita:
Originalmente publicado por alexgs14 Ver post
Que valor tiene que tener el sensor TPS?? Mi moto mirándolo en el marcador con puño cerrado se me queda en 18, no sé si estará bien. La cosa es que tengo un poco el relenti inestable y alguna que otra vez da unos tironcitos al salir y no sé qué puede ser, ya que está completamente al día de todo, reglaje válvula, filtro combustible, filtro aire, bujías....
La batería sie da un poco baja tras unos 4 días sin cogerla se me queda en 12'3 12'4... Es una r6 2007
Aparentemente está bien:

1.PNG

2.PNG
Mr.Sualk está desconectado   Citar y responder
Anterior 20-mar-2023, 15:47   #28
alexgs14
Todocircuitero oficial

mi r6r ratea
 
Registrado: septiembre/2014
Ubicación: Sevilla
Moto: KTM
Posts: 54
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

[quote=Mr.Sualk;734949]Aparentemente está bien:



No me queda otra que probar ya con tester a ver si también da los valores correctos. Muchas gracias
alexgs14 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Sirve el carenado r6r 2007 para r6r 2008 MARKC Mecánica 22 13-dic-2023 16:27
Mi k4 ratea en frio.... keko750 Mecánica 3 09-ago-2013 22:35


Etiquetas
r6r, ratea


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:47.

mi r6r ratea
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com