mi r6r ratea a mi r6r ratea - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 05-mar-2015, 18:37   #1
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado mi r6r ratea

Hola a todos, mi r6 ratea cuando está a ralentí,parece que se vaya a parar. En carretera va bien pero a la que paro está ese rateo que me tiene mosca. Alguien le ha pasado algo parecido?
edwards-r6 está desconectado   Citar y responder
Anterior 05-mar-2015, 18:58   #2
jprr
Todocircuitero oficial

mi r6r ratea
 
Registrado: diciembre/2011
Ubicación: Cádiz
Moto: YAMAHA
Posts: 19
Agradecimientos: 0
Le han dado las gracias 0 veces
Enviar un mensaje por MSN a jprr
Predeterminado

Cita:
Originalmente publicado por edwards-r6 Ver post
Hola a todos, mi r6 ratea cuando está a ralentí,parece que se vaya a parar. En carretera va bien pero a la que paro está ese rateo que me tiene mosca. Alguien le ha pasado algo parecido?
Ratea ?k esss?
jprr está desconectado   Citar y responder
Anterior 05-mar-2015, 20:25   #3
balapina
Todocircuitero oficial
 
Avatar de balapina

mi r6r ratea
 
Registrado: febrero/2009
Ubicación: zaragoza
Moto: r6 yamaha france
Posts: 1,272
Agradecimientos: 44
Le han dado las gracias 195 veces
Fotos: 1
Enviar un mensaje por MSN a balapina
Predeterminado

Has mirado si tienes el relenti como deves?

1150-1250 mas o menos.

Si lo tienes bien revisa filtro aire y bujias.

Has cambiado algo de la moto?te lo ha echo de repente?
balapina está desconectado   Citar y responder
Anterior 05-mar-2015, 21:32   #4
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

A ver en verano le hice reglaje de válvulas y cadena distribucion pero eso ya hace 6 meses y ya le hecho 5000km a la moto ,incluído le puse bujias de iridium asi que bujias lo dudo. Tambien decir que llevo filtro bmc y no lo he limpiado em 15000km. El ralenti nunca me há fallado pero ahora parece una ducati em vez de una Yamaha
edwards-r6 está desconectado   Citar y responder
Anterior 05-mar-2015, 23:41   #5
balapina
Todocircuitero oficial
 
Avatar de balapina

mi r6r ratea
 
Registrado: febrero/2009
Ubicación: zaragoza
Moto: r6 yamaha france
Posts: 1,272
Agradecimientos: 44
Le han dado las gracias 195 veces
Fotos: 1
Enviar un mensaje por MSN a balapina
Predeterminado

Los filtros no de origen requieren una limpieza mas asidua..si es para uso en calle mas habitual de hacerlo.

Si la moto parece como dices una ducati....revisa bujias y bobinas.

Comprueba si los cuatro colectores se calientan si hay uno que esta frio o menos caliente ahi tienes el fallo.
balapina está desconectado   Citar y responder
Anterior 06-mar-2015, 07:38   #6
EMS Competición
Todocircuitero oficial

mi r6r ratea
 
Registrado: octubre/2012
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 126
Agradecimientos: 0
Le han dado las gracias 14 veces
Predeterminado

Dale también un vistazo a la posición del TPS, en ocasiones también ocasiona ese fallo que comentas.

Saludos.
EMS Competición está desconectado   Citar y responder
Estos usuarios le han dado las gracias a EMS Competición por este post:
Anterior 06-mar-2015, 19:29   #7
nanr6r
Todocircuitero oficial

mi r6r ratea
 
Registrado: enero/2015
Ubicación: Madrid
Moto: YAMAHA R6r 2008
Posts: 766
Agradecimientos: 43
Le han dado las gracias 51 veces
Predeterminado

A mi me hacía algo parecido (creo) e incluso se me paraba en los semáforos. La lleve al taller y por lo visto era no se que del encendido que no estaba bien reglado. Por si puede ayudar...
nanr6r está desconectado   Citar y responder
Anterior 07-mar-2015, 11:02   #8
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

He desmontado el filtro bmc lo he limpiado con agua que por cierto estaba muy negro y sigue fallando. He hecho la prueba de echar agua a los colectores por si algún cilindro no va y los 4 funcionan bien. Ya no se que puede ser.lo del tps dudo que sea eso. Sólo me falta sacar bobinas y medir una a una con el tester a ver cuál falla
edwards-r6 está desconectado   Citar y responder
Anterior 07-mar-2015, 12:36   #9
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Por cierto, el tps es el conector que regula el acelerador o el que regula las mariposas de la inyeccion?. Cuando hice reglaje de válvulas desmonte todo el cuerpo de la inyeccion,no se si todo viene de ahí aunque lo puse todo bien apretado y cada cable con su color respectivo
edwards-r6 está desconectado   Citar y responder
Anterior 23-mar-2015, 22:10   #10
kbza46
Todocircuitero oficial
 
Avatar de kbza46

mi r6r ratea
 
Registrado: marzo/2015
Ubicación: Las Palmas
Moto: YAMAHA R6 05
Posts: 27
Agradecimientos: 4
La han dado las gracias una vez
Predeterminado

Mi R6 2005 rateaba muchísimo cuando le puse la cola de escape Mivv gp + filtro BMC. Desde el cuadro de instrumentos puedes modificar los valores de CO (no sé si en tu moto será posible). En mi caso los valores de serie eran los siguientes:

C1. 1
C2. -1
C3. -3
C4. -2

Y poniendo los siguientes quedó muy bien:

C1. 4
C2. 1
C3. 1
C4. 4


El compañero Balapina tiene un post en el que explica que los distintos parámetros se corresponde a:

C1. Ralentí
C2. Punta de gas
C3. Medias rpm
C4. Full gas

Sin embargo en un foro británico leí que esos parámetros se corresponden con la riqueza de la mezcla para cada uno de los cilindros, que el truco para obtener un cierto equilibrio era poner ricos los cilindros exteriores y pobres los interiores o viceversa, no pasándose en incrementar mucho la riqueza por un tema de limpieza de bujías ni quedándose corto ya que tu moto ahora requiere más mezcla.

El razonamiento que se me ocurrió es que al variar la forma de evacuar los gases dentro del escape podrían estar produciéndose ondas de depresión al tiempo que alguna/s válvulas de escape estaban abiertas y eso impedía el buen vaciado de los cilindros. Aumentando la riqueza de la mezcla varía la cantidad de gases y se regularizan las ondas de presión y depresión dentro del escape (si esto que acabo decir es una tonteria por favor corregidme, no soy experto ni mucho menos, leo mucho por internet y eso a veces es muy peligroso).

Otra cosa fácil de comprobar y que produce ralentí irregular es que tengas obstruido o roto el conducto de alivio de gases del cárter. Un conducto que va desde alguna parte del cárter al airbox o directamente a los colectores de admisión. No sé donde esta exactamente en tu moto, pero debe ser fácil de encontrar.

Y por último, el TPS debería regularse sólo desconectando la batería y conectándola de nuevo y/o rodando con la moto algunos kilómetros.

El caso es que mi problema se acabó al poner esos valores de CO, seguro que no está perfecta, seguro que en realidad va peor que de serie, pero a mi me va muy fina y es muy rápida comparando con otras motos similares. Repito, no soy mecánico, soy curioso, casi siempre aprendo a base de equivocarme y me encanta que me enseñen cosas. Suerte y por favor postea la solución a tu problema cuando la descubras.

Editado por kbza46 en 23-mar-2015 a las 22:31
kbza46 está desconectado   Citar y responder
Anterior 14-abr-2015, 20:45   #11
vasito
Todocircuitero oficial

mi r6r ratea
 
Registrado: abril/2015
Ubicación: Madrid
Moto: KTM 990sm
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Hola,a mi me trajo por la calle de la amargura,antes de nada mira q la bateria tenga 12,8voltios o mas ,la mia con la bateria baja era una feria cojonuda,saludos
vasito está desconectado   Citar y responder
Anterior 14-abr-2015, 21:13   #12
Serlly
Todocircuitero oficial

mi r6r ratea
 
Registrado: enero/2009
Ubicación: Murcia
Moto: YAMAHA R6R
Posts: 91
Agradecimientos: 4
Le han dado las gracias 2 veces
Predeterminado

Correcto con problemas de la batería si esta casi en las ultimas la moto da muchos fallos!!!
Serlly está desconectado   Citar y responder
Anterior 01-jul-2015, 12:18   #13
edwards-r6
Todocircuitero oficial
 
Avatar de edwards-r6

mi r6r ratea
 
Registrado: julio/2014
Ubicación: Barcelona
Moto: YAMAHA R6R
Posts: 23
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Hola gente de nuevo,despues de 3 meses vvuelvo con el mismo problema. Limpie el filtro bmc con kit de limpieza y puse el escape de serie y bien hasta hace una semana Que volvi a ponerle el escape mivv y ahora me ratea pero el doble siempre en bajos pero parace una cafetera. Me compre un termometro laser y el cilindro 1,3,4 me marca 190 grados y el 2 130grados no se si ese es el Que falla o si es el escape mivv, ya no se si cambiar bujias o no se. He vuelto a poner el escape de serie y parece Que no petardea tanto pero sigue haciendolo.alguna ayuda please
edwards-r6 está desconectado   Citar y responder
Anterior 03-jul-2015, 20:32   #14
kbza46
Todocircuitero oficial
 
Avatar de kbza46

mi r6r ratea
 
Registrado: marzo/2015
Ubicación: Las Palmas
Moto: YAMAHA R6 05
Posts: 27
Agradecimientos: 4
La han dado las gracias una vez
Predeterminado

Pues creo que tienes bastante claro por donde empezar. Bujías; es barato, es fácil y tienes un diagnóstico válido por la temperatura de los escapes. Hace mucho que no las cambias o las has tenido durante una larga temporada sin darles uso?

A mi me falló una bujía después de un año de inactividad. Hice un mantenimiento de aceite, filtros, hidráulicos de suspensión y frenos y no cambié las putas bujías porque estaban visualmente ok. Pues perdí un día de rodada porque una bujía se jodió, y se notaba justamente eso, al minuto de arrancar el motor se notaba un colector de escape mucho más frío que el resto.

En el taller la moto funcionaba bien en vacío, pero en la primera tanda del día empezó a fallar bastante, al abrir gas a bajas/medias rpm y ralentí inestable. En la segunda tanda salí a probar y empeoró mucho, ni era bueno para la moto ni seguro para nadie.

Te repito que la combinación de motor de serie, filtro BMC y Mivv GP en mi moto rateó siempre hasta que corregí los parámetros que te puse en el post anterior y el ralentí como dice Balapina.

Suerte. Sigo este hilo. Postea la solución.
kbza46 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Sirve el carenado r6r 2007 para r6r 2008 MARKC Mecánica 22 13-dic-2023 16:27
Mi k4 ratea en frio.... keko750 Mecánica 3 09-ago-2013 22:35


Etiquetas
r6r, ratea


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 12:19.

mi r6r ratea
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com