Problema revoluciones a Problema revoluciones - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 28-may-2020, 06:14   #1
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado Problema revoluciones

Hola foreros!

Tengo un problema con mi cbr 600rr 2008 y es muy estraño
Antes de nada informaros que la moto no le falta de nada
Embrage semi, antirebote, colectores y escape akra, powercommander 3 etc...

El problema es el siguiente:
La moto va perfecta, solo falla cuando llega a 100 grados y vas rodando, embragas para subir o bajar la marcha y se apaga, noto tambien que al estar parada, al volver a llegar a mas o menos 100 grados la moto pasa de (por ejemplo) 1000rpm a 700rpm y claro al salir soltando el embrage y tener las rpm tan bajas se cala, como cuando embrago para subir y bajar marcha.
Despues de calada, le doy al boton de encendido y sigue el problema, solo se pasa si saco el contacto y vuelvo a ponerselo, el fallo desaparece la moto vuelve a unas revoluciones buenas y cuando pasa un buen tiempo vuelve el mismo problema,

Tengo que decir que fui a varios talleres y nada
En el ultimo ya gaste 650€ para sacar la power commander y flasear la centralita original, nada seguimos con lo mismo
No se que hacer...
alguien que tenga idea, por dios que me ayude!
J.gonzalo está desconectado   Citar y responder
Anterior 28-may-2020, 10:34   #2
Txori89
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2014
Ubicación: Vizcaya
Moto: HONDA CBR600RR 2007
Posts: 303
Agradecimientos: 0
Le han dado las gracias 33 veces
Fotos: 1
Predeterminado

Buenas
NO te sale ningún fallo FI en el tablero?
Saludos
Txori89 está desconectado   Citar y responder
Anterior 28-may-2020, 13:55   #3
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Nada de nada
J.gonzalo está desconectado   Citar y responder
Anterior 28-may-2020, 21:50   #4
Semchumbo
Todocircuitero oficial
 
Avatar de Semchumbo

Problema revoluciones
 
Registrado: septiembre/2015
Ubicación: Pontevedra
Moto: Selecciona tu marca
Posts: 56
Agradecimientos: 6
Le han dado las gracias 7 veces
Predeterminado

Un colega tenía ese problema, parecido, no exactamente igual, pero tampoco era una honda, era en una Suzuki, y resulto que era una válvula pisada. No se si eso te lo miraron, pero por descartar, ya que de centralita se ve que no.
Semchumbo está desconectado   Citar y responder
Anterior 29-may-2020, 01:49   #5
Jlr6
Todocircuitero oficial

Problema revoluciones
 
Registrado: marzo/2020
Ubicación: Barcelona
Moto: YAMAHA R6 05/Raven
Posts: 63
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Hola


Cita:
Embrage semi, antirebote, colectores y escape akra, powercommander 3 etc...

Antes de modificar todo eso, la moto te hacia eso, lo notaste? Has comprobado el sensor del embrague?


Saludos.
Jlr6 está desconectado   Citar y responder
Anterior 29-may-2020, 08:03   #6
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Hola semchunbo y jlr6, ya se la compre a un colega con todo eso montado, nunca le dio problema asta un año antes de vendermela, llame al del taller y me acaba de decir lo que dice semchumbo, que a hecho reglage de valvulas y que de ai venia el problema, la cogere hoy y os cuento si ya esta arreglada o si segimos igual
J.gonzalo está desconectado   Citar y responder
Anterior 29-may-2020, 21:53   #7
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Nada, sigue igual...
J.gonzalo está desconectado   Citar y responder
Anterior 30-may-2020, 02:54   #8
Jlr6
Todocircuitero oficial

Problema revoluciones
 
Registrado: marzo/2020
Ubicación: Barcelona
Moto: YAMAHA R6 05/Raven
Posts: 63
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Perdon he leido mal tu pregunta y de hay mi anterior respuesta, entendi que al apretar la maneta del embrague se calaba.


Cuando la moto esta en las 700rpm es inestable el ralenti? Por otra parte decirte de que el ralenti a 1000rpm esta bajo ponlo a 1300rpm mas o menos, cuando te baje a 700rpm subelo.


Intenta salir y cuentame que ocurre.


Saludos.


P.D: Bien por el mecanico...
Jlr6 está desconectado   Citar y responder
Anterior 30-may-2020, 13:46   #9
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Basicamente
Cuando la moto esta caliente y cuando ella quiere , se pone a dar altibajos el ralenti ( como si se trabara el tps o algo asi)
Eso influlle en:

Si vas en marcha y embragas para subir o bajar marcha, las revoluciones bajan, normal, pero al estar con el ralenti en ese problema, pues se apaga, xq esta mui bajo,

Y en ese momento si me paro, el ralenti sigue en altibajos, emtonces meto primera quiero salir, y como no lo suba de revoluciones se cala,

Y tambien estamdo parado, le doy un golpe pequeño de gas, tambien se apaga
La enciendo, con el boton de arranque y sige igual,
Solo se arregla al sacar contacto y volver a encenderla
En ese caso esta perfecta otra vez, asta pasado 20 min mas menos, que entra en esa fase otra vez
Por eso digo lo de el sensor tps...

Que opinas? 🤔
Estoy perdido
J.gonzalo está desconectado   Citar y responder
Anterior 30-may-2020, 19:40   #10
JR.CBR.
Todocircuitero oficial
 
Avatar de JR.CBR.

Problema revoluciones
 
Registrado: abril/2018
Ubicación: Valencia
Moto: HONDA cbr 1000 rr
Posts: 388
Agradecimientos: 2
Le han dado las gracias 17 veces
Predeterminado

Suzuki gsxr 1000 k7 para uso exclusivo en circuito, síntomas casi clavados a los tuyos pero a mí sí me saltaba F1 en el cuadro. Fui usandola subiendo el ralentí de forma manual hasta unas 1700 vueltas (lo cual me di cuenta que me facilitaba algo la parte de empezar a dar gas a la salida de las curvas jejeje). Después de unas cuantas opiniones de mecanicos que solo me marearon al final fue el sensor o motor de las mariposas secundarias (hace tiempo y no lo recuerdo bien).
Yo lo comprobaría.
Saludos.
JR.CBR. está desconectado   Citar y responder
Anterior 30-may-2020, 20:46   #11
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Hola jr cbr!
Entonces opinas igual, el sensor tps, veo que se puede modificar el avance de esa pieza, antes de tocarle mi pregunta es, la moto en frio me marcaba hoy 2000rpm, caliente 1500rpm, cuando se traba o da fallo 1000rpm , la muevo o la liare? Pillo una made in china? Porq la origuinal viene con todo el cuerpo de mariposas , salsa... creo q unos 2000€ nueva
J.gonzalo está desconectado   Citar y responder
Anterior 30-may-2020, 22:14   #12
Jlr6
Todocircuitero oficial

Problema revoluciones
 
Registrado: marzo/2020
Ubicación: Barcelona
Moto: YAMAHA R6 05/Raven
Posts: 63
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Si creéis que puede ser el tps, antes de pedir nada comprueba que esté hay el error, tienes que comprobar los voltajes y el ajuste con el polimetro.

En el manual de taller están especificado los rangos.
Jlr6 está desconectado   Citar y responder
Anterior 31-may-2020, 05:50   #13
JR.CBR.
Todocircuitero oficial
 
Avatar de JR.CBR.

Problema revoluciones
 
Registrado: abril/2018
Ubicación: Valencia
Moto: HONDA cbr 1000 rr
Posts: 388
Agradecimientos: 2
Le han dado las gracias 17 veces
Predeterminado

Si tienes un fallo en el sensor o el motor del tps no lo vas a solucionar moviendo el avance que comentas. Como dice el compañero antes de cambiar nada lo primero es comprobar esas piezas, en el libro de taller de la moto seguramente te dirá como hacerlo y te dará unos valores que deben cumplir y otra opción es llevarla a un taller que entiendan del tema y que le conecten el ordenador.
Suerte y que encuentres el problema.
JR.CBR. está desconectado   Citar y responder
Anterior 31-may-2020, 21:04   #14
J.gonzalo
Todocircuitero oficial

Problema revoluciones
 
Registrado: mayo/2020
Ubicación: A Coruña
Moto: HONDA Cbr 600rr
Posts: 13
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Mañana entra en otro taller a conectar obd
Os cuento mañana
J.gonzalo está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema revoluciones R6 Manuel Haro Garcia Mecánica 5 09-feb-2018 14:56
Ayuda con salto de revoluciones Hauserr Mecánica 9 16-sep-2013 14:18
A cuantas revoluciones se pasa por la curva? migue_rr Todocircuito 6 10-jun-2013 08:42
Problema cuenta revoluciones GSXR K7 kamikaze79 Mecánica 3 20-mar-2012 21:17
Pasados de revoluciones en Albacete RAUL RR Todocircuito 79 13-oct-2010 19:23


Etiquetas
cuando, moto, nada, para, problema, revoluciones


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 11:33.

Problema revoluciones
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com