Problema con R1 2018 a Problema con R1 2018 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 22-may-2019, 00:04   #1
Ridaura
Todocircuitero oficial

Problema con R1 2018
 
Registrado: enero/2015
Ubicación: Girona
Moto: Selecciona tu marca
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Problema con R1 2018

Esta semana despues de montar slicks, brembo rcs19 corsa corta y hacer cambio de aceite para entrar a Montmeló, me encuentro con el led de averia motor y el display practicamente bloqueado. únicamente me dejaba moverme por los parciales de consumo y demás. Ni entrar a menú, ni modificar ningún parámetro, ni activat el lap timer... Tengo entendido que Aprilia y Ducati hacen un calibrado de ruedas " tutelado " por la propia moto... Alguien ha tenido algún problema similar??
Ridaura está desconectado   Citar y responder
Anterior 22-may-2019, 06:35   #2
Jimmy
Todocircuitero oficial
 
Avatar de Jimmy

Problema con R1 2018
 
Registrado: octubre/2011
Ubicación: Valladolid
Moto: YAMAHA R6R
Posts: 2,551
Agradecimientos: 88
Le han dado las gracias 286 veces
Fotos: 7
Predeterminado

Cita:
Originalmente publicado por DANYESPAÑA Ver post
Bienvenido al foro. A pedir que para eso está el foro...
Di que sí. Para eso y para participar en concursos, ¿eh?
__________________
Jimmy está en línea   Citar y responder
Estos usuarios le han dado las gracias a Jimmy por este post:
Anterior 22-may-2019, 07:30   #3
Duquedecoria
Todocircuitero oficial
 
Avatar de Duquedecoria

Problema con R1 2018
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 652
Agradecimientos: 81
Le han dado las gracias 45 veces
Fotos: 1
Predeterminado

Y para buscar ayuda entre supuestos compañeros. Salud.

En Aprilia hay que hacer el aprendizaje cada vez que cambias goma trasera.
Duquedecoria está desconectado   Citar y responder
Anterior 22-may-2019, 09:56   #4
joy99
Todocircuitero oficial

Problema con R1 2018
 
Registrado: agosto/2010
Ubicación: Barcelona
Moto: KAWASAKI zx10r 2010 cicuito, gsr 600 calle
Posts: 260
Agradecimientos: 0
Le han dado las gracias 9 veces
Fotos: 3
Predeterminado

Cita:
Originalmente publicado por Ridaura Ver post
Esta semana despues de montar slicks, brembo rcs19 corsa corta y hacer cambio de aceite para entrar a Montmeló, me encuentro con el led de averia motor y el display practicamente bloqueado. únicamente me dejaba moverme por los parciales de consumo y demás. Ni entrar a menú, ni modificar ningún parámetro, ni activat el lap timer... Tengo entendido que Aprilia y Ducati hacen un calibrado de ruedas " tutelado " por la propia moto... Alguien ha tenido algún problema similar??
No hace falta resetear ni llevar a yamaha seguramente, solo cambiaste eso? No te dejaste ningun sensor fuera? Amortiguador direccion por ejemplo.

Que numero de error muestra en el display?

Por cambiar el neumatico no se bloquea el display como mucho se enciende el led del abs el mismo que cuando no gira la rieda y arrancas la moto.

Pd: presentate minimamente que no cuesta nada, entrar y pedir...

Enviado desde mi CLT-L29 mediante Tapatalk
__________________
https://www.todocircuito.com/foro/image.php?type=sigpic&userid=1603&dateline=1502362  606
joy99 está desconectado   Citar y responder
Anterior 22-may-2019, 09:59   #5
PALAS
Todocircuitero oficial
 
Avatar de PALAS

Problema con R1 2018
 
Registrado: marzo/2013
Ubicación: A Coruña
Moto: YAMAHA R1M-BMW S1000RR HP4-YAMAHA R1’98
Posts: 351
Agradecimientos: 2
Le han dado las gracias 14 veces
Predeterminado

Tenias la moto en el caballete,pusiste primera e hiciste girar la rueda en vacío para engrasar la cadena o algo así???
PALAS está desconectado   Citar y responder
Anterior 22-may-2019, 10:57   #6
DavidEme72
Todocircuitero oficial
 
Avatar de DavidEme72

Problema con R1 2018
 
Registrado: abril/2013
Ubicación: Barcelona
Moto: YAMAHA YZF R1 2017
Posts: 69
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Cita:
Originalmente publicado por PALAS Ver post
Tenias la moto en el caballete,pusiste primera e hiciste girar la rueda en vacío para engrasar la cadena o algo así???
Eso mismo me ha pasado a mi, estuve haciendo una prueba del cambio con el caballete puesto y se me ha encendido la luz de avería del motor y también tengo bloqueado el display !!!
DavidEme72 está desconectado   Citar y responder
Anterior 22-may-2019, 12:03   #7
R1SitoR1
Todocircuitero oficial

Problema con R1 2018
 
Registrado: octubre/2016
Ubicación: Barcelona
Moto: YAMAHA R1 2016 60th
Posts: 105
Agradecimientos: 0
Le han dado las gracias 12 veces
Predeterminado

Cita:
Originalmente publicado por DavidEme72 Ver post
Eso mismo me ha pasado a mi, estuve haciendo una prueba del cambio con el caballete puesto y se me ha encendido la luz de avería del motor y también tengo bloqueado el display !!!
Hola!!! Si ha sido por hacerla rodar con el caballete no pasa nada. Te das una vuelta y a la que pase de 20km se actualiza sólo.
R1SitoR1 está desconectado   Citar y responder
Anterior 22-may-2019, 12:06   #8
Noelo
Todocircuitero oficial

Problema con R1 2018
 
Registrado: noviembre/2015
Ubicación: Cádiz
Moto: Selecciona tu marca
Posts: 326
Agradecimientos: 0
Le han dado las gracias 22 veces
Predeterminado

A mi colega le paso en la r1m 2018, con el tema ese del caballete y girar la rueda, vaya tela. El tuvo que llevarla a la Yamaha a que le quitaran el fallo, le dijeron que se pone en modo “proteccion”
Noelo está desconectado   Citar y responder
Anterior 22-may-2019, 12:10   #9
Jimmy
Todocircuitero oficial
 
Avatar de Jimmy

Problema con R1 2018
 
Registrado: octubre/2011
Ubicación: Valladolid
Moto: YAMAHA R6R
Posts: 2,551
Agradecimientos: 88
Le han dado las gracias 286 veces
Fotos: 7
Predeterminado

Se pondrá en modo protección porque detecta movimiento de la rueda trasera y no de la delantera, pero yo creo que todas las motos borran el error en el momento en que vuelve a detectar comportamiento normal a partir de una velocidad como dice R1SitoR1
__________________
Jimmy está en línea   Citar y responder
Anterior 22-may-2019, 12:53   #10
DavidEme72
Todocircuitero oficial
 
Avatar de DavidEme72

Problema con R1 2018
 
Registrado: abril/2013
Ubicación: Barcelona
Moto: YAMAHA YZF R1 2017
Posts: 69
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Cita:
Originalmente publicado por R1SitoR1 Ver post
Hola!!! Si ha sido por hacerla rodar con el caballete no pasa nada. Te das una vuelta y a la que pase de 20km se actualiza sólo.
Mañana salgo a probar !!! Me di una vuelta dentro del parking y me imagino que al no alcanzar la velocidad que comentas no se reseteó. Gracias por la respuesta, GAAASSS !!!
DavidEme72 está desconectado   Citar y responder
Anterior 22-may-2019, 12:59   #11
R1SitoR1
Todocircuitero oficial

Problema con R1 2018
 
Registrado: octubre/2016
Ubicación: Barcelona
Moto: YAMAHA R1 2016 60th
Posts: 105
Agradecimientos: 0
Le han dado las gracias 12 veces
Predeterminado

Cita:
Originalmente publicado por DavidEme72 Ver post
Mañana salgo a probar !!! Me di una vuelta dentro del parking y me imagino que al no alcanzar la velocidad que comentas no se reseteó. Gracias por la respuesta, GAAASSS !!!
En cuanto pongas segunda y la rueda delantera gire a la misma velocidad que la trasera se pone todo en su sitio. Yo por precaución cuando engraso la cadena lo hago en parado.
R1SitoR1 está desconectado   Citar y responder
Anterior 22-may-2019, 13:20   #12
Ridaura
Todocircuitero oficial

Problema con R1 2018
 
Registrado: enero/2015
Ubicación: Girona
Moto: Selecciona tu marca
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Disclupad la falta de presentación, soy pre-novato en foros! Después de haber hecho ya la presentación, el problema, como dice Noelo, ha sido por hacerla rodar con caballete. Comenté el problema con uno de los mecánicos de Xavier Pinsach en Montmeló y me aconsejó probar a rodar por el parquing para calibrar igual que Aprilia o Ducati pero no funcionó. Pude rodar pero el fallo sigue ahí. Parece absurdo que siendo una moto nueva cuando hay un problema no se lleve directamente al taller, pero quería saber si había algún modo manual a nivel usuario para desbloquearla. Gracias a todos por las aportaciones. Iré contando, saludos!!
Ridaura está desconectado   Citar y responder
Anterior 22-may-2019, 13:24   #13
Duquedecoria
Todocircuitero oficial
 
Avatar de Duquedecoria

Problema con R1 2018
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 652
Agradecimientos: 81
Le han dado las gracias 45 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por Ridaura Ver post
Disclupad la falta de presentación, soy pre-novato en foros! Después de haber hecho ya la presentación, el problema, como dice Noelo, ha sido por hacerla rodar con caballete. Comenté el problema con uno de los mecánicos de Xavier Pinsach en Montmeló y me aconsejó probar a rodar por el parquing para calibrar igual que Aprilia o Ducati pero no funcionó. Pude rodar pero el fallo sigue ahí. Parece absurdo que siendo una moto nueva cuando hay un problema no se lleve directamente al taller, pero quería saber si había algún modo manual a nivel usuario para desbloquearla. Gracias a todos por las aportaciones. Iré contando, saludos!!
Para calibrar la Aprilia no es tan sencillo. Es un protocolo un poco tocapelotas...
Duquedecoria está desconectado   Citar y responder
Anterior 22-may-2019, 13:28   #14
Ridaura
Todocircuitero oficial

Problema con R1 2018
 
Registrado: enero/2015
Ubicación: Girona
Moto: Selecciona tu marca
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Duquedecoria Ver post
Para calibrar la Aprilia no es tan sencillo. Es un protocolo un poco tocapelotas...
Bueno, aunque sea tocapelotas puedes solucionarlo tú mismo, que ya es mucho...
Ridaura está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
14 DE JULIO 2018 en LOS ARCOS con WHITE PLANET BIKE: Un gran día con un nefasto final Albertomesell Crónicas de Rodadas 47 17-jul-2019 12:49
Problema freno trasero zx10rr 2018 fabriciom Mecánica 3 16-abr-2019 19:41
21-4-2018 albacete con neuromoto adatie Crónicas de Rodadas 3 23-abr-2018 09:09
Albacete 6 Mayo 2018 con Tf racing Diablo Anuncios de Rodadas 9 04-abr-2018 19:01
Calafat 27 mayo 2018 con phantomr PHANTOMR. Anuncios de Rodadas 0 27-ene-2018 09:09


Etiquetas
2018, entendido, entrar, problema, tengo


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 06:31.

Problema con R1 2018
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com