Problema Cbr600Rr 07 ( Mil ayuda please) a Problema Cbr600Rr 07 ( Mil ayuda please) - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 15-feb-2020, 13:26   #1
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Problema Cbr600Rr 07 ( Mil ayuda please)

Hola Soy nuevo por aqui desesperado con mi cbr rr 07.

El tema es que la moto iva perfecta... Un dia la fui a limpisr despues de 700 km de rutilla. Al arrancar y tirar me hizo esto del video....

https://www.youtube.com/watch?v=JLC7Bg8_RG0

fui circulando así a 10/15km/h durante 3/4 minutos que se secó y ya tiré, las siguientes rutas empezó a hacerlo esto siempre a 12.000 rpm como en este video

https://www.youtube.com/watch?v=bdATKie6VQY

Posteriormente ahora tambien me lo hace a 7000 rpm y a 12000 rpm ,en todas las marchas... A 7000 rpm con 1...2.....3 no lo hace ya que sube muy rapido de vueltas pero en 4arta cuando llega a 7000 bajo de marcha para que pase esas 7000 y así poder subir hasta 12.000 que es cuando lo hace tambien.

La lleve al mecanico... Revisaron y limpiaron todas las masas... Cambiaron fusibles.. Cambiaron bujias, revisaron bobinas... bomba gasolina daba la presion bien a 5000rpm.... y nada sigo con lo mismo.

El caso es que si la limpio en gasolinera con 1 euro en tapas delanteras sin profundizar me ratea como en el primer video
https://www.youtube.com/watch?v=JLC7Bg8_RG0
A la que se seca va bien menos a 7 y 12 mil rpm


Puede ser que tenga fallo y cuando se moje algun cable haga mal contacto?
Consejos???? Que reviso...


Actualizo:
He cambiado el regulador.... y el fallo sigue igual.. jejeje


Me he liado a desmontar el deposito y vi que el filtro de la bomba de gasolina tenia algo de mierda, ( no exagerada) pero si soplava apenas pasava aire ... Lo he limpiado y parece que sube mas y mas estable a 13.000rpm

os dejo video

https://www.youtube.com/watch?v=oqomfKWx8WQ

Mil gracias

Editado por Josepcbr1 en 17-feb-2020 a las 03:54
Josepcbr1 está desconectado   Citar y responder
Anterior 16-feb-2020, 07:49   #2
boeing747
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: octubre/2013
Ubicación: Tarragona
Moto: SUZUKI gsx-r 750
Posts: 1,168
Agradecimientos: 14
Le han dado las gracias 137 veces
Fotos: 3
Predeterminado

Tiene toda la pinta de un fallo eléctrico no mecánico. Si te han revisado todo lo que dices, puede haber algún lugar -que es evidente no han dado con él-, que hace que el sistema no te funcione bien. Es posible que sea el regulador. A mi me pasó hace unos años y me volví loco, hasta que Sergio de Motobox dió con el. No recuerdo si era un fusible sito en el colín. En Reus hay un mecánico que tiene mucha experiencia y es mecánico con todas las letras, no un cambiapiezas-Taller JBI C/ Jovellanos-, se llama Jesús y suele dar con cualquier avería. Saludos
boeing747 está desconectado   Citar y responder
Anterior 16-feb-2020, 17:08   #3
CBRFHV
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 654
Agradecimientos: 35
Le han dado las gracias 57 veces
Fotos: 3
Predeterminado

Parece como que hayas mojado las bobinas o el cableado de las bobinas.
El cableado en esta moto creo que esta en el lateral izquierdo, y si le has dado con la manguera a presión de cerca es muy posible que los hayas mojado.


El motor no lo laves más con agua a presión, ni las piñas de luces, ni el cuadro.
CBRFHV está desconectado   Citar y responder
Anterior 17-feb-2020, 03:41   #4
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por boeing747 Ver post
Tiene toda la pinta de un fallo eléctrico no mecánico. Si te han revisado todo lo que dices, puede haber algún lugar -que es evidente no han dado con él-, que hace que el sistema no te funcione bien. Es posible que sea el regulador. A mi me pasó hace unos años y me volví loco, hasta que Sergio de Motobox dió con el. No recuerdo si era un fusible sito en el colín. En Reus hay un mecánico que tiene mucha experiencia y es mecánico con todas las letras, no un cambiapiezas-Taller JBI C/ Jovellanos-, se llama Jesús y suele dar con cualquier avería. Saludos
Gracias por la respuesta!


Bueno he cambiado el regulador y falla igual ( Está en lado izquierdo de la moto).

Luego me he liado a desmontar el deposito y he mirado el filtro de la bomba de gasolina y estaba 1 poco sucio...( lleva 120.000km). Bueno lo limpie a fondo y noto la moto ( en punto muerto que tiene mas nervio subiendo las Rpm y que el corte que pega lo hace mas arriba , a las 13.000 rpm y siendo mas estable... Os subiré el video.

He pillado 1 bomba de gasolina y el filtro nuevo no sea que al estar 2 años parada... y al hacerle los 3/4 depositos haya arrastrado mierda y se haya taponado el filtro.

Esta semana me llegá y lo pondré a ver!!

Gracias!!!
Josepcbr1 está desconectado   Citar y responder
Anterior 17-feb-2020, 03:43   #5
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por CBRFHV Ver post
Parece como que hayas mojado las bobinas o el cableado de las bobinas.
El cableado en esta moto creo que esta en el lateral izquierdo, y si le has dado con la manguera a presión de cerca es muy posible que los hayas mojado.


El motor no lo laves más con agua a presión, ni las piñas de luces, ni el cuadro.

Si eso que comentas puede ser, una vez se seca funciona perfecto, menos el fallo que tengo a 10.000 rpm que ratea y no sube mas ( tanto punto muerto como en marchas).

veremos si es la bomba de gasolina y filtro...
Josepcbr1 está desconectado   Citar y responder
Anterior 18-feb-2020, 15:09   #6
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pues nada....

Acabo de cambiar la bomba de gasolina y filtro y tampoco todo igual....
Imágenes adjuntas
Tipo de archivo: jpg IMG_20200218_144103.jpg (1.54 MB, 16 vistas)
Josepcbr1 está desconectado   Citar y responder
Anterior 22-feb-2020, 21:37   #7
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Bueno señores.

Al final la he llevado a 1 taller recomendado... Me dice que el sensor pickup o de cigueñal marca fuera tolerancias.... Lo ha pedido a la espera de que llege de honda y a probar (90€)
Josepcbr1 está desconectado   Citar y responder
Anterior 23-feb-2020, 18:39   #8
CruzR6
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: julio/2015
Ubicación: Cuenca
Moto: YAMAHA R6
Posts: 27
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Pues a ver si tienes suerte y solamente es eso. Ya informaras.
CruzR6 está desconectado   Citar y responder
Anterior 02-mar-2020, 20:22   #9
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Bueno...

Han cambiado sensor pickup ( cigueñal) y hace lo mismo....

Ya han revisado todo..
Bobinas
sensores
Cableado

Han cambiado
Bujias
Regulador corriente
sensor cigueñal(pickup)
bomba gasolina y filtro

No se que hacer ya!!!
Josepcbr1 está desconectado   Citar y responder
Anterior 02-mar-2020, 21:18   #10
Gonzorr
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: noviembre/2019
Ubicación: Valencia
Moto: YAMAHA Ahora ninguna
Posts: 61
Agradecimientos: 2
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Josepcbr1 Ver post
Bueno...

Han cambiado sensor pickup ( cigueñal) y hace lo mismo....

Ya han revisado todo..
Bobinas
sensores
Cableado

Han cambiado
Bujias
Regulador corriente
sensor cigueñal(pickup)
bomba gasolina y filtro

No se que hacer ya!!!
Buenas compañero, creo que lo principal es cambiar de taller
Gonzorr está desconectado   Citar y responder
Anterior 02-mar-2020, 21:19   #11
CBRFHV
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 654
Agradecimientos: 35
Le han dado las gracias 57 veces
Fotos: 3
Predeterminado

Y el sensor de posicions de accelerador?
CBRFHV está desconectado   Citar y responder
Anterior 02-mar-2020, 22:09   #12
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por CBRFHV Ver post
Y el sensor de posicions de accelerador?


Gracias por tu aporte pero que sea siempre en 11.500 rpm en varias marchas puede ser eso???
Josepcbr1 está desconectado   Citar y responder
Anterior 03-mar-2020, 16:34   #13
CBRFHV
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 654
Agradecimientos: 35
Le han dado las gracias 57 veces
Fotos: 3
Predeterminado

Puede que se quede como si estuviera siempre a un 60 o 70% de señal de acelerador y por eso no suba más y corte.
CBRFHV está desconectado   Citar y responder
Anterior 04-mar-2020, 00:01   #14
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por CBRFHV Ver post
Puede que se quede como si estuviera siempre a un 60 o 70% de señal de acelerador y por eso no suba más y corte.
He comprado un sensor tps y un cuerpo de inyeccion....

Lo montaré y os diré , aunque han revisado el tps y marcaba dentro de valores...

Os informo. Gracias
Josepcbr1 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema con honda cbr600rr Milber Todocircuito 1 12-sep-2017 02:41
Problema cliks horquilla cbr600rr 07 Dicune Mecánica 2 29-jul-2015 16:21
Problema potencia CBR600RR 03 Madok Mecánica 5 23-abr-2014 18:28
problema electrico honda cbr600rr 2004 bellera Mecánica 1 19-ene-2014 12:38
ayuda problema bateria vrr46 Todocircuito 1 06-oct-2013 09:48


Etiquetas
ayuda, cambiaron, cbr600rr, las, mil, problema, rpm


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 18:24.

Problema Cbr600Rr 07 ( Mil ayuda please)
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com