cbr no arranca a cbr no arranca - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 15-nov-2016, 18:21   #1
ru93
Todocircuitero oficial

cbr no arranca
 
Registrado: marzo/2014
Ubicación: Valladolid
Moto: HONDA cbr 600 rr
Posts: 24
Agradecimientos: 1
La han dado las gracias una vez
Honda cbr no arranca

hola

os escribo porque tengo un problema con mi cbr es una 600 del año 2008 (pc40)
la moto se usa todos los días, el jueves la deje en el pueblo en el patio hasta hoy que cuando he ido a por ella la he arrancado y al moverla y girar el manillar a la izquierda se me paraba y volvia a hacer el check, pensé que era del frio de estos días la deje calentar la traje a casa que hay unos 14km y sin problemas, en el garaje probe a mover el manillar para todos lados y no la pasaba nada ya.

esta tarde probe otra vez para ver si volvia a pasar algo y meto la llave hace el check pero no suena la bomba y la das a arrancar y se queda el piloto del hiss, el del hesd y el del fi dados,el motor de arranque gira pero no arranca he probado a cambiar la llave y nada os dejo un video de lo que hace la moto ahora mismo, he quitado la batería para cargarla por si acaso pero la moto parace que tiene batería



alguien sabe que puede ser???
saludos y gracias de antemano
ru93 está desconectado   Citar y responder
Anterior 15-nov-2016, 20:15   #2
SANTI38RACE
Todocircuitero oficial
 
Avatar de SANTI38RACE

cbr no arranca
 
Registrado: marzo/2013
Ubicación: Cádiz
Moto: HONDA CBR 600 RR 2003 MODIFICADA
Posts: 998
Agradecimientos: 142
Le han dado las gracias 44 veces
Predeterminado

seguramente el interruptor on -off,si no hace el chequeo no va a arrancar ,prueba a mirar el interruptor a ver si hace mal contacto .

Enviado desde mi ALE-L21 mediante Tapatalk
SANTI38RACE está desconectado   Citar y responder
Anterior 15-nov-2016, 21:35   #3
ru93
Todocircuitero oficial

cbr no arranca
 
Registrado: marzo/2014
Ubicación: Valladolid
Moto: HONDA cbr 600 rr
Posts: 24
Agradecimientos: 1
La han dado las gracias una vez
Predeterminado

bueno al final di con la solución después de dar muchas vueltas, era un cable de la antena del hiss que se había partido lo he empalmado y ha arrancado sin problema cuando tenga un rato lo estañare y como nuevo
ru93 está desconectado   Citar y responder
Anterior 20-dic-2016, 19:59   #4
Daniel morales
Todocircuitero oficial

cbr no arranca
 
Registrado: diciembre/2016
Ubicación: Guadalajara
Moto: HONDA
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Tengo problema de arranque en mi cbr 600rr 2004 no tengo chispa
Daniel morales está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
CBR 600RR no me arranca zeroA100 Mecánica 20 12-dic-2021 23:02
urgente mi cbr 600rr 2006 no arranca sgjl.12 Mecánica 6 05-abr-2015 16:06
honda cbr 1000rr lavada y no arranca juanfri_06 Mecánica 6 06-oct-2014 21:41
No arranca cbr 600 rr 2003 omar70pro Mecánica 6 09-ene-2014 14:36
S.O.S. CBR 600 RR no arranca carlius Mecánica 11 13-feb-2013 12:12


Etiquetas
arranca, cbr


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 06:13.

cbr no arranca
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
© Todocircuito.com