CBR 600RR no me arranca a CBR 600RR no me arranca - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 20-ene-2015, 09:54   #1
zeroA100
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: junio/2010
Moto: Ducati monster S2R 1000
Posts: 76
Agradecimientos: 12
Le han dado las gracias 17 veces
Fotos: 1
Predeterminado CBR 600RR no me arranca

Buenas, el otro día despues de una temporadita parada y con el mantenedor de batería arranqué la moto (sin problema) y después de unos segundos empezó a ahogarse. al tocar gas para darle algo más de vida se me terminó de ahogar y no hubo manera de arrancarla. Ni agotando la batería ni cuesta abajo gas abierto. Nada...

Le saque toda la gasolina y le eché gasolina nueva, pero no ha habido manera. Estoy casi seguro que puede ser que la gasolina atascara el filtro y mi idea es probar a sustituirlo, pero si se os ocurre otra alternativa os agradezco consejo antes de liarme

Es del 2007 pero el modelo 08 en adelante

Muchas gracias!
zeroA100 está desconectado   Citar y responder
Anterior 20-ene-2015, 10:21   #2
Pyro
Todocircuitero oficial
 
Avatar de Pyro

CBR 600RR no me arranca
 
Registrado: octubre/2012
Ubicación: Madrid
Moto: TRIUMPH Daytona 675
Posts: 230
Agradecimientos: 1
Le han dado las gracias 24 veces
Predeterminado

asi rapido si no tiene gasolia o no inyecta cuando das al arranque el escape deberia oler a gasolina, o prueba a dar el arranque con el maquito quitado y puesto en una botellita a ver si sale gasolina, deberai salir como una meada contundente y descartar la bomba que son mas de 200€ solo probar a sustituir.
__________________
Pyro está desconectado   Citar y responder
Anterior 20-ene-2015, 12:04   #3
u_cota
Todocircuitero oficial
 
Avatar de u_cota

CBR 600RR no me arranca
 
Registrado: junio/2014
Ubicación: Badajoz
Moto: HONDA cbr600rr
Posts: 10
Agradecimientos: 12
Le han dado las gracias 0 veces
Predeterminado

buenas, experimenta isto

tens tres relés do lado esquerdo do deposito de gas. verifica se quando ligas a chave eles acionam ou quando ligas o corte de corrente se ele liga e por ultimo se quand dás ao start se acionam, podes por a mao por cima deles p sentir se fazem o clic.

3 reles eles sao todos iguais podes mudar as fichas p experimentar
ja me aconteceu o mesm e tambem nao pegava a mota...
u_cota está desconectado   Citar y responder
Anterior 20-ene-2015, 12:09   #4
u_cota
Todocircuitero oficial
 
Avatar de u_cota

CBR 600RR no me arranca
 
Registrado: junio/2014
Ubicación: Badajoz
Moto: HONDA cbr600rr
Posts: 10
Agradecimientos: 12
Le han dado las gracias 0 veces
Predeterminado




se eles ligarem todos poderá ser da bomba...
u_cota está desconectado   Citar y responder
Anterior 20-ene-2015, 13:33   #5
zeroA100
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: junio/2010
Moto: Ducati monster S2R 1000
Posts: 76
Agradecimientos: 12
Le han dado las gracias 17 veces
Fotos: 1
Predeterminado

Muchas gracias. Probaré con esas ideas...

zeroA100 está desconectado   Citar y responder
Anterior 20-ene-2015, 18:24   #6
zeroA100
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: junio/2010
Moto: Ducati monster S2R 1000
Posts: 76
Agradecimientos: 12
Le han dado las gracias 17 veces
Fotos: 1
Predeterminado

Pues pinta que al final va a ser el inmovilizador que o se ha pelado algún cable de la antena y hace masa o se ha descodificado la llave. Espero que sea lo primero ya que sólo tengo una...

Ya os contaré
zeroA100 está desconectado   Citar y responder
Anterior 20-ene-2015, 22:08   #7
u_cota
Todocircuitero oficial
 
Avatar de u_cota

CBR 600RR no me arranca
 
Registrado: junio/2014
Ubicación: Badajoz
Moto: HONDA cbr600rr
Posts: 10
Agradecimientos: 12
Le han dado las gracias 0 veces
Predeterminado

boa assim nao é tao grave

ja vi por ai um video em que ensinam a codificar a chave diretamente na mota
u_cota está desconectado   Citar y responder
Anterior 20-ene-2015, 22:14   #8
u_cota
Todocircuitero oficial
 
Avatar de u_cota

CBR 600RR no me arranca
 
Registrado: junio/2014
Ubicación: Badajoz
Moto: HONDA cbr600rr
Posts: 10
Agradecimientos: 12
Le han dado las gracias 0 veces
Predeterminado

ve estes aqui pode ser q te ajudem:

https://www.youtube.com/watch?v=db0ee6u7CjQ
u_cota está desconectado   Citar y responder
Anterior 20-ene-2015, 22:55   #9
PUMUKYCBR
Todocircuitero oficial
 
Avatar de PUMUKYCBR

CBR 600RR no me arranca
 
Registrado: abril/2014
Ubicación: Madrid
Moto: HONDA CBR 1000RR
Posts: 387
Agradecimientos: 158
Le han dado las gracias 15 veces
Predeterminado

Tengo el mismo modelo y tengo experiencia de la misma. De hecho eso que te ha pasado me paso una vez, y el otro dia arrancaba y me hacia estaños.

Te cuento...

Cuando falla por inmovilizador, el motor de arranque creo recordar que ni gira, pero no te lo puedo asegurar, lo que si hace es si lo valida es sonar el rele de la bomba, si no suena mal asunto.

Pero lo mas probable el problema esta en el combistible. Una vez me paso que el tubo de la gasolina se quedo obstruido , todo esto si. Tocar. Desmonte comprobe todo y listo.

Y el otro dia que me fallo era simplemente parecido, ausencia de combustible. La deje calentR al ralenti sin tocar y despues di una vuelta y listo


Enviado desde mi iPhone utilizando Tapatalk
__________________
PUMUKYCBR está desconectado   Citar y responder
Anterior 23-jun-2019, 05:20   #10
Santy48vp
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: junio/2019
Ubicación: Zaragoza
Moto: HONDA Cbr 600rr
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas¡
Alguien me puede ayudar tengo un problema con mi CBR600RR 07 en la mañana la prendí muy bien pero me puse a mover el servo motor y la moto reinicio la bomba de gasolina y los indicadores FI y HESD y ahora no me quiere activar la bomba de gasolina, le mando corriente directa y activa la bomba! Me pueden ayudar por favor!!!
No se que hacer y pues ando triste!
Santy48vp está desconectado   Citar y responder
Anterior 07-feb-2021, 19:09   #11
Esparragoso
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Yo tengo un problema que me trae loco , metido llave , me chequea no hay fallos , ja bomba de gasolina funciona , le doy a arrancar y no me llega corriente a las bobinas y por supuesto a las bujias , y no se que mirarle más, he cambiado de instalación y me hace lo mismo funciona todo pero no llega corriente a las bobinas y bujías, y no me arranca , alguien me puede ayudar , estoy perdido, gracias de antemano
Esparragoso está desconectado   Citar y responder
Anterior 08-feb-2021, 07:20   #12
Pyro
Todocircuitero oficial
 
Avatar de Pyro

CBR 600RR no me arranca
 
Registrado: octubre/2012
Ubicación: Madrid
Moto: TRIUMPH Daytona 675
Posts: 230
Agradecimientos: 1
Le han dado las gracias 24 veces
Predeterminado

Entiendo que si mides en bobinas y en bujias no ves 12v en ninguno de los dos terminales que les llega a cada una

Sent from my BV9800Pro using Tapatalk
__________________
Pyro está desconectado   Citar y responder
Anterior 09-feb-2021, 08:11   #13
Esparragoso
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Pyro Ver post
Entiendo que si mides en bobinas y en bujias no ves 12v en ninguno de los dos terminales que les llega a cada una

Sent from my BV9800Pro using Tapatalk
Ya lo , las bijias están bien comprobada, y están perfectas, las bobina las compruebo con el amperímetro y están bien tambuen , el problema esque en la moto no da chispa , por eso no me arranca , lo hace todo bien , chequea, no da fallos la bomba de gasolina funciona , la puesta en marcha perfectax, el problema es que no da corriente a las bobinas , es una Honda cbr 600 rr 2006
Esparragoso está desconectado   Citar y responder
Anterior 09-feb-2021, 15:18   #14
Txori89
Todocircuitero oficial

CBR 600RR no me arranca
 
Registrado: mayo/2014
Ubicación: Vizcaya
Moto: HONDA CBR600RR 2007
Posts: 283
Agradecimientos: 0
Le han dado las gracias 28 veces
Fotos: 1
Predeterminado

Buenas
As comprobado alternador y el regulador.
Saludos
Txori89 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
urgente mi cbr 600rr 2006 no arranca sgjl.12 Mecánica 6 05-abr-2015 16:06
Ayuda Cbr 1000/2005 no arranca Danibuzocs Mecánica 11 10-mar-2014 21:31
No arranca cbr 600 rr 2003 omar70pro Mecánica 6 09-ene-2014 14:36
S.O.S. CBR 600 RR no arranca carlius Mecánica 11 13-feb-2013 12:12
Cbr 1000 hrc 2007 no arranca!!!! k1200s Mecánica 9 30-may-2012 15:36


Etiquetas
600rr, arranca, cbr


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 23:37.

CBR 600RR no me arranca
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
© Todocircuito.com