AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo.. a AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo.. - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 16-oct-2013, 22:55   #1
MaLaKaY
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: octubre/2013
Ubicación: Melilla
Moto: HONDA cbr 600 RR
Posts: 7
Agradecimientos: 0
La han dado las gracias una vez
Post AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..

buenas, soy nuevo es estos de los foros pero me gustaria q me ayudeis ami tambien...
Tengo una honda cbr 600 RR yo tambien.. del 2004 y resulta que no me arranca..
He mirado el sensor de inclinacion y esta bien, e desmontado el sensor de la pata y va perfecto,
tambien e probado a ponerles las pinzas con el coche arrancado y nada
la moto hace el check in y tiene fuerza la bateria para tirarle pero no le da el ultimo empujoncito que le hace falta para arrancar
la tengo desarmada entera, ya nose por donde mirarle, me estoy volviendo loco..
hace el intento de arrancar varias veces pero no arranca hace como si estubiese ahogada o nose, y cuando lo intento muchas veces
huele muchisimo a gasolina.. tambien he probado empujando y nada...
POR FAVOR, AYUDADME EN LO QUE PODAIS que ando desesperaito...


Muchas gracias.... Saludos
MaLaKaY está desconectado   Citar y responder
Anterior 16-oct-2013, 23:00   #2
Motos Sosa
Todocircuitero oficial
 
Avatar de Motos Sosa

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: enero/2013
Ubicación: Madrid
Moto: yamaha r6r
Posts: 272
Agradecimientos: 7
Le han dado las gracias 30 veces
Fotos: 3
Predeterminado

Buenas noches.Cuando hace el chequeo se encucha la bomba de la gasolina? El motor de arranque gira bien? No marca ningún fallo en el cuadro ? A sucedido a raíz de hacerle algo a la moto? V'sss
Motos Sosa está desconectado   Citar y responder
Anterior 16-oct-2013, 23:51   #3
Suko
Big Boss

 
Avatar de Suko

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,350
Agradecimientos: 101
Le han dado las gracias 2,558 veces
Fotos: 10
Predeterminado

Fallo del HISS quizás?
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Anterior 17-oct-2013, 07:40   #4
katedratiko
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: abril/2012
Ubicación: Madrid
Moto: SUZUKI Gsx r600 k5
Posts: 550
Agradecimientos: 17
Le han dado las gracias 47 veces
Predeterminado

Si has desmontado el depósito de gasolina, mira que no hayas pinzado el tubo de la gasolina, si no parece que sea el pick up, ya que si hay chispa y tiene fuerza la batería, lo que queda es la coordinación de la chispa, y eso lo hace el pick up, se puede haber girado o roto.
katedratiko está desconectado   Citar y responder
Anterior 17-oct-2013, 13:14   #5
MaLaKaY
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: octubre/2013
Ubicación: Melilla
Moto: HONDA cbr 600 RR
Posts: 7
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

que es el pick up?¿... la moto me hace el chequeo bien, el sensor de inclinacion lo puse bien y le he mirado todo lo que estaba a mi alcance.. ayer mismo le volvi a desmontar el deposito por si habia algun cable pinzado y esta todo perfecto..
el cuadro no me da fallo, el motor de arranque gira bien.. le falta solamente el ultimo empujon y no lo da...
de vez en cuando hace el amago de arrancar pero no arranca...
MaLaKaY está desconectado   Citar y responder
Anterior 17-oct-2013, 14:36   #6
Txino750
Todocircuitero oficial
 
Avatar de Txino750

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: septiembre/2013
Ubicación: Álava
Moto: SUZUKI Gsxr750 k5 20th
Posts: 256
Agradecimientos: 4
Le han dado las gracias 18 veces
Fotos: 2
Predeterminado

El pick up es el botón para parar la moto, puede ser q lo tengas activado o este roto y te este haciendo masa. Has mirado si le llega chispa a las bujías? Si la moto hace todo bien y no termina de arrancar es porq no hay chispa, y si dices q huele a gasolina es porq no la quema y este estará llenado al escape . Si no hay chispa igual se te a jodido el volante magnético.
Txino750 está desconectado   Citar y responder
Anterior 17-oct-2013, 14:42   #7
MaLaKaY
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: octubre/2013
Ubicación: Melilla
Moto: HONDA cbr 600 RR
Posts: 7
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

alas bujias no he sabido llegar.. y el boton creo q va bien pq ya te digo q el intento lo hace, el check in lo hace y todo parece normal, lo q no quiere es arrancar... y el volante magnetico ese donde es? q funcion tiene? esta tarde tengo q ir a echarle otro vistaso
y no se todavia por donde empezar
y si no quema la gasolina, de que puede ser?¿
MaLaKaY está desconectado   Citar y responder
Anterior 17-oct-2013, 14:46   #8
POZA3
Todocircuitero oficial
 
Avatar de POZA3

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: marzo/2013
Ubicación: Pontevedra
Moto: SUZUKI GSXR 600
Posts: 329
Agradecimientos: 8
Le han dado las gracias 15 veces
Fotos: 8
Predeterminado

Revisa sí hay chispa en las bujías,empieza por el principio,quita una y chequea que haga Su función.
POZA3 está desconectado   Citar y responder
Anterior 17-oct-2013, 14:54   #9
frigopini
Todocircuitero oficial
 
Avatar de frigopini

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: BMW S1000RR
Posts: 1,030
Agradecimientos: 18
Le han dado las gracias 67 veces
Fotos: 37
Predeterminado

Yo me declino por la piña de arranque el boton rojo de corte, cuando esta en posicion de apagar tb parece que hace el intento pero no llega a arrancar, asi hasta que te kedas sin bateria,no porque este en off no deja de hacer que kiere arrancar, no se si me he explicado bien
__________________
frigopini está desconectado   Citar y responder
Anterior 17-oct-2013, 15:00   #10
katedratiko
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: abril/2012
Ubicación: Madrid
Moto: SUZUKI Gsx r600 k5
Posts: 550
Agradecimientos: 17
Le han dado las gracias 47 veces
Predeterminado

Cita:
Originalmente publicado por MaLaKaY Ver post
que es el pick up?¿... la moto me hace el chequeo bien, el sensor de inclinacion lo puse bien y le he mirado todo lo que estaba a mi alcance.. ayer mismo le volvi a desmontar el deposito por si habia algun cable pinzado y esta todo perfecto..
el cuadro no me da fallo, el motor de arranque gira bien.. le falta solamente el ultimo empujon y no lo da...
de vez en cuando hace el amago de arrancar pero no arranca...
El pick up es lo que coordina la chispa, vamos lo que le dice a la bujía cuando tiene que dar chispa, si esto esta estropeado, la chispa se produce en un momento inadecuado y no funciona, hace al amago de arrancar, pero no.
katedratiko está desconectado   Citar y responder
Anterior 17-oct-2013, 15:05   #11
Gargüera
PROFESIONAL

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,259
Agradecimientos: 3
Le han dado las gracias 360 veces
Predeterminado

Entiendo que la gente opina para ayudar y demas pero a menudo opinar sin saber solo produce confusion al que tiene un problema
__________________
Gargüera está desconectado   Citar y responder
Anterior 17-oct-2013, 15:28   #12
frigopini
Todocircuitero oficial
 
Avatar de frigopini

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: BMW S1000RR
Posts: 1,030
Agradecimientos: 18
Le han dado las gracias 67 veces
Fotos: 37
Predeterminado

Cita:
Originalmente publicado por Gargüera Ver post
Entiendo que la gente opina para ayudar y demas pero a menudo opinar sin saber solo produce confusion al que tiene un problema
La verdad es que si, yo en mi caso hablo desde mi experiencia, a mi me paso tb, mi piña se kedo como pillada y no me cerraba ,con esto no kiero decir que sea pero bueno.
__________________
frigopini está desconectado   Citar y responder
Anterior 17-oct-2013, 17:23   #13
katedratiko
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: abril/2012
Ubicación: Madrid
Moto: SUZUKI Gsx r600 k5
Posts: 550
Agradecimientos: 17
Le han dado las gracias 47 veces
Predeterminado

Si estas perdido, lo mejor es irá un profesional, que así levantamos España y generamos a la gente del sector de las motos.
katedratiko está desconectado   Citar y responder
Anterior 17-oct-2013, 17:34   #14
MaLaKaY
Todocircuitero oficial

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
 
Registrado: octubre/2013
Ubicación: Melilla
Moto: HONDA cbr 600 RR
Posts: 7
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

con la piña a que te refieres? ala piña del acelerador?
le e preguntado a un amigo q tenia la misma moto y me a comentado algo de que coja los cables d la bateria positivo y negativo y q los junte.. q ase una especie de reseteo y lo mismo arranca... o sino, meterle una maquina d diagnosis :S
MaLaKaY está desconectado   Citar y responder
Estos usuarios le han dado las gracias a MaLaKaY por este post:
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
ayuda por favor con kawasaki bronson Mecánica 13 14-nov-2013 15:22
Ayuda por favor! Es urgente bluebuell Mecánica 13 13-abr-2012 20:56
Una ayuda por favor, calentadores con manchas bluebuell Mecánica 6 31-dic-2011 19:26
Por favor ayuda!!!!jerez 20 febrero fonta_zx6r Anuncios de Rodadas 1 18-feb-2011 17:39
Ayuda por favor!!!!! fonta_zx6r Todocircuito 3 17-oct-2010 16:26


Etiquetas
arrancar, ayuda, favor, moto, probado, quiere, todo


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 03:23.

AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo..
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com