Sustito en Los Arcos.... a Sustito en Los Arcos.... - Página 3 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 10-jul-2012, 15:20   #29
Axo
Todocircuitero oficial
 
Avatar de Axo

Sustito en Los Arcos....
 
Registrado: enero/2012
Ubicación: Guipúzcoa
Moto: Selecciona tu marca
Posts: 518
Agradecimientos: 14
Le han dado las gracias 25 veces
Predeterminado

ufff una de esas me hizo en calafat...y adrenalina da de cojones... menos mal que no te fue a mas... que algunos con la mitad de la mitad de la mitad de eso mira....
Pedrosa a renovado con honda 2 años y han dicho que es por que han visto este video tuyo y que no se fiaban,,,
Axo está desconectado   Citar y responder
Anterior 10-jul-2012, 16:28   #30
iorch
Todocircuitero oficial

Sustito en Los Arcos....
 
Registrado: febrero/2012
Ubicación: Álava
Moto: HONDA
Posts: 5
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pues yo no tuve tanta suerte....
Juraría que es exactamente el mismo sitio donde me sacó a mí por orejas.
El mismo día al final de la 2ª tanda con unas Rennsport 2.1 delante y 2.0 detrás.
iorch está desconectado   Citar y responder
Anterior 10-jul-2012, 16:36   #31
Portu
Todocircuitero oficial
 
Avatar de Portu

Sustito en Los Arcos....
 
Registrado: febrero/2011
Ubicación: Guipúzcoa
Moto: SUZUKI gsxr 1000 k7
Posts: 2,408
Agradecimientos: 19
Le han dado las gracias 105 veces
Predeterminado

Cita:
Originalmente publicado por iorch Ver post
Pues yo no tuve tanta suerte....
Juraría que es exactamente el mismo sitio donde me sacó a mí por orejas.
El mismo día al final de la 2ª tanda con unas Rennsport 2.1 delante y 2.0 detrás.
Llevabas una cbr ????
__________________
Portu está desconectado   Citar y responder
Anterior 10-jul-2012, 16:45   #32
iorch
Todocircuitero oficial

Sustito en Los Arcos....
 
Registrado: febrero/2012
Ubicación: Álava
Moto: HONDA
Posts: 5
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Así es...
Por suerte no me paso nada serio un poco magullado y dolorido pero nada serio.
iorch está desconectado   Citar y responder
Anterior 10-jul-2012, 17:02   #33
Portu
Todocircuitero oficial
 
Avatar de Portu

Sustito en Los Arcos....
 
Registrado: febrero/2011
Ubicación: Guipúzcoa
Moto: SUZUKI gsxr 1000 k7
Posts: 2,408
Agradecimientos: 19
Le han dado las gracias 105 veces
Predeterminado

Cita:
Originalmente publicado por iorch Ver post
Así es...
Por suerte no me paso nada serio un poco magullado y dolorido pero nada serio.
La vi en el box de la organizacion....
__________________
Portu está desconectado   Citar y responder
Anterior 10-jul-2012, 17:08   #34
iorch
Todocircuitero oficial

Sustito en Los Arcos....
 
Registrado: febrero/2012
Ubicación: Álava
Moto: HONDA
Posts: 5
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

La verdad que no se muy bien que pasó, supongo que abrí demasiado pronto gas
iorch está desconectado   Citar y responder
Anterior 10-jul-2012, 17:50   #35
kruzky
Todocircuitero oficial
 
Avatar de kruzky

Sustito en Los Arcos....
 
Registrado: enero/2011
Ubicación: Navarra
Moto: YAMAHA R1 08
Posts: 1,741
Agradecimientos: 11
Le han dado las gracias 69 veces
Predeterminado

esa zona es muy puñetera porque es on/off. Que desarrollos llevas con respecto a los de serie?? si vas muy corto es facil que ocurran esas cosillas aunque sales en 3ª a 7000....no se
Me alegro que quedara solo en un susto
kruzky está desconectado   Citar y responder
Anterior 10-jul-2012, 19:38   #36
EL-CHUKY
Todocircuitero oficial
 
Avatar de EL-CHUKY

Sustito en Los Arcos....
 
Registrado: abril/2010
Ubicación: haro (LA RIOJA)
Moto: CBR 1000 RR
Posts: 1,134
Agradecimientos: 4
Le han dado las gracias 41 veces
Predeterminado

Ostia vaya susto, esos susto dejan los huevos de corvata.

Portu para evitar esos sustos le quitas un par de bujias k esa churrusky corre mutxo

K desarrollos llevas ?
EL-CHUKY está desconectado   Citar y responder
Anterior 10-jul-2012, 20:00   #37
carlosmu
Todocircuitero oficial
 
Avatar de carlosmu

Sustito en Los Arcos....
 
Registrado: febrero/2012
Ubicación: Córdoba
Moto: BMW s1000rr 2016
Posts: 914
Agradecimientos: 4
Le han dado las gracias 37 veces
Fotos: 18
Predeterminado

Se ve que abres en 3 en la zona de entrega de potencia , y se te va, no creo que hubiese nada en la pista solo fue el gas . Vamos desde mi opinion que soy un pkt de cuidado ehh
carlosmu está desconectado   Citar y responder
Anterior 10-jul-2012, 20:38   #38
wooze
Todocircuitero oficial
 
Avatar de wooze

Sustito en Los Arcos....
 
Registrado: mayo/2011
Moto: DERBI Variant
Posts: 164
Agradecimientos: 69
Le han dado las gracias 16 veces
Predeterminado

Joer, si que tiene mala leche la Susi a 4000-5000 vueltas...

Bueno, por suerte no pasó nada.

Itorch, ¿tu CBR tiene los colores HRC? Si es así, estaba cargada en el remolque que estaba al lado del mío... vi que el lateral derecho del motor estaba manchado de aceite, espero que no sea nada... aunque lo importante es que tú estés bien.

~
__________________
Powered by wooze
wooze está desconectado   Citar y responder
Anterior 10-jul-2012, 21:30   #39
Fire_
Moderador
 
Avatar de Fire_

Sustito en Los Arcos....
 
Registrado: enero/2009
Ubicación: Murcia
Moto: ZX6R 07
Posts: 11,446
Agradecimientos: 274
Le han dado las gracias 302 veces
Predeterminado

Vaya susto @Portu!! Puede ser que entraras un poco pronto y al acelerar fuerte derraparas de mas? Lo digo porque el cono de salida que pone Mieres te quedaba aun lejos de donde tu estabas ya metiendole chicha al mango. Es una impresion mia, aunque puede que este equivocado ;-P
Fire_ está desconectado   Citar y responder
Anterior 10-jul-2012, 21:43   #40
alur75
Todocircuitero oficial
 
Avatar de alur75

Sustito en Los Arcos....
 
Registrado: julio/2011
Ubicación: Álava
Moto: SUZUKI GSXR 600 K4
Posts: 119
Agradecimientos: 4
Le han dado las gracias 15 veces
Fotos: 2
Predeterminado

Buena librada @Portu
alur75 está desconectado   Citar y responder
Anterior 10-jul-2012, 23:50   #41
Portu
Todocircuitero oficial
 
Avatar de Portu

Sustito en Los Arcos....
 
Registrado: febrero/2011
Ubicación: Guipúzcoa
Moto: SUZUKI gsxr 1000 k7
Posts: 2,408
Agradecimientos: 19
Le han dado las gracias 105 veces
Predeterminado

Cita:
Originalmente publicado por Crivi Ver post
Madre mia, normal que te sale el control de tracción del pañal jaja
Has tenido suerte tio! menos mal!

Ya te digo.... hubo un poco de todo, un poco de reflejos, mucha mucha suerte y que no era mi dia.

Me veia en el suelo.. porque no se aprecia, pero pegaba unos meneos el manillar que me costo dominarlos.


Cita:
Originalmente publicado por txan Ver post
Bua tio!!

En esa curva en el mismisimo sitio que te a pasado a ti ese susto, a mi me paso exactamente lo mismo, pero solo que a mi me tiro por orejas....
Deje un post en cronicas de rodadas, 24 de junio.
Ruedas metzeler M5, y segunda vuelta calentando ruedas...

Menos mal que no te fuiste al suelo tu tambien...


Sent from my iPhone 5 using Tapatalk
Ya lo lei, y vaya putada, espero que te recuperes bien y nos veamos en pista, siendo de la zona que menos.


Cita:
Originalmente publicado por Piltraz Ver post
me acaba de saltar a mi en la silla del ordenador el control de traccion y eso que no estoy pilotando..............
arto


Cita:
Originalmente publicado por IsraelO Ver post
Pues me pasa exactamente lo mismo, yo llevo el Protmi.

Saludos

Enviado desde mi LG-P920 usando Tapatalk 2
Y yo tambien llevo ese cambio y el amigo en otra igual tambien, pienso que sera por el corte de encendido, que corta demasiado tiempo, sale gasolina sin quemar la sonda lambda lo detecta y piensa que hay algun fallo en la inyeccion y de ahi la luz.

Al principio me mosqueaba ahora no le hago ni caso.


Cita:
Originalmente publicado por cobrety46 Ver post
No hablas de presion en frio o caliente, pero me parece demasiada para el calor que hace....yo llevo exactamente el mismo trasero y salgo a pista con 1.3 despues de 1 hora de calentadores. Puede que fuese eso.....o abrir a muerte
Cita:
Originalmente publicado por victor cordoba Ver post
Ufff...vaya latigazo!!!...con el tiempo hasta te acostumbras

...la trasera GPRacer E le metía 1.4. después de una hora de calentadores y salida a pista, ten en cuenta que luego te sube rodando un poco y se pone el NTEC en 1.6 que es lo suyo
Cita:
Originalmente publicado por Gargüera Ver post
Para esa temperatura y compuesto en caliente despues de calentadores como mucho 1.4 .
Revisa el SAG del amortiguador trasero , Suzuki suele venir muy precargada de muelle detras


Esa presion de 1,6 es en caliente, nada mas salir de pista, salir con 1,4 con calentadores y nada mas entrar de piata todas las vueltas dandole hasta la ultima y lo primero mirar la presion y 1,6 la trasera, 2.0 - 2,1 la delantera.

El amortiguador me lo mire Mieres en una rodada el año pasado, porque no hacia mas que romperme los Dunlop y fue tocarlo y perfecto me gasta la rueda perfecta... yo creo que me pase con el Gas aparte de que tenia que haber ido en segunda, pero de todo se aprende.

PD: Garguera ya le di ese a tu compi, ya te arreglas con el.



Cita:
Originalmente publicado por suzu Ver post
vaya sustillo
Un poquito si....


Cita:
Originalmente publicado por rotty Ver post
todas estos sustillos no tendrá nada que ver con el finde ese que se calleron un montón porque la pista estaba mal??
que no se que hicieron en el circuito que deslizaba todo el mundo...

a ver si queda algo raro en pista....
me resulta extraño que a todos os pase lo mismo en el mismo sitio...no???
No eso que comentas era la curva 5 y esta creo que es la 10 o 11 no se... esa zona de On/Off y de ahi vendra todo.


Cita:
Originalmente publicado por Robertons Ver post
Portu no entiendo la derrapada tampoco ibas ni tan deprisa ni tan rapido en esa curva, cosas de las meigas.

Lo importante es que no cataras suelo, ojala todos los sustos acabasen asi
Ya te digo, que Los Arcos no lo e probado ni quiero...


Cita:
Originalmente publicado por Rogi Ver post
Si es que Portu te lo tengo dichoooo.....el gas no es un interruptor on off jajajjajajajaj

pd buena librada y buenos reflejos!!!!
Ya sabia yo que lo del interruptor On / Off no era buena idea.. esta misma semana lo quito.....

Nos vemos el 11 de Agosto... ya ves que no soy buena rueda pa seguir....


Cita:
Originalmente publicado por ajo3d Ver post
Joer...parece que fue el finde de las "salida por orejas salvadas"

Me ha pasado igual en el Jarama el Domingo:

SustAJO - YouTube


Al final del dia me entere que llevaba la rueda trasera "suelta"....

Me alegro que se quedara en solo el susto...


Cita:
Originalmente publicado por gabirr Ver post
Valla salvada @Portu

Cita:
Originalmente publicado por TripleV Ver post
Menos mal que se quedó en un susto. Ahora a seguir disfrutando!

No era el dia....


Cita:
Originalmente publicado por VTEC Ver post
ufff una de esas me hizo en calafat...y adrenalina da de cojones... menos mal que no te fue a mas... que algunos con la mitad de la mitad de la mitad de eso mira....
Pedrosa a renovado con honda 2 años y han dicho que es por que han visto este video tuyo y que no se fiaban,,,
Ya te digo, este video me a parado la progesion tenia a los de Honda ahi ahi... epro por un lado mejor, soy de Suzuki y ya sabes Honda es Honda....

Tengo una Honda en el garaje si quieres te la vendo.



Cita:
Originalmente publicado por kruzky Ver post
esa zona es muy puñetera porque es on/off. Que desarrollos llevas con respecto a los de serie?? si vas muy corto es facil que ocurran esas cosillas aunque sales en 3ª a 7000....no se
Me alegro que quedara solo en un susto
Desarrollo 2 dientes menos en el piñon, plato el de serie, que de serie es 17- 43 pues logicamente llevo 15-43.. habia un par de gsxr por alli con el mismo desarrollo.


Cita:
Originalmente publicado por EL-CHUKY Ver post
Ostia vaya susto, esos susto dejan los huevos de corvata.

Portu para evitar esos sustos le quitas un par de bujias k esa churrusky corre mutxo

K desarrollos llevas ?
Los huevos y lo que no son los huevos... encima me sente en el deposito de la sacudida..

Y los desarrollos mas arriba tienes la respuesta.

Y de quitarle 2 bujias nada de nada, en todo caso ponerle, que se me queda corta, pero en las RECTASSSSSSSS........ ya sabes que soy un correrectassss....


Cita:
Originalmente publicado por carlosmu Ver post
Se ve que abres en 3 en la zona de entrega de potencia , y se te va, no creo que hubiese nada en la pista solo fue el gas . Vamos desde mi opinion que soy un pkt de cuidado ehh
Yo tambien pienso lo mismo.

Cita:
Originalmente publicado por wooze Ver post
Joer, si que tiene mala leche la Susi a 4000-5000 vueltas...

Bueno, por suerte no pasó nada.

Itorch, ¿tu CBR tiene los colores HRC? Si es así, estaba cargada en el remolque que estaba al lado del mío... vi que el lateral derecho del motor estaba manchado de aceite, espero que no sea nada... aunque lo importante es que tú estés bien.

~

Eso, eso menos mal.


Cita:
Originalmente publicado por Fire_ Ver post
Vaya susto @Portu!! Puede ser que entraras un poco pronto y al acelerar fuerte derraparas de mas? Lo digo porque el cono de salida que pone Mieres te quedaba aun lejos de donde tu estabas ya metiendole chicha al mango. Es una impresion mia, aunque puede que este equivocado ;-P
Yo creo que fue por unos guantes que le compre a un forero de por aqui... que se pensarian que estaban con el anterior dueño y a dar Gas a tope y yo no estoy acostumbrado.... arto

Creo que si, abri Gas antes de tiempo y entre mal en 3.. tenia que haber entrado en 2.

Un saludo Antonio, los guantes de cine.


Cita:
Originalmente publicado por alur75 Ver post
Buena librada @Portu
Ya te digoooo.... esta libro a ver las demas.

Y con esto y un bizcocho....
__________________
Portu está desconectado   Citar y responder
Anterior 12-jul-2012, 23:32   #42
Fire_
Moderador
 
Avatar de Fire_

Sustito en Los Arcos....
 
Registrado: enero/2009
Ubicación: Murcia
Moto: ZX6R 07
Posts: 11,446
Agradecimientos: 274
Le han dado las gracias 302 veces
Predeterminado

Cita:
Originalmente publicado por Portu Ver post
Yo creo que fue por unos guantes que le compre a un forero de por aqui... que se pensarian que estaban con el anterior dueño y a dar Gas a tope y yo no estoy acostumbrado.... arto

Creo que si, abri Gas antes de tiempo y entre mal en 3.. tenia que haber entrado en 2.

Un saludo Antonio, los guantes de cine.
Jajajajajaj, como se nota que no los llegue a usar, yo no abro asi ni por error, jajajajajaja ;-P
Fire_ está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
30-4-11 Los Arcos kruzky Crónicas de Rodadas 23 11-ene-2012 17:32
El sábado a Los Arcos nick Todocircuito 3 23-sep-2011 20:48
Los Arcos 27/8/11 kruzky Crónicas de Rodadas 11 12-sep-2011 09:32
Los arcos luisco Todocircuito 13 06-sep-2011 11:32
LOS ARCOS 18 de Septiembre !!!!!!!!!!!!! aitortxu Anuncios de Rodadas 3 25-ago-2010 06:41


Etiquetas
arcos, los, sustito


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 23:30.

Sustito en Los Arcos....
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com