Problemas con yamaha r1 2007 a Problemas con yamaha r1 2007 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 13-ago-2020, 23:21   #1
omar24
Todocircuitero oficial
 
Avatar de omar24

Problemas con yamaha r1 2007
 
Registrado: julio/2019
Ubicación: Vizcaya
Moto: YAMAHA r1
Posts: 29
Agradecimientos: 1
La han dado las gracias una vez
Predeterminado Problemas con yamaha r1 2007

Buenas a todos,pues os comento ,se me quedo la moto sin bateria por no usarla,he cargado la bateria,la he montado en la moto,y en el checking ya escucho algo raro,bueno sigo la arranco,el relenti algo raro,y voi a acelerar y al acelerado no funciona literalmente,la moto arranca pero no acelera,y se me queda encendido el chivato del cuadro naranja,que es fallo motor sino me equivoco...alguno que me eche una mano?no tengo ni idea de temas electricos.Un saludo
omar24 está desconectado   Citar y responder
Anterior 14-ago-2020, 05:58   #2
dalbertfer
Todocircuitero oficial
 
Avatar de dalbertfer

Problemas con yamaha r1 2007
 
Registrado: abril/2012
Ubicación: Barcelona
Moto: YAMAHA YZF R1
Posts: 211
Agradecimientos: 7
Le han dado las gracias 14 veces
Fotos: 7
Predeterminado

Empieza montando bateria completamente nueva. Batería YTZ10S-BS

Editado por dalbertfer en 14-ago-2020 a las 06:00
dalbertfer está desconectado   Citar y responder
Anterior 14-ago-2020, 10:22   #3
brutusblade
Todocircuitero oficial
 
Avatar de brutusblade

Problemas con yamaha r1 2007
 
Registrado: octubre/2010
Ubicación: Castellón
Moto: YAMAHA R1
Posts: 1,789
Agradecimientos: 15
Le han dado las gracias 79 veces
Fotos: 1
Predeterminado

Fusible....al lado de la batería, tienes una cajita pequeña con 3 fusibles...tienes uno fundido.
Cambialo y BROOOOMMMMMMMMM BROOOOOOOOOMMMMK
brutusblade está desconectado   Citar y responder
Anterior 14-ago-2020, 23:10   #4
Litico
Todocircuitero oficial

Problemas con yamaha r1 2007
 
Registrado: febrero/2016
Ubicación: Sevilla
Moto: YAMAHA R1
Posts: 175
Agradecimientos: 0
Le han dado las gracias 12 veces
Predeterminado

Cita:
Originalmente publicado por omar24 Ver post
Buenas a todos,pues os comento ,se me quedo la moto sin bateria por no usarla,he cargado la bateria,la he montado en la moto,y en el checking ya escucho algo raro,bueno sigo la arranco,el relenti algo raro,y voi a acelerar y al acelerado no funciona literalmente,la moto arranca pero no acelera,y se me queda encendido el chivato del cuadro naranja,que es fallo motor sino me equivoco...alguno que me eche una mano?no tengo ni idea de temas electricos.Un saludo
Como te fue??
Litico está desconectado   Citar y responder
Anterior 14-ago-2020, 23:23   #5
omar24
Todocircuitero oficial
 
Avatar de omar24

Problemas con yamaha r1 2007
 
Registrado: julio/2019
Ubicación: Vizcaya
Moto: YAMAHA r1
Posts: 29
Agradecimientos: 1
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por Litico Ver post
Como te fue??
De momento prove la bateria y nada,la bateria esta ok,he estado mirando un poco lo que me aparece en el cuadro de la moto y al dar el contacto me aparece un codigo de error que consultandolo es del dichoso tps o algo asi que lleva como una especie de sensor. Esa pieza en concreto creo que no va protegida por ningun fusible y si a echo algun corto o alguna cosa rara es muy probable que se haya fastidiado.

Mañana le echare un ojo a los fusibles tampoco he tenido mucho tiempo para enredar la verdad.

Editado por omar24 en 14-ago-2020 a las 23:26
omar24 está desconectado   Citar y responder
Anterior 17-ago-2020, 01:48   #6
Peucos R1
Todocircuitero oficial
 
Avatar de Peucos R1

Problemas con yamaha r1 2007
 
Registrado: febrero/2018
Ubicación: Castellón
Moto: YAMAHA YZF-R1
Posts: 141
Agradecimientos: 0
Le han dado las gracias 14 veces
Predeterminado

Es fácil que sea el tps ya que suelen fallar bastante sobre todo cuando modificas escapes, filtro o supresor, si es así con una repro se regulan y problema solucionado aunque también es posible que sea el sensor que a pasado a mejor vida...
Peucos R1 está desconectado   Citar y responder
Anterior 21-ago-2020, 12:26   #7
omar24
Todocircuitero oficial
 
Avatar de omar24

Problemas con yamaha r1 2007
 
Registrado: julio/2019
Ubicación: Vizcaya
Moto: YAMAHA r1
Posts: 29
Agradecimientos: 1
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por Peucos R1 Ver post
Es fácil que sea el tps ya que suelen fallar bastante sobre todo cuando modificas escapes, filtro o supresor, si es así con una repro se regulan y problema solucionado aunque también es posible que sea el sensor que a pasado a mejor vida...
La moto esta estrictamente de serie y con 18.000km,e indagado un poco mas en el fallo del cuadro, y leyendo he visto que es el servomotor el fallo 60, asique pinta mal la cosa y a saber si solo se jodido eso...
omar24 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Yamaha r1 2004 2006 problemas con la luz de freno sergio2 Mecánica 0 23-may-2019 09:26
Yamaha R6 2005 ayuda con problemas!! R6IVANR6 Todocircuito 13 31-mar-2017 18:29
problemas en r6r de 2007 plsdeejay Mecánica 5 27-mar-2014 08:34
Problemas con Power III cbr 600 rr 2007 Moiselete Mecánica 7 05-nov-2013 21:58
[SOLUCIONADO] Problemas con el seguro con SBK (superbike racing) cuatrotempi Todocircuito 76 13-abr-2012 00:53


Etiquetas
2007, algo, funciona, moto, problemas, yamaha


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 16:45.

Problemas con yamaha r1 2007
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com