a Fallo y sonido extraño R1 2005 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 21-may-2019, 07:39   #1
dalienpls
Todocircuitero oficial
 
Avatar de dalienpls

 
Registrado: enero/2018
Ubicación: Barcelona
Moto: SUZUKI Gsxr 600 k7
Posts: 8
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Fallo y sonido extraño R1 2005

Buenas!

Ultimamente mi recien adquirida R1 2005 me esta dando mil quebraderos de cabeza, pero lo de la ultima rodada me ha dejado realmente preocupado.

La moto la compre a finales de año y hasta entonces le he ido apañando ciertos problemillas que tenia, a la vez que la ponia al dia de todo.

Este fin de semana fui a hacer la segunda tanda del año con esta moto, y en la primera vuelta me dejo tirado.

Nada mas entrar al trazado me empezo a hacer un ruido muy raro, sonaba como si llevara el carenado suelto por la quilla y este con el viento vibrara, creando ruido de turbulencias (el ruido es similar al que escuchas si vas por la autopista y bajas un poco la ventanilla, escuchandose el flop flop flop del viento por la turbulencia creada de la ventanilla abierta).

Al escuchar ese ruido decidi entrar cuanto antes a boxes para revisar tornilleria y que todo estubiera en su sitio, pero no me dio tiempo ni de acabar la vuelta, puesto que 4/5 curvas mas adelante el ruido fue a mas y la moto se paro en plena frenada, quedandome sin freno motor y sin gas.

Por suerte iba lento y no se creo ningun momento de peligro, tras parar la moto en la escapatoria intente arrancarla otra vez, pero justo al encenderse el motor volvio a sonar ese ruido extraño y se paró el motor solo otra vez, asi que no he vuelto a arrancarla por miedo a que pueda ir a peores.

Obviamente la voy a llevar a taller lo antes posible, pero me gustaria saber si a alguien le ha pasado algo similar o si teneis alguna idea de que podria ser este fallo, ya que me tiene muy preocupado, apenas he hecho un dia de tandas con esta moto y no me apetece tener una reparacion gorda justo despues de comprarla.

La moto estaba a unos 80 y pocos grados al entrar y estaba rodando muy suave, ya que era la primera tanda del dia y el suelo estaba ligeramente humedo, asi que por forzar no creo que haya sido.

Se agradece cualquier rayo de luz que podais arrojar sobre este tema.

Mil gracias!
dalienpls está desconectado   Citar y responder
Anterior 21-may-2019, 17:23   #2
brutusblade
Todocircuitero oficial
 
Avatar de brutusblade

 
Registrado: octubre/2010
Ubicación: Castellón
Moto: YAMAHA R1
Posts: 1,668
Agradecimientos: 7
Le han dado las gracias 71 veces
Fotos: 1
Predeterminado

Con esa descripción del sonido...yo poco te puedo ayudar la verdad, espero que no sea un sonido repetitivo metálico...intenta ser más concreto con la descripcion
brutusblade está desconectado   Citar y responder
Anterior 21-may-2019, 19:24   #3
dalienpls
Todocircuitero oficial
 
Avatar de dalienpls

 
Registrado: enero/2018
Ubicación: Barcelona
Moto: SUZUKI Gsxr 600 k7
Posts: 8
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Se que es una descripcion un tanto extraña, pero esque hasta que no se ha parado la moto estaba 100% seguro de que se trataba de una parte del carenado suelto aleteando por el viento, era un sonido que jamas habria esperado de un motor.

Tampoco se encendio el testigo de averia motor.

Sonaba por el lado derecho del motor, y momentos antes de salir a pista estaba teniendo problemas para meter el punto muerto en parado, por lo que sospecho que se debe trata de algo del embrague y que por eso al arrancar se cale automaticamente.
dalienpls está desconectado   Citar y responder
Anterior 21-may-2019, 21:48   #4
er peri
Todocircuitero oficial
 
Avatar de er peri

 
Registrado: abril/2010
Ubicación: Jaén
Moto: SUZUKI Gsxr 750 k3
Posts: 358
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

As probado en parado a meterle marchas y moverla haber si entran bien? Por lo que dices alomejor puede ser algo del cambio también, si la volviste a arrancar quizas no sea algo muy grave, una pregunta, no había algo de 6 meses de garantía en vehículos de segunda mano o algo asi? Creo haber leido sobre eso, no se si en una moto de circuito se podría reclamar.
er peri está desconectado   Citar y responder
Anterior 22-may-2019, 07:12   #5
dalienpls
Todocircuitero oficial
 
Avatar de dalienpls

 
Registrado: enero/2018
Ubicación: Barcelona
Moto: SUZUKI Gsxr 600 k7
Posts: 8
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

He probado a meter marcha en el caballete y si de ayudo rodando la rueda entran, pero cuesta muchisimo volver a dejar el punto muerto, he llamado a mi mecanico y me comenta que quizas sean bielas, por lo que ya me puedo despedir del motor si es asi... espero que cuando se la pueda llevar a que la vea descubramos que es algo mas sencillo.

Me suena a mi tambien, pero imagino que sera por vicios ocultos, y es ampliamente conocido por todos que ese tipo de reclamaciones casi nunca prosperan... y menos en una moto que esta de baja definitiva y para uso en circuito, pero intentare probar por la via amistosa, a ver si almenos paga una parte de la reparacion, cosa que dudo porque no es el primer problema que da esta moto desde que la tengo...
dalienpls está desconectado   Citar y responder
Anterior 22-may-2019, 07:38   #6
er peri
Todocircuitero oficial
 
Avatar de er peri

 
Registrado: abril/2010
Ubicación: Jaén
Moto: SUZUKI Gsxr 750 k3
Posts: 358
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Es una putada compañero, las r1 tienen esas cosillas, que son muy buenas maquinas y fiables pero con un mantenimiento muy escrupuloso y aun asi pasan las cosas. Haber si no es mucho lo que tiene.
er peri está desconectado   Citar y responder
Anterior 23-may-2019, 20:00   #7
Peucos R1
Todocircuitero oficial
 
Avatar de Peucos R1

 
Registrado: febrero/2018
Ubicación: Castellón
Moto: YAMAHA YZF-R1
Posts: 55
Agradecimientos: 0
Le han dado las gracias 5 veces
Predeterminado

Lo que dices de poner el punto muerto que te cuesta muchísimo, has probado a darle un golpe pequeño de gas cuánto intentas ponerlo? Parece mentira pero ese golpecito de gas hace que entre el punto muerto casi solo....
Peucos R1 está desconectado   Citar y responder
Anterior 27-may-2019, 13:38   #8
dalienpls
Todocircuitero oficial
 
Avatar de dalienpls

 
Registrado: enero/2018
Ubicación: Barcelona
Moto: SUZUKI Gsxr 600 k7
Posts: 8
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Ya la tengo en el mecanico, efectivamente tiene toda la pinta de ser biela, al arrancarla hace un ruido a caja de tornillos impresionante.

Asi que ahora a ver que, si cambio motor o si la vendo a piezas, ni 60 vueltas le he podido dar a esta moto...
dalienpls está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
fallo en el actuador de la mariposa secundaria de admision en gsxr 600 2005 zazo Mecánica 6 30-ago-2018 14:09
Consulta comportamiento extraño R1 '07 RoSslFuMy_R6 Mecánica 2 20-jun-2017 16:00
Quitar fallo Fi en zx6r 2005 marcosagu Mecánica 0 21-may-2015 04:22
Fallo un poco extraño nelofl Mecánica 10 15-mar-2013 19:31
Fallo electrico r1 2005 Dini Mecánica 0 29-oct-2012 09:05


Etiquetas
2005, este, extraño, fallo, moto, pero, ruido, sonido


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 07:44.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com