Todocircuito

Todocircuito (https://www.todocircuito.com/foro/)
-   Mecánica (https://www.todocircuito.com/foro/mecanica-5/)
-   -   Zip 50 2t aire no arranca (https://www.todocircuito.com/foro/mecanica-5/zip-50-2t-aire-no-arranca-69199/)

Moreniel 14-jun-2021 14:52

Zip 50 2t aire no arranca
 
Hola buenas me presento soy Antonio,
mi problema es que compre un zip base antiguo para hacer un proyecto y lo restaure todo menos el bloque motor que estaba en perfecto estado.
El problema es que un dia empezo a sonar ahogada y al poco tiempo esa misma mañana se apago la moto y no volvio a encender.
Me di cuenta que la bomba de gasolina estaba mala y la cambie y seguia sin arrancar. Cambie carburador y le puse el de un colega que tenia la moto en perfecto estado, un 17,5 dellorto. Lleva un sito plus casi nuevo y lo hemos intentado de todas las maneras pero la moto no arranca, ni con la bobina la pipeta y bujia de mi colega que funciona perfectamente.
la moto tiene la compresión perfecta y ya estoy desesperado porque no consigo dar con el tema
Si alguien me ayudase lo agradeceria un montonazo porque me apetece hasta tirarla a la basura.
muchas gracias de antemano

cobrety56 14-jun-2021 15:05

Carburador, o bomba de mezcla de aceite taponada. Suerte.

Moreniel 14-jun-2021 15:40

Cita:

Originalmente publicado por cobrety56 (Post 725647)
Carburador, o bomba de mezcla de aceite taponada. Suerte.

La mezcla de aceite esta anulada hago la mezcla manual y carburador le he probado ya 5 que estan en perfecto estado y nada

nandito 14-jun-2021 19:05

Hola,
Saca chispa la bujía?
Se arranca con llave?
Algún cable suelto?
En encendido está en su sitio?

Moreniel 15-jun-2021 01:13

Cita:

Originalmente publicado por nandito (Post 725659)
Hola,
Saca chispa la bujía?
Se arranca con llave?
Algún cable suelto?
En encendido está en su sitio?

Chispa saca, arrancar no arranca con nada, los cables los hemos mirado y no hay nada tocando el chasis y lo del encendido la verdad es que no lo he comprobado pero no hace sonido al darle a la pata de arranque, gracias

rafazx 15-jun-2021 15:01

Si tiene chispa,compresión y le has cambiado el carburador (supongo que los chicles estén limpios).
Mírale las láminas de admisión que no estén abiertas y luego los retenes del cigüeñal.


Todas las horas son GMT +1. La hora es 06:10.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
© Todocircuito.com