Todocircuito

Todocircuito (https://www.todocircuito.com/foro/)
-   Neumáticos (https://www.todocircuito.com/foro/neumaticos-32/)
-   -   Bloqueo rueda delantera (https://www.todocircuito.com/foro/neumaticos-32/bloqueo-rueda-delantera-68615/)

multivesa 28-feb-2021 12:46

Bloqueo rueda delantera
 
Buenos días, esta mañana se me ha bloqueado el neumático delantero y casi me piño.

Estaba en mitad de una tumbada en una curva bastante cerrada pero iba lento. No se si he cargado demasiado peso en la rueda delantera o qué. No estaba frenando ni había frenado demasiado fuerte porque no iba a gran ritmo.

¿Alguien sabe por qué ha podido ser? Nunca me había pasado. Ha sonado como "clack clack clack" y me ha templado la dirección.

Enviado desde mi M2007J20CG mediante Tapatalk

JR.CBR. 28-feb-2021 13:12

Eso le pasó a un amigo hace poco en una BMW k1200 .Pensábamos que era algo del amortiguador electrónico delantero, finalmente eran los rodamientos de la rueda que estaban desechos.

multivesa 28-feb-2021 13:46

Cita:

Originalmente publicado por JR.CBR. (Post 722864)
Eso le pasó a un amigo hace poco en una BMW k1200 .Pensábamos que era algo del amortiguador electrónico delantero, finalmente eran los rodamientos de la rueda que estaban desechos.

Mmm lo he dre en cuenta.

Enviado desde mi M2007J20CG mediante Tapatalk

multivesa 28-feb-2021 13:47

Cita:

Originalmente publicado por JR.CBR. (Post 722864)
Eso le pasó a un amigo hace poco en una BMW k1200 .Pensábamos que era algo del amortiguador electrónico delantero, finalmente eran los rodamientos de la rueda que estaban desechos.

Se puede comprobar de alguna manera?

Enviado desde mi M2007J20CG mediante Tapatalk

CBRFHV 28-feb-2021 15:12

Quita las pinzas y haz rodar la rueda para ver si hay demasiada resistencia.

También puedes coger la rueda lateralmente y mirar a ver si tiene juego.

Revisa también que tengas los pistones de freno limpios.

Y si tiene muchos km y no le has cambiado nunca los retenes de las pinzas hazlo.
A mi me pasó que tenía un retén medio doblado y no me retornava completamente el pistón atrás.

JR.CBR. 28-feb-2021 16:18

Cita:

Originalmente publicado por CBRFHV (Post 722869)
Quita las pinzas y haz rodar la rueda para ver si hay demasiada resistencia.

También puedes coger la rueda lateralmente y mirar a ver si tiene juego.

Revisa también que tengas los pistones de freno limpios.

Y si tiene muchos km y no le has cambiado nunca los retenes de las pinzas hazlo.
A mi me pasó que tenía un retén medio doblado y no me retornava completamente el pistón atrás.


+1

multivesa 28-feb-2021 16:34

Muchas gracias

Enviado desde mi M2007J20CG mediante Tapatalk

multivesa 28-feb-2021 16:37

El caso es que solo me lo ha hecho una vez en una curva, quizás en la que más he tumbado. En las demás iba más rápido y se ha comportado bien.

Enviado desde mi M2007J20CG mediante Tapatalk

trasgurr 02-mar-2021 15:47

Cita:

Originalmente publicado por multivesa (Post 722874)
El caso es que solo me lo ha hecho una vez en una curva, quizás en la que más he tumbado. En las demás iba más rápido y se ha comportado bien.

Enviado desde mi M2007J20CG mediante Tapatalk

te bloqueo la delantera y no te caiste,buenas manos...
quizás se te cerró la dirección...también coincido en revisar los rodamientos.


Todas las horas son GMT +1. La hora es 01:40.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com