Todocircuito

Todocircuito (https://www.todocircuito.com/foro/)
-   Todocircuito (https://www.todocircuito.com/foro/todocircuito-2/)
-   -   mi r6r tira aceite (https://www.todocircuito.com/foro/todocircuito-2/r6r-tira-aceite-61380/)

osuna1991 06-jun-2018 19:19

mi r6r tira aceite
 
buenas pues desde la ultima tanda el 16 de mayo he visto que mi r6r del 2008 gotea aceite , he quitado la quilla a ver por donde puede venir y veo que es por la unión de los colectores al tubo de escape uno de los tubos no tiene una abrazadera y el otro si puede ser este el motivo , aunque no tengo ni idea no creo que tuviera que tirar por hay nada de aceite o anticongelante que no se que es , pero tiene un color verde . a ver si me podéis ayudar

nanr6r 06-jun-2018 19:34

No se como van a poder ayudar sin fotos, y sin saber si es aceite o anticongelante. Intenta averiguar que es exactamente y cuelga unas fotos. Y ya de paso amplia info, cantidad, en frío o caliente, deja de perder al enfriar o no....
Con eso qu3 dices se me antoja difícil darte una idea.

Suerte

Enviado desde mi SM-G935F mediante Tapatalk

osuna1991 06-jun-2018 19:53

Cita:

Originalmente publicado por nanr6r (Post 683705)
No se como van a poder ayudar sin fotos, y sin saber si es aceite o anticongelante. Intenta averiguar que es exactamente y cuelga unas fotos. Y ya de paso amplia info, cantidad, en frío o caliente, deja de perder al enfriar o no....
Con eso qu3 dices se me antoja difícil darte una idea.

Suerte

pues tienes toda la razon , lo de aceite o anticongelante no tengo ni idea pero a ver si con las fotos lo veis , al tacto me parece aceite . bueno en frio no gotea nada es al encender la moto cuando empieza a salpicar por esa union de colectores y tubo



Enviado desde mi SM-G935F mediante Tapatalk


https://s33.postimg.cc/z4feu7s3j/IMG_2649.jpg

https://s33.postimg.cc/pwn6djvbz/IMG_2650.jpg

nanr6r 06-jun-2018 20:01

Pinta anticongelante. Revisa nivel. Y manguitos...con ese color lo veras
Cita:

Originalmente publicado por osuna1991 (Post 683706)

Enviado desde mi SM-G935F mediante Tapatalk

osuna1991 06-jun-2018 20:20

Cita:

Originalmente publicado por nanr6r (Post 683707)
Pinta anticongelante. Revisa nivel. Y manguitos...con ese color lo veras

Enviado desde mi SM-G935F mediante Tapatalk


la llevare al taller yo de mecánica nada de nada espero que no sea una averia muy gorda la compre hace 6 meses y tiene 11.000km , gracias por tu ayuda:like:like

nanr6r 06-jun-2018 22:32

Cita:

Originalmente publicado por osuna1991 (Post 683709)
la llevare al taller yo de mecánica nada de nada espero que no sea una averia muy gorda la compre hace 6 meses y tiene 11.000km , gracias por tu ayuda:like:like

Si esta en garantía ni lo pienses !!! Espero que sea leve

Enviado desde mi SM-G935F mediante Tapatalk

Tony46222 06-jun-2018 23:26

A parte del anticongelante.. búscate unas abrazaderas mejores para el supresor de escape, cualquier día lo vas a perder,es más te falta una... A no ser que lo hayas desmontado

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk

osuna1991 07-jun-2018 06:51

Cita:

Originalmente publicado por Tony46222 (Post 683721)
A parte del anticongelante.. búscate unas abrazaderas mejores para el supresor de escape, cualquier día lo vas a perder,es más te falta una... A no ser que lo hayas desmontado

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk

Si me faltaba una pero lo del anticongelante x ahí es raro no debería pasar ...

ManoloDUCATI 07-jun-2018 21:47

Tiene pinta que es culata o junta de culata, has mirado el nivel del anticongelante?

balapina 07-jun-2018 22:05

Te tira el refrigerante por encima de los colectores.revisa el enfriador de aceite y sus manguitos es el bombo redondo que hay encima de los colectores.

osuna1991 07-jun-2018 22:11

Cita:

Originalmente publicado por ManoloDUCATI (Post 683777)
Tiene pinta que es culata o junta de culata, has mirado el nivel del anticongelante?

Si está a nivel y he abierto el tapón del radiador y está hasta arriba de agua ... y más que miro no veo ningún manguito mal sale x la unión de los colectores al tubo , y eso no tiene buena pinta

osuna1991 07-jun-2018 22:12

Cita:

Originalmente publicado por balapina (Post 683779)
Te tira el refrigerante por encima de los colectores.revisa el enfriador de aceite y sus manguitos es el bombo redondo que hay encima de los colectores.

He mirado x toda la zona y no veo ninguna perdida x algún manguito , sale por la zona de unión de los colectores y el tubo ...

osuna1991 08-jun-2018 11:48

Cita:

Originalmente publicado por ManoloDUCATI (Post 683777)
Tiene pinta que es culata o junta de culata, has mirado el nivel del anticongelante?

Me acabo de acordar de que el aceite que le cambio el otro dueño era el Motul 300V que creo que es verde , pero aún así de donde puede venir la fuga para que salga aceite x esa zona ...

nanr6r 08-jun-2018 11:54

300V es verde, pero si has rodado no debería estar tan verde. Aún así toca el líquido para ver si es aceite o refrigerante

Enviado desde mi SM-G935F mediante Tapatalk


Todas las horas son GMT +1. La hora es 10:57.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com