YZF-R6 Arranca Lento Ayuda!! a YZF-R6 Arranca Lento Ayuda!! - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 20-abr-2018, 20:35   #1
IzRrA
Todocircuitero oficial

YZF-R6 Arranca Lento Ayuda!!
 
Registrado: abril/2018
Ubicación: Madrid
Moto: YAMAHA yzf-r6
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Yamaha YZF-R6 Arranca Lento Ayuda!!

Hola soy nuevo en el foro y la comunidad.
Tengo un problema es que le hice el servicio a mi r6 2015 cambio de aceite, filtro, anticongelante, limpieza de bujías, limpieza y ajuste de cadena así como lubricar. Bueno antes de eso andaba super bien sin ningún problema, pero ahora se hizo lenta en la primera velocidad (arranque) como que tarda en salir y se escucha forzada y de ahí en altas velocidades o rpm todo normal. Que será? Alguien que pueda ayudarme ya que no e podido dormir con este pendiente. Gracias.
IzRrA está desconectado   Citar y responder
Anterior 21-abr-2018, 07:28   #2
leyre
Todocircuitero oficial
 
Avatar de leyre

YZF-R6 Arranca Lento Ayuda!!
 
Registrado: junio/2012
Ubicación: Cádiz
Moto: Selecciona tu marca
Posts: 328
Agradecimientos: 1
Le han dado las gracias 10 veces
Predeterminado

Mira que lo mismo le tensaste demaciao la cadena
leyre está desconectado   Citar y responder
Anterior 22-abr-2018, 03:40   #3
IzRrA
Todocircuitero oficial

YZF-R6 Arranca Lento Ayuda!!
 
Registrado: abril/2018
Ubicación: Madrid
Moto: YAMAHA yzf-r6
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por leyre Ver post
Mira que lo mismo le tensaste demaciao la cadena
Gracias por contestar, revisé y si tenia muy tensionada la cadena le puse la holgura correcta de acuerdo al manual y como que si hubo mejora pero aun suena un poco forzado el motor y solo en primera velocidad al despegar. ya no es tanto pero sigue así que será?
IzRrA está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda mi R1 08 no arranca bien en caliente angelo05 Mecánica 32 08-mar-2022 17:43
Scooter no arranca, ayuda xfavor wilko8a Mecánica 10 13-dic-2020 13:08
Ayuda: no arranca madt Mecánica 4 10-sep-2014 08:15
ayuda no arranca mercutxo Mecánica 5 09-feb-2014 20:06
Ayuda!! No arranca.. lozano Mecánica 9 18-ago-2012 00:21


Etiquetas
arranca, ayuda, como, lento, limpieza, pero, problema, yzfr6


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:21.

YZF-R6 Arranca Lento Ayuda!!
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com