Sensor temperatura y aceite r6 a Sensor temperatura y aceite r6 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 04-oct-2018, 23:08   #1
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado Sensor temperatura y aceite r6

Hola de nuevo, bueno yo tengo en la moto el motor R6 del 2005 porque la mia se le fastidiaron las camisas como a todas las de esos años (2001) l caso es que nunca me han funcionado correctamente ni el sensor de la temperatura ni el de el aceite, mejor dicho es que siempre me indica que falta aceite y la temperatura me marca 139F. Me han comentado que cambiará el sensor del agua por el antiguo del 2001 pero tampoco me da una lectura real. Alguien sabe como solucionarlo? Gracias!!
Rubenelx está desconectado   Citar y responder
Anterior 05-oct-2018, 07:22   #2
Jimmy
Todocircuitero oficial
 
Avatar de Jimmy

Sensor temperatura y aceite r6
 
Registrado: octubre/2011
Ubicación: Valladolid
Moto: YAMAHA R6R
Posts: 2,637
Agradecimientos: 88
Le han dado las gracias 306 veces
Fotos: 7
Predeterminado

@balapina es tu hombre
__________________
Jimmy está desconectado   Citar y responder
Anterior 08-oct-2018, 22:53   #3
Carlosgsxr
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: julio/2018
Ubicación: Alicante
Moto: SUZUKI Gsxr 750
Posts: 11
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Yo tuve una r6 del 2000 con motor de 2005 y el sensor de aceite tenía el del 2000 y del agua del 2005...
Carlosgsxr está desconectado   Citar y responder
Anterior 09-oct-2018, 04:46   #4
balapina
Todocircuitero oficial
 
Avatar de balapina

Sensor temperatura y aceite r6
 
Registrado: febrero/2009
Ubicación: zaragoza
Moto: r6 yamaha france
Posts: 1,238
Agradecimientos: 44
Le han dado las gracias 187 veces
Fotos: 1
Enviar un mensaje por MSN a balapina
Predeterminado

Ya casi tenemos el tema,encarrilao.jajaj
balapina está desconectado   Citar y responder
Anterior 09-oct-2018, 12:51   #5
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Gracias a todos por vuestra ayuda, esta misma tarde voy a cambiar el sensor del aceite y os mantendré informados jeje
Rubenelx está desconectado   Citar y responder
Anterior 09-oct-2018, 20:59   #6
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Bueno ya estoy de vuelta por aquí, ya he cambiado el sensor del aceite y se ha solucionado el tema del aceite. Ahora solo me queda revisar el electro ventilador ya que no ha saltado al superar los 105 grados, empezaré por mirar fusibles y repasar las conexiones a ver
Rubenelx está desconectado   Citar y responder
Anterior 11-oct-2018, 05:37   #7
Rafhiña
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: octubre/2018
Ubicación: Guadalajara
Moto: YAMAHA Yamaha r6s 2004
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Triste

Cita:
Originalmente publicado por Rubenelx Ver post
Hola de nuevo, bueno yo tengo en la moto el motor R6 del 2005 porque la mia se le fastidiaron las camisas como a todas las de esos años (2001) l caso es que nunca me han funcionado correctamente ni el sensor de la temperatura ni el de el aceite, mejor dicho es que siempre me indica que falta aceite y la temperatura me marca 139F. Me han comentado que cambiará el sensor del agua por el antiguo del 2001 pero tampoco me da una lectura real. Alguien sabe como solucionarlo? Gracias!!
Yo tengo una r6ds 2004 y después de una caída me empezó a marcar el testigo de aceite en el tablero y los niveles van bien será el sensor o pudo haber afectado algo ayuda comoañeros
Rafhiña está desconectado   Citar y responder
Anterior 12-oct-2018, 09:35   #8
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por Rafhiña Ver post
Yo tengo una r6ds 2004 y después de una caída me empezó a marcar el testigo de aceite en el tablero y los niveles van bien será el sensor o pudo haber afectado algo ayuda comoañeros
Yo te puedo comentar que si lo tienes que cambiar el sensor que no te preocupes porque no es nada difícil (a mi me lo explico el forero Balapina) y lo cambié en 2 casi 3 horas y me fue bien. Quite radiador, colectores y siguiendo el cable del sensor lo localizas, de todas formas está justo detrás de los colectores, al quitarlos verás un cable que se mete a le cárter y solo hay uno, es ese. Lleva dos tornillos los sacas y estirando un poco o haciendo algo de palanca suavemente sale, fíjate en la posición que lo sacas para poner el nuevo igual, no sé si esto tiene algún interés pero no está de más dejarlo igual. Ah y quita el aceite del motor antes de quitar nada y el refrigerante sino puedes montar una buena, ya nos vas diciendo
Rubenelx está desconectado   Citar y responder
Anterior 12-oct-2018, 15:08   #9
Rafhiña
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: octubre/2018
Ubicación: Guadalajara
Moto: YAMAHA Yamaha r6s 2004
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Rubenelx Ver post
Yo te puedo comentar que si lo tienes que cambiar el sensor que no te preocupes porque no es nada difícil (a mi me lo explico el forero Balapina) y lo cambié en 2 casi 3 horas y me fue bien. Quite radiador, colectores y siguiendo el cable del sensor lo localizas, de todas formas está justo detrás de los colectores, al quitarlos verás un cable que se mete a le cárter y solo hay uno, es ese. Lleva dos tornillos los sacas y estirando un poco o haciendo algo de palanca suavemente sale, fíjate en la posición que lo sacas para poner el nuevo igual, no sé si esto tiene algún interés pero no está de más dejarlo igual. Ah y quita el aceite del motor antes de quitar nada y el refrigerante sino puedes montar una buena, ya nos vas diciendo

Gracias tratare de cambiarlo jejjej saludos
Rafhiña está desconectado   Citar y responder
Anterior 04-nov-2018, 19:43   #10
Fran González
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: noviembre/2018
Ubicación: Illes Balears
Moto: YAMAHA R6
Posts: 6
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado Hola me. Podrías decir como lo solucionaste estoy igual

Cita:
Originalmente publicado por Rubenelx Ver post
Hola de nuevo, bueno yo tengo en la moto el motor R6 del 2005 porque la mia se le fastidiaron las camisas como a todas las de esos años (2001) l caso es que nunca me han funcionado correctamente ni el sensor de la temperatura ni el de el aceite, mejor dicho es que siempre me indica que falta aceite y la temperatura me marca 139F. Me han comentado que cambiará el sensor del agua por el antiguo del 2001 pero tampoco me da una lectura real. Alguien sabe como solucionarlo? Gracias!!
Hola como lo arreglas te estoy igual
Fran González está desconectado   Citar y responder
Anterior 04-nov-2018, 19:46   #11
Fran González
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: noviembre/2018
Ubicación: Illes Balears
Moto: YAMAHA R6
Posts: 6
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Rubenelx Ver post
Bueno ya estoy de vuelta por aquí, ya he cambiado el sensor del aceite y se ha solucionado el tema del aceite. Ahora solo me queda revisar el electro ventilador ya que no ha saltado al superar los 105 grados, empezaré por mirar fusibles y repasar las conexiones a ver
Que pusiste el sensor del 2001 y se soluciono?
Fran González está desconectado   Citar y responder
Anterior 05-nov-2018, 15:30   #12
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Lo de la luz del aceite lo solucione cambiando el sensor del aceite (le puse el sensor del 2001). Y el problema de que no me saltara el ventilador lo he solucionado quitando el sensor del radiador lo limpie con un cepillo y un liquido quita oxido y despues de secarlo le di con WD-40 y a funcionar. Ah el liquido quita oxido solo se lo aplique al conector de la temperatura en el radiador no al conector del cable
Rubenelx está desconectado   Citar y responder
Anterior 05-nov-2018, 17:28   #13
Fran González
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: noviembre/2018
Ubicación: Illes Balears
Moto: YAMAHA R6
Posts: 6
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Rubenelx Ver post
Lo de la luz del aceite lo solucione cambiando el sensor del aceite (le puse el sensor del 2001). Y el problema de que no me saltara el ventilador lo he solucionado quitando el sensor del radiador lo limpie con un cepillo y un liquido quita oxido y despues de secarlo le di con WD-40 y a funcionar. Ah el liquido quita oxido solo se lo aplique al conector de la temperatura en el radiador no al conector del cable
Estoy en ello tengo que vereficar que sensor de aciete lleva y si esta conectado el de la temperatura tampoco me marca veremos como sale la cosa gracias

Enviado desde mi ANE-LX1 mediante Tapatalk
Fran González está desconectado   Citar y responder
Anterior 05-nov-2018, 22:31   #14
Rubenelx
Todocircuitero oficial

Sensor temperatura y aceite r6
 
Registrado: agosto/2018
Ubicación: Alicante
Moto: YAMAHA YZF r6
Posts: 16
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Prueba con eso y sino ya nos vas diciendo. Saludos!!!
Rubenelx está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Rubenelx por este post:
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
sonda lambda , sensor telemetria temperatura aceite , cableado rapido, modulo Bosch Murillo #4 Compra-Venta de accesorios y componentes 8 10-dic-2014 19:11
Sensor temperatura aceite dalbertfer Mecánica 0 04-dic-2013 22:03
Cambio sensor dinojet quickshirter PULL por sensor PUSH fireblade.cbr Compra-Venta de accesorios y componentes 3 28-sep-2013 10:01
Sensor temperatura y presión neumático por Bluetooth Guiperal Todocircuito 0 17-abr-2013 12:24
Sensor de temperatura y presión de neumático digital Nach Todocircuito 35 09-feb-2013 20:21


Etiquetas
aceite, las, sensor, temperatura


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 05:12.

Sensor temperatura y aceite r6
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com