Se me para la moto en curva a Se me para la moto en curva - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 05-nov-2019, 10:49   #1
fernyfer
Todocircuitero oficial
 
Avatar de fernyfer

Se me para la moto en curva
 
Registrado: enero/2012
Ubicación: Madrid
Moto: HONDA CBR 1000 RR
Posts: 46
Agradecimientos: 19
Le han dado las gracias 0 veces
Honda Se me para la moto en curva

Muy buenas!!!
Pues tras 3 años alejado de este mundo (por motivos ajenos..) este finde que viene vuelvo a rodar en el jarama , la cosa es, que hace 3 años cuando rodé por última vez (en albacete), me pasaba que la moto se me paraba en plena curva, pregunté por allí y me dijeron que podía ser de una pieza que tiene que lo que hace es que cuando la moto se cae al suelo se pare (por temas de seguridad..).Moví la pieza y la puse mas arriba de la moto y lo mas recta que pude, pero seguía haciéndomelo...
Hay alguien al que le haya pasado esto??, se puede anular de alguna manera este dispositivo,por ejemplo cortar el cable y empalmarlo por otro lado??, entiendo que al final esto lo que hace es un corte de corriente con cierta inclinación de la moto....O igual comprar el dispositivo este nuevo..., si es así donde puedo conseguirlo??
Mi moto es una honda CBR 1000RR del año 2005.


Mil gracias por vuestro tiempo
fernyfer está desconectado   Citar y responder
Anterior 05-nov-2019, 13:27   #2
Miguehn5
Todocircuitero oficial

Se me para la moto en curva
 
Registrado: abril/2017
Ubicación: Valencia
Moto: KAWASAKI kawasaki
Posts: 152
Agradecimientos: 2
Le han dado las gracias 10 veces
Predeterminado

Buenas, anularlo no te lo recomiendo, si te caes la moto no se pararía y es posible que se gripe o algo peor, para comprobar si es eso pues anularlo y prueba, si sigue haciéndolo revisa toda la instalación igual tienes un cable que hace mal contacto o suelto por ahi
Suerte
Miguehn5 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Miguehn5 por este post:
Anterior 05-nov-2019, 14:16   #3
isaac camacho
Todocircuitero oficial

Se me para la moto en curva
 
Registrado: marzo/2015
Ubicación: Valencia
Moto: YAMAHA
Posts: 6
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

En tu sensor de caída trae tres cables vas a hacer un puente de los cables dec los extremos con eso queda para anular pero no creo que sea revisa los conectores de la instalación secundaria ue conectan con la primaria o sea la de luces esos generan sarro limpia bien y no es recomendable anular por cuestión de accidente pero a si lo puedes anular y probar si es el sensor

Enviado desde mi SM-J700M mediante Tapatalk
isaac camacho está desconectado   Citar y responder
Estos usuarios le han dado las gracias a isaac camacho por este post:
Anterior 05-nov-2019, 19:48   #4
Peucos R1
Todocircuitero oficial
 
Avatar de Peucos R1

Se me para la moto en curva
 
Registrado: febrero/2018
Ubicación: Castellón
Moto: YAMAHA YZF-R1
Posts: 84
Agradecimientos: 0
Le han dado las gracias 9 veces
Predeterminado

Arranca la moto y estando lo más recta posible coges el sensor y lo giras con la mano, si no se para ya sabes que de ahí no es el problema
Peucos R1 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Peucos R1 por este post:
Anterior 05-nov-2019, 20:36   #5
lucky lucke
Todocircuitero oficial
 
Avatar de lucky lucke

Se me para la moto en curva
 
Registrado: junio/2013
Ubicación: Madrid
Moto: Suzuki RMZ 450 SM 2005
Posts: 380
Agradecimientos: 20
Le han dado las gracias 26 veces
Predeterminado

Revisa la instalación eléctrica a parte del sensor de parada de emergencia.

Tuve una R6 que se paraba sola,después de mirar, era el cable del indicador que hacía masa y me hacía un cortocircuito.
lucky lucke está desconectado   Citar y responder
Estos usuarios le han dado las gracias a lucky lucke por este post:
Anterior 11-nov-2019, 09:27   #6
fernyfer
Todocircuitero oficial
 
Avatar de fernyfer

Se me para la moto en curva
 
Registrado: enero/2012
Ubicación: Madrid
Moto: HONDA CBR 1000 RR
Posts: 46
Agradecimientos: 19
Le han dado las gracias 0 veces
Predeterminado

Muy buenas.
Estaba esperando a rodar para contestaros. Os cuento:
Es que no recordaba muy bien, pero la cosa es que la moto no se me paraba me daba tirones..., y este finde que estuve en el jarama la cosa continuaba igual (y eso que la moto pasó por taller...).
No se si es por el jarama pero el caso es que solo me lo daba en curvas a derechas y no siempre, de vez en cuando.
Antes de rodar revisé todo el cableado eléctrico y parecía que estaba todo correcto, con lo que tenía la idea de anular el sensor anticaida. Intenté como se comentaba por aquí empalmar el primer y tercer cable y nada, no funciona, probé todas las combinaciones pero no arrancaba la moto. Así que procedí a dejarlo como estaba, y cual fue mi sorpresa al ver que la moto no arrancaba..., resulta que había fundido un fusible, lo cambié y todo perfecto. Coloqué el sensor lo mejor que pude, recto y bien fijado y la moto seguía igual, con los dichosos tirones en curvas a derechas.(antes de este estuve probando y el sensor parece que funciona bien, cuando lo giras la moto se para y cuando está recto no).
Volviendo a casa tras la rodada se me ocurrían 2 cosas:
- Podría ser el cambio semiautomático??. Que por lo que sea en algún momento se mueve y corta inyección cuando voy abriendo gas??.(Esta teoría gana peso porque ademas acabo de leer el post de curro y parece que le pasa algo parecido). Yo tengo el semiautomático protmi 3.
- Podría ser algún inyector??, que por lo que sea con la moto tumbada no le entra bien gasolina y falla??.
- Tema de bujías??

Muchas gracias a todos
fernyfer está desconectado   Citar y responder
Anterior 12-nov-2019, 09:16   #7
Peucos R1
Todocircuitero oficial
 
Avatar de Peucos R1

Se me para la moto en curva
 
Registrado: febrero/2018
Ubicación: Castellón
Moto: YAMAHA YZF-R1
Posts: 84
Agradecimientos: 0
Le han dado las gracias 9 veces
Predeterminado

Desconecta el semi y prueba, en casos así solo queda ir probando cosas... suerte.
Peucos R1 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Peucos R1 por este post:
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Curva de potencia mapa Juri Todocircuito 0 24-jun-2019 16:24
Movimientos en curva alur75 Todocircuito 3 26-dic-2017 19:49
problema, la moto me saca de la curva criler Reglaje de Suspensiones by NOVATECH 14 16-ago-2016 00:08
La curva 13 del Circuito de Jerez pasa a llamarse Curva Jorge Lorenzo Suko Todocircuito 11 06-may-2013 22:44
Tecnica Curva smadrid Todocircuito 37 08-mar-2011 22:31


Etiquetas
curva, este, hace, moto, para


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 01:09.

Se me para la moto en curva
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com