R6 2007 ruido al arrancar a R6 2007 ruido al arrancar - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 04-mar-2022, 03:38   #1
alexgs14
Todocircuitero oficial

R6 2007 ruido al arrancar
 
Registrado: septiembre/2014
Ubicación: Sevilla
Moto: KTM
Posts: 54
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado R6 2007 ruido al arrancar

Hola tengo una R6 2007, cuando la arrancó suena un ruido en el motor y a los dos segundos desaparece. La moto va perfecta y arranca nada más tocarle al botón, no creo que sea nada grave, pero me tiene un poco rallado el tema. A alguno os ha pasado???
alexgs14 está desconectado   Citar y responder
Anterior 04-mar-2022, 04:51   #2
pablovr46
Todocircuitero oficial
 
Avatar de pablovr46

R6 2007 ruido al arrancar
 
Registrado: febrero/2013
Ubicación: Málaga
Moto: YAMAHA R6
Posts: 191
Agradecimientos: 1
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por alexgs14 Ver post
Hola tengo una R6 2007, cuando la arrancó suena un ruido en el motor y a los dos segundos desaparece. La moto va perfecta y arranca nada más tocarle al botón, no creo que sea nada grave, pero me tiene un poco rallado el tema. A alguno os ha pasado???
A mí me pasó, y después de cambiar tensor... resultó ser la cadena de distribución, a mí me lo hacía en el primer arranque normalmente. Empezó a hacérmelo sobre los 40.000km
pablovr46 está desconectado   Citar y responder
Anterior 04-mar-2022, 10:04   #3
alexgs14
Todocircuitero oficial

R6 2007 ruido al arrancar
 
Registrado: septiembre/2014
Ubicación: Sevilla
Moto: KTM
Posts: 54
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por pablovr46 Ver post
A mí me pasó, y después de cambiar tensor... resultó ser la cadena de distribución, a mí me lo hacía en el primer arranque normalmente. Empezó a hacérmelo sobre los 40.000km
La mía lo hace siempre al arrancar y como le acelere un poquitín suena más todavía, pero eso a los dos segundos desaparece todo el ruido.
alexgs14 está desconectado   Citar y responder
Anterior 04-mar-2022, 10:05   #4
pablovr46
Todocircuitero oficial
 
Avatar de pablovr46

R6 2007 ruido al arrancar
 
Registrado: febrero/2013
Ubicación: Málaga
Moto: YAMAHA R6
Posts: 191
Agradecimientos: 1
Le han dado las gracias 7 veces
Predeterminado

Cita:
Originalmente publicado por alexgs14 Ver post
La mía lo hace siempre al arrancar y como le acelere un poquitín suena más todavía, pero eso a los dos segundos desaparece todo el ruido.
Es la cadena seguro, que km tiene?
pablovr46 está desconectado   Citar y responder
Anterior 04-mar-2022, 15:01   #5
alexgs14
Todocircuitero oficial

R6 2007 ruido al arrancar
 
Registrado: septiembre/2014
Ubicación: Sevilla
Moto: KTM
Posts: 54
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por pablovr46 Ver post
Es la cadena seguro, que km tiene?
Tiene 39mil..
alexgs14 está desconectado   Citar y responder
Anterior 05-mar-2022, 19:54   #6
josemaipanema
Todocircuitero oficial

R6 2007 ruido al arrancar
 
Registrado: octubre/2009
Moto: yamaha r6r 2007 gas gas ec250
Posts: 112
Agradecimientos: 4
Le han dado las gracias 3 veces
Predeterminado

A mi me pasa igual, tengo una r6r del 2007 con 40000 km y hace tiempo que me lo hace, probe con un tensor que me dejaron y hacia lo mismo.
Habra que pasar por el taller
josemaipanema está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
R1 2007/2008 se para al arrancar fran955i Mecánica 20 14-nov-2021 02:56
Problema R6s 2007 al intentar arrancar la moto ineverdie07 Mecánica 1 26-nov-2020 17:07
Ayuda ruido Zx10R 2007 (VIDEO) Deep Green Mecánica 3 24-ago-2019 22:49
ruido caja cambios r6r 2007 pablovr46 Mecánica 3 06-nov-2015 15:36
ruido motor r1 2007 con video jmanuelr1 Mecánica 19 12-jun-2013 18:56


Etiquetas
2007, arrancar, grave, nada, pero, ruido, sea


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 14:06.

R6 2007 ruido al arrancar
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com