R1 07 falla encendido a R1 07 falla encendido - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 04-ago-2018, 08:10   #1
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado R1 07 falla encendido

Buenas,me he cansado de buscar y leer post de cosas parecidas...per exactamente como el caso no es. El caso es q mi moto estubo parada 2 años antes d que la comprase el año pasado (esta em garantia que la compre al propio jefe de taller y conocido)...al principio bien,per un dia dio por fallar por veces...a veces doy llave chekea y tal y al pulsar el arranque hace clic y no gira, sueltas y repites y a veces a la segunda o tercera o cuando le da arranca como si no pasara nada,perfecta. Ademas de esto, hubo un dia q fui a una conce y debiamos estar a 35grados (igual no tiene q ver) y no consegui encenderla, tubieron que empujarme... y queremos q el futuro sea todo electrónico???? Ai dios jejejjejeje
dryw está desconectado   Citar y responder
Anterior 04-ago-2018, 08:16   #2
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

Al entregarmela, como estubo parada, me la dio con bateria (de todas formas es de lo que mas sospecho porque un dia que no arrancaba le puse un cargador e inmediataente prendió), bujias, filtro bmc, aceite y filtro, ademas d liquido de frenos y ruedas. Perdon por escribir como un capitulo de la biblia...jiji
dryw está desconectado   Citar y responder
Anterior 04-ago-2018, 11:29   #3
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

vengo de comprobar la bateria... 12,62 en parado, arranco y baja un segundo, pero se pone a 13.78 y al acelerar sube de 14...la bateria bien, alternador y regulador tambien no?..... mecag#~|\+*
dryw está desconectado   Citar y responder
Anterior 04-ago-2018, 11:59   #4
Txori89
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: mayo/2014
Ubicación: Vizcaya
Moto: HONDA CBR600RR
Posts: 153
Agradecimientos: 0
Le han dado las gracias 18 veces
Fotos: 1
Predeterminado

Buenos días!
Con motor parado y más d 3 horas sin funcionar con el tester;
12,8 = 100%
12,5 = 50%
12,3 = tocada.
Al arranquar ;
-10,5 baja.
Acelerando a unas 4, 5000 rpm si marca;
- 13,5 fallo alternador
+ 14,5 fallo regulador.
También puede ser el motor d arranque que tenga algún diente roto pero te haría un poco d ruido.
Saludos.

Editado por Txori89 en 04-ago-2018 a las 12:04
Txori89 está desconectado   Citar y responder
Anterior 04-ago-2018, 12:08   #5
miguers125
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: febrero/2017
Ubicación: Alicante
Moto: APRILIA rs 125
Posts: 121
Agradecimientos: 0
Le han dado las gracias 9 veces
Predeterminado

Dices que unas no gira el motor ni nada y después arranca a la primera?
Prueba hacerle el puente al motor de arranque con un destornillador, si te arranca ya sabes quién falla 😉😉
miguers125 está desconectado   Citar y responder
Anterior 07-ago-2018, 05:07   #6
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por Txori89 Ver post
Buenos días!
Con motor parado y más d 3 horas sin funcionar con el tester;
12,8 = 100%
12,5 = 50%
12,3 = tocada.
Al arranquar ;
-10,5 baja.
Acelerando a unas 4, 5000 rpm si marca;
- 13,5 fallo alternador
+ 14,5 fallo regulador.
También puede ser el motor d arranque que tenga algún diente roto pero te haría un poco d ruido.
Saludos.
Volveré a medir hoy q estube liados estos dias y el otro dia pille cifras en tiempo exprés q siempre ando a las prisas jeje
Gracias por la info
dryw está desconectado   Citar y responder
Anterior 07-ago-2018, 05:12   #7
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

Miguers, cuando no arranca hace un clac q vendrá del motor de arranque q quiere ir y no termina de hacerlo aunque el dia q fui de conce y pasamos 5h andando ese dia fallaba sin hacer ni siquiera ese clac
dryw está desconectado   Citar y responder
Anterior 07-ago-2018, 09:08   #8
CBRFHV
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 533
Agradecimientos: 26
Le han dado las gracias 45 veces
Fotos: 3
Predeterminado

El clac es el engranage del motor de arranque que sale hacia fuera para engranar y hacer girar el motor, pero por lo visto sale (hace el clac) pero no gira.


Normalmente cuando hace el clac es por bateria baja, ya que tiene fuerza para hacerlo salir pero no girar.


Si no hace ni clac ni nada quizás sea el motor de arranque que este mal.
CBRFHV está desconectado   Citar y responder
Anterior 07-ago-2018, 12:19   #9
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

He de comentarle al del taller las mediciones,del problema esta al tanto asiq aunque pase la garantia el ya sabe que esto viene de antes. Las mediciones me dan todas bien segun los datos de txori89 salvo que la bateria en parado me da 12.56...quizás este medio tocadilla...y eso que es no tiene ni un año
dryw está desconectado   Citar y responder
Anterior 07-ago-2018, 16:01   #10
Txori89
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: mayo/2014
Ubicación: Vizcaya
Moto: HONDA CBR600RR
Posts: 153
Agradecimientos: 0
Le han dado las gracias 18 veces
Fotos: 1
Predeterminado

Buenas!
Con 12'56 debería arrancar a la primera, lo raro es que a veces no haga nada. Mira a ver la piña el star o el off/run a veces suele estar ahí el fallo y también el relé d arranque se queda pegado después d arrancar.

Editado por Txori89 en 07-ago-2018 a las 16:05
Txori89 está desconectado   Citar y responder
Anterior 12-ago-2018, 06:47   #11
Marcos MT
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: abril/2016
Ubicación: Barcelona
Moto: YAMAHA MT 07
Posts: 23
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por Txori89 Ver post
Buenas!
Con 12'56 debería arrancar a la primera, lo raro es que a veces no haga nada. Mira a ver la piña el star o el off/run a veces suele estar ahí el fallo y también el relé d arranque se queda pegado después d arrancar.
+1....
Yo mas que nada apostaría por el relé de arranque.
También podría ser que las escobillas del motor de arranque hayan llegado ya a su medida límite.

Saludos..
Marcos MT está desconectado   Citar y responder
Anterior 29-sep-2018, 15:09   #12
Machibe
Todocircuitero oficial
 
Avatar de Machibe

R1 07 falla encendido
 
Registrado: octubre/2014
Ubicación: Valencia
Moto: YAMAHA R1
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Imagino que ya se te habra arreglado pero por si acaso qe a mi me pasba lo mismo, echale wd40 a la piña de arranque que es dielectrico y limpia.
Machibe está desconectado   Citar y responder
Anterior 16-oct-2018, 21:02   #13
Alex_martin
Todocircuitero oficial

R1 07 falla encendido
 
Registrado: octubre/2018
Ubicación: Valencia
Moto: YAMAHA R1
Posts: 3
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

"Disculpen será que me podría ayudar con esta falla que tiene mi moto.. ". En frío prende bien sin problemas pero el detalle es cuando esta caliente la apagó y cuando le doy para encender nueva mente hace como si la batería estuviera descargada. Pero se chequea el voltaje de la batería y esta bien. La falla la da es estando caliente.
Alex_martin está desconectado   Citar y responder
Anterior 17-oct-2018, 16:02   #14
dryw
Todocircuitero oficial
 
Avatar de dryw

R1 07 falla encendido
 
Registrado: marzo/2015
Ubicación: Lugo
Moto: YAMAHA R1
Posts: 66
Agradecimientos: 11
La han dado las gracias una vez
Predeterminado

Si, bueno, yo tenia el post parado porque desde que duché la moto con crc (como el wd40) jeje no me ha vuelto a fallar, aunque tambien es que la utilicé poco. Haz las comprobaciones que me han sugerido y que utilicé yo y haber que pasa
dryw está desconectado   Citar y responder
Estos usuarios le han dado las gracias a dryw por este post:
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
R6R falla en bajas lillor6 Mecánica 15 13-ago-2017 19:00
falla electrica o mecanica osorio1990 Todocircuito 1 29-may-2017 18:25
Falla en marcador de gasolina Teybol Mecánica 3 01-ene-2015 14:27
falla rr1000 en baja EL NOVATOO Mecánica 2 02-oct-2013 04:16
Problemon le falla un CILINDRO. RAFASOTO Todocircuito 6 26-ene-2010 21:48


Etiquetas
arranca, caso, como, dia, encendido, falla, veces


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:40.

R1 07 falla encendido
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com