Problemas cbr1000rr a Problemas cbr1000rr - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 25-jul-2019, 20:16   #1
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Problemas cbr1000rr

Hola compañeros, tengo una cbr1000rr de 2009, la moto va perfecta, hasta hoy, salgo de casa, hago unos 10kms, y parado unos 15min, al volver a arrancar, tpdo perfecto, moto a 85grados, salgo a carretera, subo de vueltas la moto entre 7 y 8mil meto segunda y se para, me exo al arcen, y le a costado arrancar, 100metros mas adelante en 2 acelero mas o menos igual y al soltar gas otra vez se para, justo en la gasolinera, le exo gasolina x si acaso, y sigo, mas adelante otra vez dos veces mas.
Resumen, en caliente, cuando subes a 7, 8 o 9mil rpm, al soltar se para el motor y luego le cuesta arrancar, si la paras tu mismo y le das al arranque va perfecta, no da tirones ni cosas raras y en frio arranco perfecta como siempre. Alguna idea de que pudiera ser?

Gracias de antemano compis!

Editado por rmoran25 en 25-jul-2019 a las 20:21
rmoran25 está desconectado   Citar y responder
Anterior 25-jul-2019, 21:25   #2
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Me acabo d acordar, cuando se paraba, le daba el contacto y la bomba no sonaba, hasta que pasaban unos segundos con el contacto quitado, lo volvia a poner y quitar varias veces hasta que sonaba la bomba cargando
rmoran25 está desconectado   Citar y responder
Anterior 25-jul-2019, 21:44   #3
boeing747
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: octubre/2013
Ubicación: Tarragona
Moto: SUZUKI gsx-r 750
Posts: 1,142
Agradecimientos: 13
Le han dado las gracias 130 veces
Fotos: 3
Predeterminado

Antes de desmontar todo el cableado, mira si por casualidad es algún fusible ó relé, a mi me pasó en una K8 y me costó 100 veces más la mano de obra para encontrar la avería que el relé en sí. Saludos y suerte.
boeing747 está desconectado   Citar y responder
Anterior 25-jul-2019, 21:49   #4
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por boeing747 Ver post
Antes de desmontar todo el cableado, mira si por casualidad es algún fusible ó relé, a mi me pasó en una K8 y me costó 100 veces más la mano de obra para encontrar la avería que el relé en sí. Saludos y suerte.
Muchas gracias compañero, a ti que te hacia la moto? Algo parecido o....?

Gracias de nuevo y gaaaaas
rmoran25 está desconectado   Citar y responder
Anterior 26-jul-2019, 07:34   #5
boeing747
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: octubre/2013
Ubicación: Tarragona
Moto: SUZUKI gsx-r 750
Posts: 1,142
Agradecimientos: 13
Le han dado las gracias 130 veces
Fotos: 3
Predeterminado

Cita:
Originalmente publicado por rmoran25 Ver post
Muchas gracias compañero, a ti que te hacia la moto? Algo parecido o....?

Gracias de nuevo y gaaaaas
A mi entre 8/9/10 vueltas iba a trompicones, como si se fuera a calar, la dejaba bajar de vueltas y vuelta a empezar...
boeing747 está desconectado   Citar y responder
Anterior 27-jul-2019, 06:56   #6
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problemas cbr1000rr
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 687
Agradecimientos: 82
Le han dado las gracias 47 veces
Fotos: 1
Predeterminado

Mejor que la desguaces y te compres una Kawa.
Duque. está desconectado   Citar y responder
Anterior 27-jul-2019, 10:51   #7
CBRFHV
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 579
Agradecimientos: 31
Le han dado las gracias 48 veces
Fotos: 3
Predeterminado

Yo lo primero que probaria es meter una bateria nueva para descartar, o algien que te deje la suya.
CBRFHV está desconectado   Citar y responder
Anterior 27-jul-2019, 11:43   #8
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Duque. Ver post
Mejor que la desguaces y te compres una Kawa.
Y eso me lo dice el que tiene una italiana? Vaya.....
La confianza da asco ehhh

Pd, ya esta solucionado, la cbr vuelve a las calles jajajajajaja
rmoran25 está desconectado   Citar y responder
Anterior 27-jul-2019, 12:46   #9
CBRFHV
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 579
Agradecimientos: 31
Le han dado las gracias 48 veces
Fotos: 3
Predeterminado

Y que le pasava al final?
CBRFHV está desconectado   Citar y responder
Anterior 27-jul-2019, 13:28   #10
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

X cierto, gracias a todos, ya esta solucionado y era una chorrada que me podia haber costado la moto.... Nivel de aceite bajo, bajisimo, la no tener aceite y acelerar, el aceite se movia hacia atras, no tenia presion, y x seguridad se paraba la moto, y hasta que no bajaba el aceite y tenia presion otra vez no me dejaba arrancar, lo se, soy tonto, mu tontooooo, llevo toda la mañana dandome mochazos contra la pared...
rmoran25 está desconectado   Citar y responder
Anterior 27-jul-2019, 15:11   #11
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problemas cbr1000rr
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 687
Agradecimientos: 82
Le han dado las gracias 47 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por rmoran25 Ver post
X cierto, gracias a todos, ya esta solucionado y era una chorrada que me podia haber costado la moto.... Nivel de aceite bajo, bajisimo, la no tener aceite y acelerar, el aceite se movia hacia atras, no tenia presion, y x seguridad se paraba la moto, y hasta que no bajaba el aceite y tenia presion otra vez no me dejaba arrancar, lo se, soy tonto, mu tontooooo, llevo toda la mañana dandome mochazos contra la pared...
No me jodas hombreeee. Qué aceite lleva ese trasto?
Duque. está desconectado   Citar y responder
Anterior 27-jul-2019, 16:02   #12
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problemas cbr1000rr
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 687
Agradecimientos: 82
Le han dado las gracias 47 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por DANYESPAÑA Ver post
Menos mal al dispositivo “anti maltrato” que lleva esa moto..es increíble que haya gente que salga en moto y no le mire el nivel de aceite...Problemas cbr1000rr*Problemas cbr1000rr
Sip. Moran25 es uno de ellos,,, piensa que las Honda son tanquetas rusas...
Duque. está desconectado   Citar y responder
Anterior 27-jul-2019, 16:37   #13
rmoran25
Todocircuitero oficial

Problemas cbr1000rr
 
Registrado: mayo/2013
Ubicación: Cáceres
Moto: Selecciona tu marca hyosung gtr 650
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por DANYESPAÑA Ver post
Menos mal al dispositivo “anti maltrato” que lleva esa moto..es increíble que haya gente que salga en moto y no le mire el nivel de aceite...🤦🏻*♂️
Que pasa que nunca tienes fallos? Mas increible me parece venir a un post solo a criticar, no tienes nada mejor que hacer? Quieres un motivo por el cual me a podido pasar esto? Vengo de una r6r con 50mil kms que no consumia ni gota de aceite y acostumbrado a la otra no me acorde de la fama de bebedoras de las cbr 08. Ale, a otro post a criticar majete
rmoran25 está desconectado   Citar y responder
Anterior 27-jul-2019, 21:50   #14
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problemas cbr1000rr
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 687
Agradecimientos: 82
Le han dado las gracias 47 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por DANYESPAÑA Ver post
No hay justificación posible y menos que hayas tenido una R6 que no consuma ni gota de aceiteProblemas cbr1000rrProblemas cbr1000rrProblemas cbr1000rr por eso las llaman “las aceiteras”.

Esto es un foro y se puede criticar cualquier publicación, tengo entendido.

Luego rompen motores o envejecen rápidamente y criticáis las marcas, cuando realmente los inútiles son los usuarios...
Te ganas amigos todos los días, tío. Las r6 no consumen aceite. Las aceiteras eran las R1 de carburación... De todas formas, no es muy lógico que entres a un post a llamar inútil a alguien cuando a la vista está de qué pata cojea cada cual.
Duque. está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problemas CBR900 AnYel Mecánica 6 23-sep-2018 14:08
Problemas cbr1000rr del 2004 Makina Todocircuito 0 23-abr-2018 14:25
2 problemas webster Mecánica 4 02-may-2012 06:52
2 problemas bhola Mecánica 5 21-jun-2011 09:30


Etiquetas
moto, para, perfecta, cbr1000rr, problemas


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 12:11.

Problemas cbr1000rr
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com