Problema YZF R6 2005 a Problema YZF R6 2005 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 16-may-2019, 17:14   #1
RoSslFuMy_R6
Todocircuitero oficial

Problema YZF R6 2005
 
Registrado: noviembre/2009
Posts: 99
Agradecimientos: 9
Le han dado las gracias 2 veces
Predeterminado Problema YZF R6 2005

Hola família !

Vengo a contaros un problema que tengo con mi YZF R6 2005 desde hace un tiempo.

Cuando arranco la moto en frío no le pasa nada, el starter entra bien, la moto se calienta a su ritmo, llega a 55º y desconecta el starter. Hasta aquí todo correcto.
Salgo con ella y al cabo de unos minutos de estar rodando con ella a la que me paro en un semáforo, ceda, stop, etc... el ralentí se empieza a hacer inestable hasta llegar a pararse porque no aguanta encendida.
Quito el contacto, vuelvo a darlo, arranco la moto y está normal hasta el cabo de unos minutos mas que vuelve a hacer lo mismo.

En el momento que la moto está fallando cuando vas en marcha con ella petardea más de lo habitual y si fuerzas con el gas a que se mantenga encendida en los semáforos/stops/cedas la moto huele a estar quemando demasiada gasolina (como las motos de carburación de hace años cuando iban gordas) como si estuviera inyectando más gasolina de la que debería.

El talón de aquiles de YAMAHA siempre han sido las bobinas de encendido y ya le he cambiado almenos 3 o 4, siempre me han fallado todas en el circuito de bajas, osea que la moto rateaba hasta las 4 o 5.000 rpm y a partir de ahi empezaba ya subía sin problemas pero lo que hace ahora no tiene nada que ver con eso.

Si es cierto que hace muchos Kms que no le cambio las bujías pero se me hace dificil creer que sea de las bujías un comportamiento tan aleatorio y que vuelvan a funcionar cuando apago y vuelvo a encender la moto.

Otra cosa que me pasa por la cabeza sería el reglaje de válvulas, pero por los síntomas tampoco estoy 100% seguro.

Fallo del TPS ?

No sé chic@s, a ver si podéis echarme un cable porque ando perdidísimo con esta avería.

Gracias a todos !!
__________________
RoSslFuMy_R6 está desconectado   Citar y responder
Anterior 16-may-2019, 17:41   #2
ToroR6
Todocircuitero oficial
 
Avatar de ToroR6

Problema YZF R6 2005
 
Registrado: agosto/2012
Ubicación: Tarragona
Moto: Selecciona tu marca
Posts: 472
Agradecimientos: 1
Le han dado las gracias 25 veces
Fotos: 21
Predeterminado

Lo más económico es que mires que no se te haya descuadrado el C.O. pon los parámetros de los 4 cilindros a 0 y sal a dar una vuelta qué tal .

Las bujías se cambian cada 20000 km
ToroR6 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a ToroR6 por este post:
Anterior 16-may-2019, 17:42   #3
ToroR6
Todocircuitero oficial
 
Avatar de ToroR6

Problema YZF R6 2005
 
Registrado: agosto/2012
Ubicación: Tarragona
Moto: Selecciona tu marca
Posts: 472
Agradecimientos: 1
Le han dado las gracias 25 veces
Fotos: 21
Predeterminado

http://p.wallapop.com/p/22877842?_pid=wi&_uid=22877842

Aquí te dejo todo este material por si te interesa yo hasta hace poco tenía la misma moto .
ToroR6 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a ToroR6 por este post:
Anterior 16-may-2019, 17:56   #4
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problema YZF R6 2005
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 699
Agradecimientos: 86
Le han dado las gracias 49 veces
Fotos: 1
Predeterminado

En caliente, coge un spray y a los colectores. El que no esté al rojo, es el cilindro malo. Puede ser bujía perfectamente, o de nuevo las pipas... No laves con agua a presión.
Duque. está desconectado   Citar y responder
Anterior 16-may-2019, 18:42   #5
RoSslFuMy_R6
Todocircuitero oficial

Problema YZF R6 2005
 
Registrado: noviembre/2009
Posts: 99
Agradecimientos: 9
Le han dado las gracias 2 veces
Predeterminado

Cita:
Originalmente publicado por Duquedecoria Ver post
En caliente, coge un spray y a los colectores. El que no esté al rojo, es el cilindro malo. Puede ser bujía perfectamente, o de nuevo las pipas... No laves con agua a presión.
La prueba de los colectores me servía cuando me fallaron las bobinas pero en este caso al fallarme al rato de estar la moto en marcha los 4 colectores están a parir de calientes

Lo más "económico" y rápido que acabaré haciendole serán las bujías al final...

Gracias de todos modos por leerlos el ladrillo !
__________________
RoSslFuMy_R6 está desconectado   Citar y responder
Anterior 16-may-2019, 19:43   #6
ToroR6
Todocircuitero oficial
 
Avatar de ToroR6

Problema YZF R6 2005
 
Registrado: agosto/2012
Ubicación: Tarragona
Moto: Selecciona tu marca
Posts: 472
Agradecimientos: 1
Le han dado las gracias 25 veces
Fotos: 21
Predeterminado

Pues bujías primero que es lo más económico y de ahi si sigue fallando para arriba
ToroR6 está desconectado   Citar y responder
Anterior 16-may-2019, 23:52   #7
frigopini
Todocircuitero oficial
 
Avatar de frigopini

Problema YZF R6 2005
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: BMW BMW S1000RR
Posts: 947
Agradecimientos: 17
Le han dado las gracias 62 veces
Fotos: 37
Predeterminado

Yo voy a dar mi opinion, tengo una R6 del 2005 y no tengo ese problema, pero tuve una R1 del 2005 con el mismo problema y hablando con yamaha madrid, me confirmaron que era fallo de TPS, osea no es tan descabellado que ande por ahi tu problema,pero bueno, como te dicen por ahi prueba a cambiar las bujias,echale ganas que yo las cambie hace poco y las del centro tienen su curro, paciencia y animo que alfinal salen.
__________________
frigopini está desconectado   Citar y responder
Estos usuarios le han dado las gracias a frigopini por este post:
Anterior 17-may-2019, 08:16   #8
RoSslFuMy_R6
Todocircuitero oficial

Problema YZF R6 2005
 
Registrado: noviembre/2009
Posts: 99
Agradecimientos: 9
Le han dado las gracias 2 veces
Predeterminado

Cita:
Originalmente publicado por frigopini Ver post
Yo voy a dar mi opinion, tengo una R6 del 2005 y no tengo ese problema, pero tuve una R1 del 2005 con el mismo problema y hablando con yamaha madrid, me confirmaron que era fallo de TPS, osea no es tan descabellado que ande por ahi tu problema,pero bueno, como te dicen por ahi prueba a cambiar las bujias,echale ganas que yo las cambie hace poco y las del centro tienen su curro, paciencia y animo que alfinal salen.
Gracias frigopini !
__________________
RoSslFuMy_R6 está desconectado   Citar y responder
Anterior 17-may-2019, 14:15   #9
Rick Sanchez C137
Todocircuitero oficial
 
Avatar de Rick Sanchez C137

Problema YZF R6 2005
 
Registrado: mayo/2019
Ubicación: León
Moto: SUZUKI Gsxr 600 k4
Posts: 8
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

A ver .....vamos por partes. Lo primero es saber si la moto ha sido modificada. Tienes un power comander instalado?se han quitado las sondas lambda?....etc. lo segundo alguien te dice que pongas el CO a cero.....dudo que esa persona sea mecanico. Es una moto de inyeccion y la moto calculara la cantidad de gasolina a inyectar teniendo en cuenta muchos parametros para conseguir la mezcla estequiometrica. Parametros como temperatura ambiente,presion atmosferica,presion por cilindro,temperatura de motor ...etc.asi que eso del co....sin comentarios.las bujias te pueden dar esos sintomas pero se escucharia si el motor trabaja con todos los cilindros y hay maneras de averiguarlo. El tps si podria provocar eso tambien y para mi sera lo mas probable, las adaptions del motor tambien(para eso necesitas el software oficial)y yo he tenido algun caso donde era el pickup que al llegar a cierta temperatura daba resistencias erroneas y tambien puede ser.
Pero si no tienes el material para diagnosticarlo propiamente llevalo al conce ellos podran
Rick Sanchez C137 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Rick Sanchez C137 por este post:
Anterior 17-may-2019, 16:15   #10
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problema YZF R6 2005
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 699
Agradecimientos: 86
Le han dado las gracias 49 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por Rick Sanchez C137 Ver post
A ver .....vamos por partes. Lo primero es saber si la moto ha sido modificada. Tienes un power comander instalado?se han quitado las sondas lambda?....etc. lo segundo alguien te dice que pongas el CO a cero.....dudo que esa persona sea mecanico. Es una moto de inyeccion y la moto calculara la cantidad de gasolina a inyectar teniendo en cuenta muchos parametros para conseguir la mezcla estequiometrica. Parametros como temperatura ambiente,presion atmosferica,presion por cilindro,temperatura de motor ...etc.asi que eso del co....sin comentarios.las bujias te pueden dar esos sintomas pero se escucharia si el motor trabaja con todos los cilindros y hay maneras de averiguarlo. El tps si podria provocar eso tambien y para mi sera lo mas probable, las adaptions del motor tambien(para eso necesitas el software oficial)y yo he tenido algun caso donde era el pickup que al llegar a cierta temperatura daba resistencias erroneas y tambien puede ser.

Pero si no tienes el material para diagnosticarlo propiamente llevalo al conce ellos podran
En esa moto se pueden modificar los valores de CO con el cuadro. Estoy de acuerdo contigo en los motivos para tocarlos ... Pero se puede y se debe hacer si se abre admisión o escape.
Duque. está desconectado   Citar y responder
Anterior 17-may-2019, 16:41   #11
Rick Sanchez C137
Todocircuitero oficial
 
Avatar de Rick Sanchez C137

Problema YZF R6 2005
 
Registrado: mayo/2019
Ubicación: León
Moto: SUZUKI Gsxr 600 k4
Posts: 8
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por Duquedecoria Ver post
En esa moto se pueden modificar los valores de CO con el cuadro. Estoy de acuerdo contigo en los motivos para tocarlos ... Pero se puede y se debe hacer si se abre admisión o escape.
En las viejas triumph tambien se puede ajustar la mezcla incluso siendo inyeccion pero los sintomas que el describe tienen poco que ver con la mezcla
Rick Sanchez C137 está desconectado   Citar y responder
Anterior 17-may-2019, 16:44   #12
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problema YZF R6 2005
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 699
Agradecimientos: 86
Le han dado las gracias 49 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por Rick Sanchez C137 Ver post
En las viejas triumph tambien se puede ajustar la mezcla incluso siendo inyeccion pero los sintomas que el describe tienen poco que ver con la mezcla
Ya, ya lo sé... Tiene pinta de electrónica o sensores. ..
Duque. está desconectado   Citar y responder
Anterior 17-may-2019, 22:13   #13
balapina
Todocircuitero oficial
 
Avatar de balapina

Problema YZF R6 2005
 
Registrado: febrero/2009
Ubicación: zaragoza
Moto: r6 yamaha france
Posts: 1,238
Agradecimientos: 44
Le han dado las gracias 187 veces
Fotos: 1
Enviar un mensaje por MSN a balapina
Predeterminado

-Te voy a dar mi opinión,revisa el diag 61 por si hay fallos registrados y que fallos hay.
-Por el reloj puedes comprobar si funcionan correctamente las bobinas,injectores y bomba de gasolina.
-Revisa bujías y si es necesario cambialas.
-Comprueba el tps,con los pasos del manual taller.

Sobre el poner el Co a.....0 no lo hagas.ni a más 5 ni más 10.

No hay Co mágicos ni milagrosos.....los Co solo se ajustan y se cuadran con máquina de gases.no hay más tu tía.

Sobre el compañero que comenta sobre un comentario de otro de si es o no mecánico? Y de que coloque el Co a 0.es su opinión y la da por el foro.

También podríamos pensar eso de ti,cuando dices si las sondas lambda están anuladas?😂....es una r6 del 2005.
balapina está desconectado   Citar y responder
Anterior 18-may-2019, 00:29   #14
Duque.
Todocircuitero oficial
 
Avatar de Duque.

Problema YZF R6 2005
 
Registrado: octubre/2012
Ubicación: Cáceres
Moto: APRILIA TUONO V4 1100 RF 2017
Posts: 699
Agradecimientos: 86
Le han dado las gracias 49 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por balapina Ver post
-Te voy a dar mi opinión,revisa el diag 61 por si hay fallos registrados y que fallos hay.

-Por el reloj puedes comprobar si funcionan correctamente las bobinas,injectores y bomba de gasolina.

-Revisa bujías y si es necesario cambialas.

-Comprueba el tps,con los pasos del manual taller.



Sobre el poner el Co a.....0 no lo hagas.ni a más 5 ni más 10.



No hay Co mágicos ni milagrosos.....los Co solo se ajustan y se cuadran con máquina de gases.no hay más tu tía.



Sobre el compañero que comenta sobre un comentario de otro de si es o no mecánico? Y de que coloque el Co a 0.es su opinión y la da por el foro.



También podríamos pensar eso de ti,cuando dices si las sondas lambda están anuladas?Problema YZF R6 2005....es una r6 del 2005.
Están anuladas, fijo.
Duque. está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Yamaha YZF R6 2005 Suko Todocircuito 39 03-sep-2018 19:25
Yamaha YZF R6 2005 en Navarra igo7883 Compra-Venta de motos para circuito 0 09-dic-2016 16:14
Yamaha YZF R 6 2005 japf Compra-Venta de accesorios y componentes 0 24-nov-2016 21:43
Yamaha YZF R1 2005 en Ourense tri Compra-Venta de motos de calle 3 25-jun-2015 10:55


Etiquetas
2005, hace, las, moto, problema, yzf


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 16:34.

Problema YZF R6 2005
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com