Problema Rarisimo con CBR1000RR ayuda!! a Problema Rarisimo con CBR1000RR ayuda!! - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Mensajes

Post más reciente:


Responder
Herramientas Estilo
Anterior 13-ago-2014, 10:11   #15
WisoR1
Todocircuitero oficial
 
Avatar de WisoR1

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: marzo/2013
Ubicación: Valencia
Moto: YAMAHA R1
Posts: 327
Agradecimientos: 10
Le han dado las gracias 24 veces
Fotos: 14
Predeterminado

Cita:
Originalmente publicado por guanche Ver post
La cosa es que ya paso por un mecanico que supuestamebte verifico reglaje y estanqueidad u dice que estaban correctas... ¿Me tocara revisarlo yo mismo de nuevo? Capaz...
No desconfies tanto de tus mecanicos, esta claro que a cualquiera se le puede escapar algo pero si el tio es profesional y te dice que va a revisar algo lo va a revisar seguro y te dira en que estado se encuentra

Si la moto consume 1 L de aceite cada 2000 kms, a donde va ese aceite?

Es imposible que una moto con ese consumo no tire humo azul, es mucho aceite en pocos kms, tiene que echarlo y ademas tiene que oler, aunque no sea muy visible porque igual es muy progresivo y va bien mezclado, pero tiene que estar ahi.

Aunque el aceite vaya de la tapa de valvulas a la caja del filtro al final va a parar a la admision y se quema. Como tienes la admision? si el consumo de aceite viene por ahi deberia estar la caja y las toberas empapadas de aceite, si no es asi es que consume por otro lado.

Por otra parte, llevas power comander, es posible que tengas dos problemas separados? uno de consumo de aceite y otro de inyeccion

A veces en los motores ya sean de moto o coche, cuando el sensor de temperatura del refrigerante se jode manda info erronea a la centralita y esta inyecta mucha gasolina, para arrancar en frio va bien pero cuando el motor se calienta da problemas de tirones y le cuesta arrancar por exceso de gasolina.

Edito: en algunos motores hay dos sensores de temperatura, uno para el marcador y otro para la centralita

A ver si se resuelve el misterio
__________________

Editado por WisoR1 en 13-ago-2014 a las 10:24
WisoR1 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a WisoR1 por este post:
Anterior 13-ago-2014, 20:41   #16
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por WisoR1 Ver post
No desconfies tanto de tus mecanicos, esta claro que a cualquiera se le puede escapar algo pero si el tio es profesional y te dice que va a revisar algo lo va a revisar seguro y te dira en que estado se encuentra

Si la moto consume 1 L de aceite cada 2000 kms, a donde va ese aceite?

Es imposible que una moto con ese consumo no tire humo azul, es mucho aceite en pocos kms, tiene que echarlo y ademas tiene que oler, aunque no sea muy visible porque igual es muy progresivo y va bien mezclado, pero tiene que estar ahi.

Aunque el aceite vaya de la tapa de valvulas a la caja del filtro al final va a parar a la admision y se quema. Como tienes la admision? si el consumo de aceite viene por ahi deberia estar la caja y las toberas empapadas de aceite, si no es asi es que consume por otro lado.

Por otra parte, llevas power comander, es posible que tengas dos problemas separados? uno de consumo de aceite y otro de inyeccion

A veces en los motores ya sean de moto o coche, cuando el sensor de temperatura del refrigerante se jode manda info erronea a la centralita y esta inyecta mucha gasolina, para arrancar en frio va bien pero cuando el motor se calienta da problemas de tirones y le cuesta arrancar por exceso de gasolina.

Edito: en algunos motores hay dos sensores de temperatura, uno para el marcador y otro para la centralita

A ver si se resuelve el misterio
En la caja del Filtro ves Pringue, pero no ves Aceite empozado ni liquido (Lo mismo exagere un poco con 1 litro cada 2000 y puede ser un poco menos, pero pa entendernos vaya).
Te aseguro que la moto NO tira humo ninguno ni en frio ni caliente... tendra que evaporarse ese aceite ... no sé ...
El power commander se le ha quitado, y va peor, se le ha puesto en inyectores de altas y en los de bajas, y como mejor he conseguido dejar la moto es con lo PC3 en los de bajas haciéndole un mapa a medida con gasolina mínima de 1500-3000rpm y quitandole lo que se ahoga y los tirones y pudiendo ir despacio en 2ª sin tirones ni problemas.
Están comprobados los sensores de temperatura tanto de la admisión como de la culata y ambos funcionan perfectamente.
Es mas, la moto en caso de no funcionar alguno bien te marca error F1 en el cuadro, y esta moto NO marca ningún error.
YA digo que escribo por que estoy (Disculpen el lenguaje) Hasta los cojo... de buscar donde esta el problema y no lo encuentro.
Pensé en el sensor de posicionamiento de las levas, pero no se si este podría estar mal y no marcarlo la centralita.
Yo por lo que leo, me da que no va a quedar otra que abrirlo y gastarse el dinero en buscar si hay algo raro dentro ... por que lo mismo abres y tampoco ves nada ...
me han dicho de Cambiarle la cadena de distribución por si esta cedida y ponerle las levas OEM para seguir descartando cosas, pero otros mecánicos me dicen que no tire dinero, que con las levas HRC tendría que funcionar igual o mejor que con las OEM si están bien puestas. (Eso si, mi logica me dice que si esta floja de compresion y las HRC le quitan 1 kilo o mas de compresión, si o si con las OEM algo tiene que mejorar si el problema viniera de ahí.)
Gracias
guanche está desconectado   Citar y responder
Anterior 28-mar-2018, 13:46   #17
Hako_cbr
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: enero/2018
Ubicación: Lugo
Moto: Selecciona tu marca
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas, tengo el mismo problema... Diste con la solucion...?
😭
Hako_cbr está desconectado   Citar y responder
Anterior 29-mar-2018, 07:14   #18
Rs6
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: marzo/2013
Ubicación: Santa Cruz de Tenerife
Moto: HONDA CBR1000RR
Posts: 20
Agradecimientos: 1
Le han dado las gracias 6 veces
Predeterminado

Hola... SI les digo la verdad, CREO que yo compre la moto de Guanche...
Yo me volvi loco tambien buscando y buscando cambiando piezas y mas piezas y al final CAMBIE EL MOTOR POR UNO DE UN SINIESTRO de una 2007 con 10.000km
El motor original de la 2004 se abrio y lo vendi para despiece.
Ahora vienen las malas noticias y la solucion de lo que le pasaba.
PISTON ARRASTRADO Y NICASIL DE LA CAMISA A TOMAR POR CUL...
Irreparable!!
Hay que comprar la parte media del motor donde corren los pistones, pistones con aros nuevos y claro, tapillas de bielas y cigueñal ademas de las juntas... si no quieres hacer una chapuza de reparacion.
¿conclusion? sales ganando comprando un motor de un siniestro como hice yo.
Guanche, te mango un privado con la matricula y me confirmas si Yo tengo tu moto
Rs6 está desconectado   Citar y responder
Anterior 29-mar-2018, 17:07   #19
Hako_cbr
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: enero/2018
Ubicación: Lugo
Moto: Selecciona tu marca
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Rs6 Ver post
Hola... SI les digo la verdad, CREO que yo compre la moto de Guanche...
Yo me volvi loco tambien buscando y buscando cambiando piezas y mas piezas y al final CAMBIE EL MOTOR POR UNO DE UN SINIESTRO de una 2007 con 10.000km
El motor original de la 2004 se abrio y lo vendi para despiece.
Ahora vienen las malas noticias y la solucion de lo que le pasaba.
PISTON ARRASTRADO Y NICASIL DE LA CAMISA A TOMAR POR CUL...
Irreparable!!
Hay que comprar la parte media del motor donde corren los pistones, pistones con aros nuevos y claro, tapillas de bielas y cigueñal ademas de las juntas... si no quieres hacer una chapuza de reparacion.
¿conclusion? sales ganando comprando un motor de un siniestro como hice yo.
Guanche, te mango un privado con la matricula y me confirmas si Yo tengo tu moto
Ostras pues vaya....
Pero como puede ser que una vez encendida la moto vaya perfecta..si tiene un piston arrastrado..pues no me qeda otra qe hacer un pensamiento..
Graciass
Hako_cbr está desconectado   Citar y responder
Anterior 30-mar-2018, 21:56   #20
Rs6
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: marzo/2013
Ubicación: Santa Cruz de Tenerife
Moto: HONDA CBR1000RR
Posts: 20
Agradecimientos: 1
Le han dado las gracias 6 veces
Predeterminado

Cita:
Originalmente publicado por dnavarro788 Ver post
Ostras pues vaya....
Pero como puede ser que una vez encendida la moto vaya perfecta..si tiene un piston arrastrado..pues no me qeda otra qe hacer un pensamiento..
Graciass
Y no solo eso... Es que ni humo suelta... Lo tira para la caja del filtro... Increible pero cierto. Ya te digo que fueron varios mecanicos locos buscando sin dar con qué... Y al final mira lo qué resultó. Los motores 2004 tuvieron fallos de aceite, alternador y algunas regulador, ademas de un problema que veo que es comun en varias marcas y modelos como es el tensor de cadena de distribucion autimatico.
Si tienes estos sintomas, que en caliente tira humo que jode a la caja del filtro, no busques mas...
Rs6 está desconectado   Citar y responder
Anterior 14-nov-2018, 22:04   #21
Martinlazaro
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: noviembre/2018
Ubicación: Guadalajara
Moto: HONDA Cbr 1000 rr modelo 2005
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por guanche Ver post
Hola Compañeros. Soy nuevo por aquí.
Tengo un problema con una CBR1000RR del 2004 que por mucho que se lo explico a diferentes mecánicos y lo miran nadie da seguro con el problema.

Les pongo en situación:
Moto en Frio : Arranca Perfectamente funciona, sube de vueltas sin problema todo perfecto ... salvo que para despegarla desde parado tienes que sacarla en 1ª con el embrague por que hasta que no esta andando y a mas de 2000 rpm o por ahi no tiene fuerza ninguna, Parece un 125... y ademas gasta aceite como 1 litro cada 2000km.
Moto en Caliente: Le cuesta un webo arrancar, lo de la fuerza igual o peor y todo lo demás perfectamente.

La moto, tanto en frio como en caliente no suelta humo ninguno por el escape. Ni blanco ni azul ... lo unico cuando le metes un apretón el típico negro de gasofa mal quemada.

Se le ha probado caudal de bomba de gasolina que es correcto, bujias nuevas, bobinas de altas nuevas bateria nueva, comprobado alternador y regulador perfectos y cargan batería perfecta etc.
Otras pruebas y cosas raras. Cuando la moto esta Fria en caja del filtro de aire sale un poco de aire por el desahogo que viene de la tapa de las valvulas pero aire limpio ... sin embargo en caliente sale un monton de gases y humo azul como de aceite caliente o quemándose... no sé hasta que punto eso sera normal.

Unos mecánicos dicen que son aros jodidos (No tiene lógica, ya que no suelta humo por escape y cuando le cuesta mas arrancar es en caliente no en frio mientras que si estuviera mal de aros seria al contrario).
Otros mecánicos dicen que es de Distribución y válvulas. No sé hasta que punto puede ser de distribución con estos síntomas...

La cosa es que ya estoy un poco desesperado por que al final todos apuntan a abrir el motor (pastón) y mirar a ver que es... pero es que no se si valdrá la pena hacer eso o intentar conseguir un motor usado ... seria cuestión de saber que podría ser y cuanto podría costar el arreglo.
¿alguien sabe que es?¿una idea de como es posible esto?
Gracias por vuestra ayuda.
Buen día a la mía le pasa lo mismo donde tienen el botón anti volcó?
Martinlazaro está desconectado   Citar y responder
Anterior 14-nov-2018, 22:06   #22
Martinlazaro
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: noviembre/2018
Ubicación: Guadalajara
Moto: HONDA Cbr 1000 rr modelo 2005
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Donde tienen el botón anti volcó de una cbr 1000 2005 les agradecería muchísimo
Martinlazaro está desconectado   Citar y responder
Anterior 04-dic-2018, 01:47   #23
Jigs13
Todocircuitero oficial
 
Avatar de Jigs13

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: KAWASAKI zx10r 2010- Cbr 1000rr 05 calle -cbr1000rr 04 en venta- Yamaha ttr250r 04 en venta- ktm 530 sm- yama
Posts: 21
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

El sensor de vuelco o caida lo tiene justo debajo de la araña, bajo el cuentakilometros, una cajita negra por llamarla de alguna forma con una flecha y un ⬆️up
Jigs13 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema arranque en caliente CBR1000RR 04 Preparada Rs6 Mecánica 4 12-sep-2017 02:44
ayuda problema bateria vrr46 Todocircuito 1 06-oct-2013 10:48
Ayuda con problema electrico r6r parro Mecánica 10 16-may-2013 23:27
Problema con el neumático trasero. AYUDA. Pedro J. Neumáticos 3 28-abr-2012 11:58
Ayuda con problema electrico revolcones Mecánica 17 28-feb-2012 11:55


Etiquetas
ayuda, cbr1000rr, problema, rarisimo


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 18:17.

Problema Rarisimo con CBR1000RR ayuda!!
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com