Problema Rarisimo con CBR1000RR ayuda!! a Problema Rarisimo con CBR1000RR ayuda!! - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Mensajes

Post más reciente:


Responder
Herramientas Estilo
Anterior 10-ago-2014, 21:10   #1
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Honda Problema Rarisimo con CBR1000RR ayuda!!

Hola Compañeros. Soy nuevo por aquí.
Tengo un problema con una CBR1000RR del 2004 que por mucho que se lo explico a diferentes mecánicos y lo miran nadie da seguro con el problema.

Les pongo en situación:
Moto en Frio : Arranca Perfectamente funciona, sube de vueltas sin problema todo perfecto ... salvo que para despegarla desde parado tienes que sacarla en 1ª con el embrague por que hasta que no esta andando y a mas de 2000 rpm o por ahi no tiene fuerza ninguna, Parece un 125... y ademas gasta aceite como 1 litro cada 2000km.
Moto en Caliente: Le cuesta un webo arrancar, lo de la fuerza igual o peor y todo lo demás perfectamente.

La moto, tanto en frio como en caliente no suelta humo ninguno por el escape. Ni blanco ni azul ... lo unico cuando le metes un apretón el típico negro de gasofa mal quemada.

Se le ha probado caudal de bomba de gasolina que es correcto, bujias nuevas, bobinas de altas nuevas bateria nueva, comprobado alternador y regulador perfectos y cargan batería perfecta etc.
Otras pruebas y cosas raras. Cuando la moto esta Fria en caja del filtro de aire sale un poco de aire por el desahogo que viene de la tapa de las valvulas pero aire limpio ... sin embargo en caliente sale un monton de gases y humo azul como de aceite caliente o quemándose... no sé hasta que punto eso sera normal.

Unos mecánicos dicen que son aros jodidos (No tiene lógica, ya que no suelta humo por escape y cuando le cuesta mas arrancar es en caliente no en frio mientras que si estuviera mal de aros seria al contrario).
Otros mecánicos dicen que es de Distribución y válvulas. No sé hasta que punto puede ser de distribución con estos síntomas...

La cosa es que ya estoy un poco desesperado por que al final todos apuntan a abrir el motor (pastón) y mirar a ver que es... pero es que no se si valdrá la pena hacer eso o intentar conseguir un motor usado ... seria cuestión de saber que podría ser y cuanto podría costar el arreglo.
¿alguien sabe que es?¿una idea de como es posible esto?
Gracias por vuestra ayuda.
guanche está desconectado   Citar y responder
Anterior 10-ago-2014, 21:37   #2
boxesmoto.com
*TIENDA RECOMENDADA*
 
Avatar de boxesmoto.com

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: mayo/2011
Ubicación: Valencia
Moto: KAWASAKI zx6-r
Posts: 771
Agradecimientos: 29
Le han dado las gracias 114 veces
Fotos: 3
Predeterminado

Por lo que dices , puede que un cilindro esté ko , mide compresiones .
En el motor debajo del depósito de gasolina sale una conexión que se conecta a la parte trasera del filtro de aire , desconectala , si tira humo de forma excesiva es que la compresión baja al motor con lo que algún cilindro falla.
Cuando más caliente peor funciona por que dilata el material ...

Pero todo esto midiendo compresión te debe sacar de dudas

Saludos
Noel
__________________

Servicio de taller
Banco de potencia
Servicio técnico oficial Ohlins
Servicio técnico oficial Rapid Bike
Venta de accesorios de competición
www.boxesmoto.com - Valencia
Tel-962737661 info@boxesmoto.com
boxesmoto.com está desconectado   Citar y responder
Estos usuarios le han dado las gracias a boxesmoto.com por este post:
Anterior 10-ago-2014, 21:38   #3
Arnaiz
Todocircuitero oficial
 
Avatar de Arnaiz

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: julio/2011
Ubicación: Navarra
Moto: GSXR 1000
Posts: 861
Agradecimientos: 11
Le han dado las gracias 24 veces
Fotos: 7
Predeterminado

No se...pero ese humo azul en la caja del filtro puede ser guias de valvulas...

Pero no me hagas mucho caso...
Arnaiz está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Arnaiz por este post:
Anterior 10-ago-2014, 23:34   #4
donmiguelon
Todocircuitero oficial
 
Avatar de donmiguelon

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: octubre/2011
Ubicación: Navarra
Moto: YAMAHA R1 2008
Posts: 226
Agradecimientos: 3
Le han dado las gracias 12 veces
Fotos: 10
Predeterminado

Yo tiraría por las válvulas.
Mírale compresión y holgura de válvulas. Igual tienes alguna un poco pisada.
donmiguelon está desconectado   Citar y responder
Estos usuarios le han dado las gracias a donmiguelon por este post:
Anterior 11-ago-2014, 04:01   #5
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Predeterminado

La compresión se le miro en su día, pero la prueba de compresión NO convenció por que no se sabia si la baja medida que daba era por cilindros/aros o por válvulas.
Dio 8.5 en cilindros 1 2 y 3 y luego el 4 dio 9.8, hay que contar que lleva las levas HRC que supuestamente ya te bajan 1kg de compresión...

Al compañero que dijo lo de la manguera que va a la caja del filtro, ya esa prueba la hice abriendo el filtro , y por ello he dicho que suelta humo solo en caliente. Dices que problema de pistones y lo que me hace dudar de ello es ¿no tendría que soltar el humo por el escape como cualquier motor? por que todo el que he visto en mi vida mal de cilindros por el escape suelta humo azul ...

Lo de la guía de válvula no lo hemos mirado, pero ¿eso podría dar los síntomas que describo? me parece un poco extraño.

Les agradezco a todos las respuestas, pero es que es un caso rarisimo ... mas que nada por que por el escape no sale humo y en altas la moto dispara perfectamente (lo mismo con menos potencia de la que debería, pero dispara) ademas de que en frió arranca perfectamente, cosa que si esta mal de aros o pistones le costaría arrancar en frío mas que en caliente ... así los he visto siempre vamos ...
Tiene que haber algo que se me pasa por alto.
Comprobado el sensor de la caja del filtro también y les comento algo mas.
En bajas vueltas, si intentas ir en 2ª por ejemplo despacio y la moto va dando tirones ahogada. Regulando con el power commander quitandole gasolina a saco de 1500 a 3000 rpm , la moto camina en bajas suave sin tirones.
Es que es RARISIMO lo de este motor ...
guanche está desconectado   Citar y responder
Anterior 11-ago-2014, 09:12   #6
DocK8
Todocircuitero oficial
 
Avatar de DocK8

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2012
Ubicación: Valencia
Moto: BMW S1000RR 2015
Posts: 1,964
Agradecimientos: 106
Le han dado las gracias 88 veces
Fotos: 10
Predeterminado

No era algo comun de ese modelo de cbr1000 con el motor en ese color crema que consumira aceite?? Hicieron una campaña para sustotuir algo que estaba mal creo recordar.
__________________
DocK8 está desconectado   Citar y responder
Anterior 11-ago-2014, 10:10   #7
Gargüera
PROFESIONAL

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,239
Agradecimientos: 3
Le han dado las gracias 353 veces
Predeterminado

Cita:
Originalmente publicado por guanche Ver post
La compresión se le miro en su día, pero la prueba de compresión NO convenció por que no se sabia si la baja medida que daba era por cilindros/aros o por válvulas.
Dio 8.5 en cilindros 1 2 y 3 y luego el 4 dio 9.8, hay que contar que lleva las levas HRC que supuestamente ya te bajan 1kg de compresión...

Al compañero que dijo lo de la manguera que va a la caja del filtro, ya esa prueba la hice abriendo el filtro , y por ello he dicho que suelta humo solo en caliente. Dices que problema de pistones y lo que me hace dudar de ello es ¿no tendría que soltar el humo por el escape como cualquier motor? por que todo el que he visto en mi vida mal de cilindros por el escape suelta humo azul ...

Lo de la guía de válvula no lo hemos mirado, pero ¿eso podría dar los síntomas que describo? me parece un poco extraño.

Les agradezco a todos las respuestas, pero es que es un caso rarisimo ... mas que nada por que por el escape no sale humo y en altas la moto dispara perfectamente (lo mismo con menos potencia de la que debería, pero dispara) ademas de que en frió arranca perfectamente, cosa que si esta mal de aros o pistones le costaría arrancar en frío mas que en caliente ... así los he visto siempre vamos ...
Tiene que haber algo que se me pasa por alto.
Comprobado el sensor de la caja del filtro también y les comento algo mas.
En bajas vueltas, si intentas ir en 2ª por ejemplo despacio y la moto va dando tirones ahogada. Regulando con el power commander quitandole gasolina a saco de 1500 a 3000 rpm , la moto camina en bajas suave sin tirones.
Es que es RARISIMO lo de este motor ...
Un consumo de 1L de aceite cada 2000km en ese motor es sintoma mas que suficiente para desmontar y ver estado de motor
__________________
Motos Gargüera
Gargüera está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Gargüera por este post:
Anterior 11-ago-2014, 15:37   #8
WisoR1
Todocircuitero oficial
 
Avatar de WisoR1

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: marzo/2013
Ubicación: Valencia
Moto: YAMAHA R1
Posts: 327
Agradecimientos: 10
Le han dado las gracias 24 veces
Fotos: 14
Predeterminado

Todo esto te pasó a raiz de cambiar el arbol de levas? Podria ser que no este bien calado y las valvulas de admision cierren demasiado tarde? O incluso que se doblaran un poco por este motivo y haya un estropicio aunque luego lo calaran bien
WisoR1 está desconectado   Citar y responder
Estos usuarios le han dado las gracias a WisoR1 por este post:
Anterior 11-ago-2014, 15:54   #9
Arnaiz
Todocircuitero oficial
 
Avatar de Arnaiz

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: julio/2011
Ubicación: Navarra
Moto: GSXR 1000
Posts: 861
Agradecimientos: 11
Le han dado las gracias 24 veces
Fotos: 7
Predeterminado

lo q comente de las guias de valvulas es q (segun me dijo un mecanico hace tiempo) es q si tienes humo azul acelerando la cosa va de cilindro-piston-segmentos. si suelta humo azul al retener es "cosa de arrriba" (culata).

de todos modos no me hagas mucho caso, eh?

suerte!
Arnaiz está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Arnaiz por este post:
Anterior 11-ago-2014, 17:49   #10
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Predeterminado

El caso es que NO hay humo ni al acelerar ni al retener ni en frio ni en caliente (por el escape).
Solo ves humo en caliente en la caja del filtro de aire. Nada mas.
Los síntomas son todo lo contrario a cuando un motor esta largo de aros/pistones. Arranca facilisimo en frio y le cuesta arrancar en caliente y la a moto le falta fuerza al despegar o intentar ir despacio con ella.
La compre con las HRC montadas.
La lleve a un mecánico que 'dice' que reviso todo eso y que estaba bien, pero no me fio un pelo de lo que comprobó y no comprobó.
Si la moto soltara humo azul por escape no tendría dudas de que hay problema en los pistones, pero esa es la cosa ... que NO suelta humo Si fuera que le cuesta arrancar en frio y no en caliente, estaría listo para sentencia ... Aros/Pistones mal ... pero es que es AL CONTRARIO.
SI no es de aros y pistones ¿de donde podrida subir humo de aceite quemado y compresión o aire a la caja del filtro desde la tapa de válvulas?
Por que hasta donde yo sé, las válvulas de admisión se comunicarían con la entrada de carburadores y las de escape directamente al colector de escape ... Si falla de valvula de admision sin cerrar retrocede compresion para la admision y da contraexplosion y si falla la de escape de que se quede abierta sale la compresión por el escape y petardea.
no se, escribo el post por que estoy rallado ya ... esto escapa a toda lógica normal.
guanche está desconectado   Citar y responder
Anterior 11-ago-2014, 18:26   #11
ppbayeta
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: marzo/2012
Ubicación: Vigo
Moto: SUZUKI SV650S
Posts: 327
Agradecimientos: 5
Le han dado las gracias 38 veces
Predeterminado

No me keda claro de donde te sale aire a la caja del filtro, si es el respiro o el pair, en cualkier caso si es el respiro no te va a kedar otra k abrir ese motor pk esta pasando la compresión al cárter, no te fíes de como arranca o deja de arrancar pk la inyección es la polla para eso, y yo ya he sacado un motor con síntomas parecidos con un aro y pistón rotos, no gastados, rotos.

Enviado desde mi LT30p usando Tapatalk 2
ppbayeta está desconectado   Citar y responder
Estos usuarios le han dado las gracias a ppbayeta por este post:
Anterior 12-ago-2014, 04:30   #12
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por ppbayeta Ver post
No me keda claro de donde te sale aire a la caja del filtro, si es el respiro o el pair, en cualkier caso si es el respiro no te va a kedar otra k abrir ese motor pk esta pasando la compresión al cárter, no te fíes de como arranca o deja de arrancar pk la inyección es la polla para eso, y yo ya he sacado un motor con síntomas parecidos con un aro y pistón rotos, no gastados, rotos.

Enviado desde mi LT30p usando Tapatalk 2
Hombre, si tuviera un aro o pistón roto no iba a dar la compresión 8.5 8.5 8.5 9.8 ... creo yo vamos ... habría uno de ellos que la tendría por los suelos... Ademas de que ahumaria bastante por el escape ademas...

Pero por lo que veo, a menos que alguien me de una idea de que puedo estar pasando por alto, me temo que no va a queda otra que abrir el motor con el consiguiente gasto de pasta en juntas y demás ... una verdadera putada si el problema no es de ahí...

El humo y aire sale del tubo que viene de la tapa de válvulas a la caja del filtro de aire, que va a dar a una botella con un hueco hacia los filtros.
guanche está desconectado   Citar y responder
Anterior 12-ago-2014, 16:11   #13
danielon
*TIENDA RECOMENDADA*
 
Avatar de danielon

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: diciembre/2011
Ubicación: Valencia
Moto: YAMAHA R1 07
Posts: 228
Agradecimientos: 11
Le han dado las gracias 10 veces
Fotos: 3
Predeterminado

reglaje de valvulas, hazselo y a partir de ahi nos cuentas
danielon está desconectado   Citar y responder
Anterior 13-ago-2014, 08:22   #14
guanche
Todocircuitero oficial

Problema Rarisimo con CBR1000RR ayuda!!
 
Registrado: agosto/2014
Ubicación: Las Palmas
Moto: HONDA cbr1000rr
Posts: 7
Agradecimientos: 8
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por danielon Ver post
reglaje de valvulas, hazselo y a partir de ahi nos cuentas
La cosa es que ya paso por un mecanico que supuestamebte verifico reglaje y estanqueidad u dice que estaban correctas... ¿Me tocara revisarlo yo mismo de nuevo? Capaz...
guanche está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema arranque en caliente CBR1000RR 04 Preparada Rs6 Mecánica 4 12-sep-2017 02:44
ayuda problema bateria vrr46 Todocircuito 1 06-oct-2013 10:48
Ayuda con problema electrico r6r parro Mecánica 10 16-may-2013 23:27
Problema con el neumático trasero. AYUDA. Pedro J. Neumáticos 3 28-abr-2012 11:58
Ayuda con problema electrico revolcones Mecánica 17 28-feb-2012 11:55


Etiquetas
ayuda, cbr1000rr, problema, rarisimo


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 02:09.

Problema Rarisimo con CBR1000RR ayuda!!
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com