Problema R6s 2007 al intentar arrancar la moto a Problema R6s 2007 al intentar arrancar la moto - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 26-nov-2020, 07:20   #1
ineverdie07
Todocircuitero oficial

Problema R6s 2007 al intentar arrancar la moto
 
Registrado: noviembre/2020
Ubicación: Barcelona
Moto: YAMAHA R6s
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Yamaha Problema R6s 2007 al intentar arrancar la moto

Que tal,

Tengo una R6s 2007. Hace unos 15 dias empecé a tener un problema con la moto, ya que si estaba muy caliente (218°F) batallaba para prenderla por que se escuchaba como si la bateria se hubiera descargado y se reiniciaba la pantalla de la moto. La dejaba enfriar una media hora y volvia a encender sin problema. Tambien en esos días paseando en la moto a una temperatura normal (206°F) se me apago la moto, pero la pude prender sin problema.
Hace 10 dias tuve que cambiarle la llanta trasera y estuvo parada la moto 10 dias mientras llegaba la llanta que compre por internet.
Despues de montarle la llanta, intente prenderla pero oh sorpresa!! cada vez que apretaba el boton para poner en marcha la moto se ilumina el foco rojo (Check engine) y si se escucha que se activa el relay debajo del asiento.
Me comentaron que seguramente era por que estaba descargada la bateria. La deje cargando toda la noche en carga lenta.
Procedí a instalarla pero el problema continua. Revise los fusibles que se encuentran debajo del asiento y los que estan debajo del manubrio del lado izquierdo y todos estan en perfectas condiciones.
Prendí la moto empujandola y sin ningun problema. Tome lectura del voltaje de la bateria y me daba 13.1v sin acelerar, la acelere a unas 5mil revoluciones y la lectura era de entre 13.9v y 14.1v.
Entre en el modo diagnostico de la computadora de la moto, y tenia las siguientes lecturas:
d60: 00
d61: 30
d62: 1

Segun el manual el error 30 es por que alguna vez la moto fue ladeada en exceso, por lo que borre el historial de errores.

Por ultimo, para descartar que la bateria ya no sirva, use una de otra moto que tengo (Vstar 650) para intentar arrancar el motor de la R6s pero tuve el mismo problema, solo se enciende el foco rojo del tablero (Check engine)

A alguien le habra sucedido algo similar a mi caso y como fue que lo solucionaron?

O tienen alguna idea de como solucionar mi problema?

Editado por ineverdie07 en 26-nov-2020 a las 07:25
ineverdie07 está desconectado   Citar y responder
Anterior 26-nov-2020, 18:07   #2
ineverdie07
Todocircuitero oficial

Problema R6s 2007 al intentar arrancar la moto
 
Registrado: noviembre/2020
Ubicación: Barcelona
Moto: YAMAHA R6s
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Solucionado

Para quien en un futuro pueda tener un problema similar:

Hoy le di mantenimiento al switch para arrancar el motor (lije un poco las terminales donde hacen contacto con una lija 220) y lo mismo hice con las terminales de la bateria.

Solucionado!

Mi moto ya prende a la primera otra vez.
ineverdie07 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Arrancar la moto con pinzas Pepe 391 Mecánica 8 15-nov-2019 22:07
AYUDA POR FAVOR, mi moto no quiere arrancar y ya e probado con todo.. MaLaKaY Mecánica 20 29-mar-2017 21:38
Me cuesta arrancar la moto juanito Mecánica 12 02-may-2015 10:26
R1 2007/2008 se para al arrancar fran955i Mecánica 19 08-abr-2015 21:14
No intentar en casa Chispi Off-Topic 5 13-oct-2009 22:44


Etiquetas
2007, moto, problema, r6s, arrancar


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 11:33.

Problema R6s 2007 al intentar arrancar la moto
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com