Problema Marcador velocidades GPT GI2001 a Problema Marcador velocidades GPT GI2001 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 10-ago-2014, 21:46   #1
Moniband
Todocircuitero oficial

Problema Marcador velocidades GPT GI2001
 
Registrado: agosto/2014
Ubicación: Madrid
Moto: HONDA CB600F HORNET
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda Problema Marcador velocidades GPT GI2001

Hola, por favor a ver si me podeis ayudar, estoy desesperada. Monté en una Honda CB600F Hornet del 2006, la del faro redondo, un marcardor de velocidades GPT GI2001, funcionaba perfectamente y estuve varios días sin sacar la moto y me quedé sin batería, cargué la batería y el marcador ahora marca un 4 y no hay manera de volverlo a programar, pulso el botón, meto 1ª, pongo al 2000 r.p.m y se supone que luego me saldría un 2 y debería meter 2ª y así con todas, pues nada, después de 1 me sale el 4 y de ahí no pasa, me tiene loca; hemos desconectado todos los cables por si tenía alugna bateria interna y guardaba memoria y nada, además no encuento un servicio técnico en España. He preguntado en mi taller de confianza y me dicen que tuvieron el mismo problema con la moto de otro cliente y no fueron capaces de arreglarlo, ¿A alguien le ha pasado? Gracias.
Moniband está desconectado   Citar y responder
Anterior 10-ago-2014, 23:26   #2
donmiguelon
Todocircuitero oficial
 
Avatar de donmiguelon

Problema Marcador velocidades GPT GI2001
 
Registrado: octubre/2011
Ubicación: Navarra
Moto: YAMAHA R1 2008
Posts: 228
Agradecimientos: 3
Le han dado las gracias 12 veces
Fotos: 10
Predeterminado

Yo tengo un problema parecido.
Intento programar y hasta cuarta bien, pero ahí se queda. Ya no me marca quinta y no puedo programarlo.
Yo tengo una R1 2007 con rapid bike III.
donmiguelon está desconectado   Citar y responder
Anterior 11-ago-2014, 11:35   #3
Akobcn
Todocircuitero oficial
 
Avatar de Akobcn

Problema Marcador velocidades GPT GI2001
 
Registrado: octubre/2012
Ubicación: Barcelona
Moto: SUZUKI GSXR 1000 K2 // Aprilia Shiver 750 ABS
Posts: 155
Agradecimientos: 4
Le han dado las gracias 21 veces
Predeterminado

A mi con otro modelo de gpt me pasó la primera vez al intentar programarlo y en vez de un 4 salía un 5. Hice lo de dar contacto que saliese la r y luego el número unas 5 veces seguidas para resetearlo y a la primera no pero a la tercera o cuarta se reseteo y desde entonces perfecto.
Akobcn está desconectado   Citar y responder
Anterior 12-ago-2014, 16:40   #4
Moniband
Todocircuitero oficial

Problema Marcador velocidades GPT GI2001
 
Registrado: agosto/2014
Ubicación: Madrid
Moto: HONDA CB600F HORNET
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Gracias, lo intentaré de nuevo pero yo no lo he conseguido.
Moniband está desconectado   Citar y responder
Anterior 13-ago-2014, 16:42   #5
Saidevell
Todocircuitero oficial
 
Avatar de Saidevell

Problema Marcador velocidades GPT GI2001
 
Registrado: diciembre/2013
Ubicación: Madrid
Moto: SUZUKI GSXR 1000
Posts: 68
Agradecimientos: 3
Le han dado las gracias 2 veces
Predeterminado

Yo compré uno hace poco para mi GSXR y se resetea como comenta el compañero AKOBCN.
tardarás varias veces hasta que lo consigas pero es así.
Saidevell está desconectado   Citar y responder
Anterior 26-ago-2014, 18:32   #6
Moniband
Todocircuitero oficial

Problema Marcador velocidades GPT GI2001
 
Registrado: agosto/2014
Ubicación: Madrid
Moto: HONDA CB600F HORNET
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Muchas gracias. Un saludo
Moniband está desconectado   Citar y responder
Anterior 15-sep-2014, 15:28   #7
EL PONY DEL ALJARAFE
Todocircuitero oficial
 
Avatar de EL PONY DEL ALJARAFE

Problema Marcador velocidades GPT GI2001
 
Registrado: marzo/2014
Ubicación: Sevilla
Moto: DUCATI SF
Posts: 27
Agradecimientos: 2
Le han dado las gracias 2 veces
Predeterminado

hola amigos buenas tardes.

a mi me pasa con otro GPT plug and play para mi honda CBR 600 RR 05. lo conecto, arranco y me sale casi directamente el 1 parpadeando con un punto abajo a la derecha, no se si eso es por fallo de cableado o algo asi.

apago y enciendo 5 veces, mas de 1 vez y nada.

intento configurarlo como viene en las instrucciones y tampoco

no doy con el tema ni a la de 3

a ver si sabeis algo

un saludo
EL PONY DEL ALJARAFE está desconectado   Citar y responder
Anterior 16-sep-2014, 10:17   #8
Saidevell
Todocircuitero oficial
 
Avatar de Saidevell

Problema Marcador velocidades GPT GI2001
 
Registrado: diciembre/2013
Ubicación: Madrid
Moto: SUZUKI GSXR 1000
Posts: 68
Agradecimientos: 3
Le han dado las gracias 2 veces
Predeterminado

Cita:
Originalmente publicado por jorge martinez Ver post
hola amigos buenas tardes.

a mi me pasa con otro GPT plug and play para mi honda CBR 600 RR 05. lo conecto, arranco y me sale casi directamente el 1 parpadeando con un punto abajo a la derecha, no se si eso es por fallo de cableado o algo asi.

apago y enciendo 5 veces, mas de 1 vez y nada.

intento configurarlo como viene en las instrucciones y tampoco

no doy con el tema ni a la de 3

a ver si sabeis algo

un saludo
A mi eso me huele mas a fallo de conexión de cables que no de configuración de las marchas.
parpadea muy rápido, es constante en la forma de parpadear?

Yo que tu repasaba bien las instrucciones y revisa que hayas elegido bien tu moto en el listado y los colores que le corresponden con la moto. revísalo bien, que es muy fácil equivocarse...
Saidevell está desconectado   Citar y responder
Anterior 25-sep-2014, 10:47   #9
Dini
Todocircuitero oficial
 
Avatar de Dini

Problema Marcador velocidades GPT GI2001
 
Registrado: agosto/2012
Ubicación: Sevilla
Moto: YAMAHA R1 2005
Posts: 228
Agradecimientos: 2
Le han dado las gracias 14 veces
Fotos: 3
Predeterminado

si aun sigue parpadeando creo q es que aun esta en modo configuracion. En algunos indicadores, cuando se esta configurando hay un cable que debe estar unido a uno de los bornes de la bateria, y una vez configurado, se quita de la beteria y se quedan grabados los cambios. A ver si es que tienes ese cable conectado permanentemente....


creo recordar que el qe se conecta a la bateria durante la programacion (en un gpt 2001) es el cable de color gris, pero no es seguro ya que lo digo de cabeza, sin mirar papeles

En otros (chrono -time) no hace falta estar con el cable a la bateria
__________________

Editado por Dini en 25-sep-2014 a las 10:50
Dini está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
ZX10R vibra delante a velocidades altas MelloZX10R Mecánica 5 28-jul-2014 00:03
Vendo indicador marchas GPT GI2001 kreatorsv Compra-Venta de accesorios y componentes 14 30-ene-2013 00:38
Oferta indicador marchas GPT GI2001 Remoto Compra-Venta de accesorios y componentes 26 17-dic-2012 09:43
Análisis de posiciones finales y velocidades máximas rivasmen Todocircuito 13 28-ago-2012 12:46
Problema indicador de marchas gpt futr3 Mecánica 6 26-abr-2011 09:26


Etiquetas
gi2001, gpt, marcador, problema, velocidades


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 21:49.

Problema Marcador velocidades GPT GI2001
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com