Problema luces z750 07 a Problema luces z750 07 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 08-jun-2019, 11:25   #1
Honda9500
Todocircuitero oficial

Problema luces z750 07
 
Registrado: junio/2019
Ubicación: Castellón
Moto: HONDA CBR
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Problema luces z750 07

Buenas,un amigo tiene una Kawa Z750 al que hace un tiempo le empezaron a fallar la luces de Cruze y largas. Solo le iban las de posición y los intermitentes se quedaban fijos. Al principio era un fallo intermitente según el día, pero ahora es permanente,y solo le va luces de freno,y los intermitentes quedan fijos. Por lo demás la moto no da fallo ninguno.Lo ha llevado al taller y no saben que hacerle más. Se ha cambiado la centralita, relés, batería... Alguien podría comentarme algo sobre el tema, ahora mismo está desesperado porque no puede gastar la moto,ya que es de uso diario para ir a trabajar, mientras yo le he dejado una segunda moto que tengo,pero ya no sabe que hacer, gracias.
Honda9500 está desconectado   Citar y responder
Anterior 08-jun-2019, 15:14   #2
colin_
Todocircuitero oficial
 
Avatar de colin_

Problema luces z750 07
 
Registrado: febrero/2015
Ubicación: Cáceres
Moto: YAMAHA R6R 09
Posts: 198
Agradecimientos: 11
Le han dado las gracias 17 veces
Predeterminado

Entiendo que la piña de luces la habéis comprobado también verdad?
colin_ está desconectado   Citar y responder
Anterior 09-jun-2019, 02:16   #3
Honda9500
Todocircuitero oficial

Problema luces z750 07
 
Registrado: junio/2019
Ubicación: Castellón
Moto: HONDA CBR
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pues si,comprobado también lo de la piña de luces...
Honda9500 está desconectado   Citar y responder
Anterior 09-jun-2019, 07:09   #4
colin_
Todocircuitero oficial
 
Avatar de colin_

Problema luces z750 07
 
Registrado: febrero/2015
Ubicación: Cáceres
Moto: YAMAHA R6R 09
Posts: 198
Agradecimientos: 11
Le han dado las gracias 17 veces
Predeterminado

A ver si va a ser un cable pelado que se ha ido a masa y está provocando todo.

Yo primero (porque es más fácil) desconectado luces ( de su conector), por si alguna de ellas es la que está a masa.

Si todo sigue igual, desconectar la batería y comprobar si alguno de los positivos está a masa. Puedes empezar por el arnés de luces que baja del manillar, que ese tiene mucho movimiento.
colin_ está desconectado   Citar y responder
Anterior 09-jun-2019, 12:03   #5
Honda9500
Todocircuitero oficial

Problema luces z750 07
 
Registrado: junio/2019
Ubicación: Castellón
Moto: HONDA CBR
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Muchas gracias,probaremos haber ...si lo conseguimos arreglar lo comentaré...😊
Honda9500 está desconectado   Citar y responder
Anterior 14-jul-2019, 18:05   #6
sergiman
Todocircuitero oficial
 
Avatar de sergiman

Problema luces z750 07
 
Registrado: mayo/2013
Ubicación: Granada
Moto: HONDA CBR 600 RR
Posts: 24
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

A un amigo mio le paso algo parecido y fue la caja de relés que controla luces, intermitentes y demas
sergiman está desconectado   Citar y responder
Anterior 15-jul-2019, 02:22   #7
Honda9500
Todocircuitero oficial

Problema luces z750 07
 
Registrado: junio/2019
Ubicación: Castellón
Moto: HONDA CBR
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por sergiman Ver post
A un amigo mio le paso algo parecido y fue la caja de relés que controla luces, intermitentes y demas
Pues probaremos haber porque de momento aún no lo hemos arreglado..gracias.
Honda9500 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema luces de remolque Fran.46 Mecánica 7 12-may-2019 09:33
Luces no encienden! José carreno Mecánica 1 11-jul-2018 22:21
problema con luces de cruce y largas toti Mecánica 4 13-mar-2015 10:03
Duda Luces Kawasaki Z750 carlossg88 Mecánica 2 20-ene-2013 12:23
luces r6r 06-07 colapot Compra-Venta de accesorios y componentes 3 10-ene-2010 10:24


Etiquetas
fallo, los, luces, moto, problema, solo, z750


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:39.

Problema luces z750 07
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com