Problema en gsxr600 k5 a Problema en gsxr600 k5 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 10-dic-2015, 17:41   #1
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado Problema en gsxr600 k5

Buenas

Pues el tema es el siguiente y espero que alguien me pueda dar algo de luz porque si no cojo la moto y la doy fuego.

Mi gsxr 600 iba bien hasta que un dia rodando el los arcos y a no muy alta velocidad pego un pequeňo estrincon y se quedo como a 3 cilindros.
Llevo cambio semi protmi y en un primer momento pense que podia ser fallo de algun conector ya que suple el sistema original de cableado intercalandose entre este y el original.
La moto no se paro, pero fallaba sin subir las vueltas, y el ralenti era algo inestable.
A raiz de aquello desmonte filtro, revise bobinas ( las cuales con el tester dan continuidad) he cambiado las bujias, limpiado todo lo y revidado lo que buenamente he podido. Decir que no da ningun tipo de fallo en el cuadro haciendo el metodo de puesta en modo taller con el cablecito puenteando el conector del colin.
En el cuadro aparece c00- y la rallita esta colocada en el centro como manda el manual.
Ahora la moto arranca ( bateria puesta hace 15 dias) pero el ralenti es bastante inestable, al de un rato ratea y sube de vueltas o de repente se para.
Y lo que mas me preocupa y que antes no hacia, es que echa unas llamaradas por el escape ( es artesanal) hasta a ralenti.

Espero si algun alma caritativa me puede dar alguna explicacion porque me estoy volviendo chiribita.
Muchas gracias de antemano y perdon por el tochazo.

Salu2
tapimotorsport19 está desconectado   Citar y responder
Anterior 10-dic-2015, 22:25   #2
ADPRO
Todocircuitero oficial
 
Avatar de ADPRO

Problema en gsxr600 k5
 
Registrado: mayo/2015
Ubicación: Cádiz
Moto: SUZUKI GSX R 750
Posts: 61
Agradecimientos: 0
Le han dado las gracias 4 veces
Predeterminado

Si no te da ningún fallo en el cuadro yo descartaría fallo electrónico y me iría a por fallo mecánico.
¿Has comprobado la puesta a punto de la distribución y la compresión en cada uno de los cilindros? Si pega llamaradas por el escape, es indicación de que sale gasolina sin quemar.
ADPRO está desconectado   Citar y responder
Anterior 11-dic-2015, 00:53   #3
efo1972
Todocircuitero oficial
 
Avatar de efo1972

Problema en gsxr600 k5
 
Registrado: septiembre/2011
Ubicación: Guipúzcoa
Moto: SUZUKI GSXR 1000
Posts: 728
Agradecimientos: 3
Le han dado las gracias 34 veces
Predeterminado

Mira el regulador no me acuerdo si tiene que dar un voltaje específico lo pone en el libro taller pero puede hacer cosas de esas.
efo1972 está desconectado   Citar y responder
Anterior 11-dic-2015, 08:11   #4
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Buenas

Voy a revisar la compresion que tiene que ser 128psi por cilindro con una diferencia de maximo 28psi.
A ver que da.

En cuanto al regulador si aparece
-c00 en el cuadro supongo que no estara jodido ya que no da fallo de ningun sistema electrico por lo que indica.
Como se comprueba el regulador para echarle un vistazo de todas maneras?

Y el tema de pasarse un diente la distribucion, no se quedaria agarrado el motor?

Ya que la moto arranca, pero ratea el ralenti y de repente al de un rato( unas veces antes y otras mas tarde) se cala.
Y luego lo de las llamas, que si es porque pasa gasolina sin quemar.
Lo cual quiere decir que las valvulas cierran mal, pero me parece extraňo que se haya pasado la distribucion.
Para revisar eso que hago?
Puede ser del tensor de la cadena?

A ver si voy descartando cosas.
Gracias
Salu2
tapimotorsport19 está desconectado   Citar y responder
Anterior 11-dic-2015, 08:28   #5
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Decir que la moto tiene 20000 kilometros.
Era moto de calle y se paso a circuito el aňo pasado.

Lleva montado protmi 3, puňo rapido motion pro rev2, escape akra.
El resto esta de serie.

Salu2
tapimotorsport19 está desconectado   Citar y responder
Anterior 11-dic-2015, 08:41   #6
Gargüera
PROFESIONAL

Problema en gsxr600 k5
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,247
Agradecimientos: 3
Le han dado las gracias 358 veces
Predeterminado

Por los sintomas de ralenti inestable puedes tener problemas de encendido en alguna bobina y que la moto trabaje a 3 cilindros incluso tiempos de 2 cilindros , las explosiones y llamaradas por el escape acompañan esa averia .
El sistema de diagnostico de la moto es para injeccion , si te falla una bujia , bobina etc nunca te aparecera fallo en cuadro .
Ver si trabajan los 4 cilindros es tan facil como controlar la temperatura de cada salida de colector , a nada que tengas alguno mas frio que el resto ya tienes el tema controlado
__________________
Motos Gargüera
Gargüera está desconectado   Citar y responder
Anterior 11-dic-2015, 09:21   #7
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Buenas
En el manual si aparece "ignition coil failure" con un codigo de error por eso lo comentaba.
Quiza lo he entendido mal porque esta en ingles y uno entiende poco la verdad.
Si el problema es del encendido de alguna bobina con cambiarla estaria el fallo solucionado?
O puede ser que el avance se haya vuelto loco y no genere la chispa a su debido momento?
Ya no se ni que mirar porque lo he revisado por activa y por pasiva.

Para mirar bien las bobinas como hago?
Las monto con la bujia haciendo masa en chasis y ver si salta la chispa?

Muchas gracias por la info.
Salu2
tapimotorsport19 está desconectado   Citar y responder
Anterior 11-dic-2015, 10:06   #8
Gargüera
PROFESIONAL

Problema en gsxr600 k5
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,247
Agradecimientos: 3
Le han dado las gracias 358 veces
Predeterminado

Cita:
Originalmente publicado por tapimotorsport19 Ver post
Buenas
En el manual si aparece "ignition coil failure" con un codigo de error por eso lo comentaba.
Quiza lo he entendido mal porque esta en ingles y uno entiende poco la verdad.
Si el problema es del encendido de alguna bobina con cambiarla estaria el fallo solucionado?
O puede ser que el avance se haya vuelto loco y no genere la chispa a su debido momento?
Ya no se ni que mirar porque lo he revisado por activa y por pasiva.

Para mirar bien las bobinas como hago?
Las monto con la bujia haciendo masa en chasis y ver si salta la chispa?

Muchas gracias por la info.
Salu2
Arranca la moto y con cuidado ve tocando las salidas de colectores , si ves que alguno no coge temperatura al mismo ritmo que el resto ya tienes el tema claro .
Otra manera de ver si falla algun cilindro es desconectar la bobina de cada cilindro y ver si hay cambio de ruido de motor
__________________
Motos Gargüera
Gargüera está desconectado   Citar y responder
Anterior 11-dic-2015, 10:17   #9
Oskar_R
Todocircuitero oficial
 
Avatar de Oskar_R

Problema en gsxr600 k5
 
Registrado: mayo/2013
Ubicación: Valencia
Moto: Ex Er6n 2009, SUZUKI GSXR 750 2012 y ZX6r 2004 circuitera
Posts: 293
Agradecimientos: 1
Le han dado las gracias 16 veces
Fotos: 1
Predeterminado

Yo he visto a mi mecánico muchas veces identificando el cilindro que falla con un termómetro de infrarrojos.
Enciende la moto, la deja un rato y luego mide la temperatura de los colectores. Es más o menos el método de Gargüera pero sin posibles quemaduras jaja
Luego ya es revisar ese cilindro, lo de las llamaradas no tiene por que ser que una válvula asiente mal, simplemente con que no queme bien la gasolina que entra al cilindro puede hacerlo, al abrir la válvula para expulsar los gases, echa el aire y la gasolina sin quemar, y se quema al contacto con el colector.
__________________
Oskar_R está desconectado   Citar y responder
Anterior 11-dic-2015, 10:33   #10
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Tengo un termotetro laser de los que se ultilizan para medir temperatura de pista, neumaticos etc...( por cortesia de la empresa donde curro, jejeje)
Voy a probar eso.
En el caso de que una de las salidas este mas fria quiere decir que la bobina no funciona no?
Y ese seria el problema o hay que revisar algo mas?

Muchas gracias a todos de verdad.
Ya estoy desesperado con el tema
tapimotorsport19 está desconectado   Citar y responder
Anterior 29-ene-2016, 10:57   #11
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Buenas

Pues el tema es que con las fiestas navideňas y demas deje un poco avandonado el tema y me he puesto manos a la obra otra vez.

He revisado todo lo revisable hasta el momento. He cambiado bobinas, bujias, revisado el cableado, etc...

Ahora la moto va un poco mejor, ya no escupe llamaradas por el escape, ni pega petardazos. Pero si sigue manteniendo el sonido como a tres cilindros y no mantiene el relenti.

Mi pregunta es: se ha frito el regulador y de ahi el fallo, al no llegar un nivel de electricidad constante que hace que se quede pobre de chispa?

Es lo unico que me queda por mirar, y pienso que puede ser de eso.

La paciente a mejorado y esta estable dentro de la gravedad, pero no como para cojer el alta y empezar a currar. Jejejeje.

Gracias de antemano
Salu2✌✌✌
tapimotorsport19 está desconectado   Citar y responder
Anterior 29-ene-2016, 17:01   #12
Oskar_R
Todocircuitero oficial
 
Avatar de Oskar_R

Problema en gsxr600 k5
 
Registrado: mayo/2013
Ubicación: Valencia
Moto: Ex Er6n 2009, SUZUKI GSXR 750 2012 y ZX6r 2004 circuitera
Posts: 293
Agradecimientos: 1
Le han dado las gracias 16 veces
Fotos: 1
Predeterminado

Has comprobado que realmente hay un cilindro que no funciona midiendo la temperatura de los colectores?
Supongo que habrá diferencia, a modo de prueba si quieres aunque no para dejarlo así, coge la bobina de uno de los cilindros que vaya bien e intercambiala con el que no va bien, mide temperaturas, sabrás si el problema viene del cilindro, bujía o del propio cableado que llega al cilindro.

En cuanto al regulador lo ideal es que si conoces a alguien que tenga una moto como la tuya que va bien, lo tomes prestado para probar también.

Es un poco buscar la avería en modo ensayo/error, pero así sin verla...
__________________
Oskar_R está desconectado   Citar y responder
Anterior 29-ene-2016, 19:09   #13
tapimotorsport19
Todocircuitero oficial
 
Avatar de tapimotorsport19

Problema en gsxr600 k5
 
Registrado: enero/2015
Ubicación: Vizcaya
Moto: SUZUKI Gsxr 600 k5
Posts: 44
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

El tema de temperatura esta medido, tiene bobinas nuevas y todos los cilindros concuerdan en grado de temperatura.
Aun asi se queda como os digo pobre de chispa hasta que la moto se acaba por parar.
Voy a medir la entrada de voltaje a bateria y de salida de alternador a ver que lectura me da.
tapimotorsport19 está desconectado   Citar y responder
Anterior 29-ene-2016, 22:21   #14
efo1972
Todocircuitero oficial
 
Avatar de efo1972

Problema en gsxr600 k5
 
Registrado: septiembre/2011
Ubicación: Guipúzcoa
Moto: SUZUKI GSXR 1000
Posts: 728
Agradecimientos: 3
Le han dado las gracias 34 veces
Predeterminado

Cita:
Originalmente publicado por tapimotorsport19 Ver post
El tema de temperatura esta medido, tiene bobinas nuevas y todos los cilindros concuerdan en grado de temperatura.
Aun asi se queda como os digo pobre de chispa hasta que la moto se acaba por parar.
Voy a medir la entrada de voltaje a bateria y de salida de alternador a ver que lectura me da.
Mira el regulador en el libro taller marca cuanto tiene que.dar fijo que.es eso.
efo1972 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema pilotaje GSXR600 K6 ToxicjD7 Mecánica 18 30-sep-2015 14:37
llanta gsxr600 zaran Mecánica 0 12-feb-2015 18:26
Gsxr600 k6 reque Compra-Venta de motos de calle 0 30-ene-2015 19:26
Embrague gsxr600 k5 ( 60€ ) Diablo Compra-Venta de accesorios y componentes 0 21-ene-2013 20:25
Reglajes GSXR600 K1 dimoniet Mecánica 1 11-mar-2011 00:24


Etiquetas
gsxr600, problema


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:06.

Problema en gsxr600 k5
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com