Problema electrico Honda cbr 600rr 2004 a Problema electrico Honda cbr 600rr 2004 - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 07-feb-2021, 21:07   #15
J46
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: noviembre/2009
Ubicación: Barcelona
Moto: HONDA S1000RR
Posts: 256
Agradecimientos: 4
Le han dado las gracias 13 veces
Predeterminado

Holaa
Está bien colocado el sensor de inclinación?
Comprueba el pick-up sino.
Saludos


Enviado desde mi iPhone utilizando Tapatalk
J46 está desconectado   Citar y responder
Anterior 07-feb-2021, 21:42   #16
curro
Todocircuitero oficial
 
Avatar de curro

Problema electrico Honda cbr 600rr 2004
 
Registrado: junio/2011
Ubicación: León
Moto: HONDA CBR 600 RR
Posts: 193
Agradecimientos: 3
Le han dado las gracias 10 veces
Predeterminado

Yo tengo el manual de la 2006, si te vale avísame.
curro está desconectado   Citar y responder
Anterior 08-feb-2021, 08:09   #17
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Pulgar arriba

Cita:
Originalmente publicado por curro Ver post
Yo tengo el manual de la 2006, si te vale avísame.
Si puedes hacer el favor de bajarlo te lo agradecería en el alma , gracias
Esparragoso está desconectado   Citar y responder
Anterior 16-feb-2021, 10:17   #18
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por J46 Ver post
Holaa
Está bien colocado el sensor de inclinación?
Comprueba el pick-up sino.
Saludos


Enviado desde mi iPhone utilizando Tapatalk
Hola si esta bien colocado , y además se lo he cambiado , por si , y nada sigue igual ??? funciona todo hace el reset ,funciona la bomba de gasolina , y no me arranca , no me da fallo en el panel, y compruebo que no llega corriente a las bobinas ????
Esparragoso está desconectado   Citar y responder
Anterior 16-feb-2021, 10:20   #19
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por curro Ver post
Yo tengo el manual de la 2006, si te vale avísame.
Curro dime como me puedes pasar el manual , te mando el correo , gracias , motoprecoz@gmail.com
Esparragoso está desconectado   Citar y responder
Anterior 16-feb-2021, 13:50   #20
J46
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: noviembre/2009
Ubicación: Barcelona
Moto: HONDA S1000RR
Posts: 256
Agradecimientos: 4
Le han dado las gracias 13 veces
Predeterminado

Entiendo que el motor se oye girar no?


Enviado desde mi iPhone utilizando Tapatalk
J46 está desconectado   Citar y responder
Anterior 17-feb-2021, 03:41   #21
enky2
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: diciembre/2011
Ubicación: Granada
Moto: HONDA hornet
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Es importante, si, ver que gira el motor de arranque. Si el motor de arranque no gira, dale unos golpecitos al motor de arranque, o mira el fusible principal de 30 Amperios que tienen en el contactor de arranque. ¿Has probado otra centralita y su llave?. Lo mas comun es que el sensor de inclinación este al reves.
Si no prueba a ver bobinas.
enky2 está desconectado   Citar y responder
Anterior 17-feb-2021, 13:03   #22
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por enky2 Ver post
Es importante, si, ver que gira el motor de arranque. Si el motor de arranque no gira, dale unos golpecitos al motor de arranque, o mira el fusible principal de 30 Amperios que tienen en el contactor de arranque. ¿Has probado otra centralita y su llave?. Lo mas comun es que el sensor de inclinación este al reves.
Si no prueba a ver bobinas.
Hola he probado , de todo el motor de arranque gira bien , le he cambiado sensor de inclinacion aunque estaba bien, me hacen del chef al darle a la llave bien no marca ningún fallo , la bomba de gasolina hace su trabajo funcionando todo perfecto para darle al arranque , le doy todo gira y no me arranca , le he puesto batería nueva , sin hacerle falta y tampoco igual , miro las bobinas y no les llega corriente , que el cambiado el sensor del cigueñal , y el del árbol de levas y nada le cambiado el regulador y nada sigue igual , problema no le llega corriente a las bobinas , que también se jas he cambiado y sigue igual , ????? Estoy perdido, la he dejado unos días haber si me centro y la consigo arrancar , ahora estoy muy perdido , gracias a todos por vuestros consejos y ayudas
Esparragoso está desconectado   Citar y responder
Anterior 17-feb-2021, 13:06   #23
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por J46 Ver post
Entiendo que el motor se oye girar no?


Enviado desde mi iPhone utilizando Tapatalk
el motor se olle bien y gira súper rápido, el problema es que le he hecho de todo y no le llega corriente a las bobinas , la dejaré unos duas que estoy muy perdido ,, me relajará y lo intentaré pasado unos días, gracias compañero
Esparragoso está desconectado   Citar y responder
Anterior 17-feb-2021, 14:02   #24
J46
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: noviembre/2009
Ubicación: Barcelona
Moto: HONDA S1000RR
Posts: 256
Agradecimientos: 4
Le han dado las gracias 13 veces
Predeterminado

Hola.
Si has probado todo eso y no hay chispa
Puede ser la llave (llevan chip)
Has probado con otra.?


Enviado desde mi iPhone utilizando Tapatalk
J46 está desconectado   Citar y responder
Anterior 18-feb-2021, 08:27   #25
enky2
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: diciembre/2011
Ubicación: Granada
Moto: HONDA hornet
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Estas entretenido si, lo unico que se me ocurre es la centralita, porque si la llave nobla detecta no acciona la bomba de gasolina. Otra cosa que algunas veces falla es el regulador de presion de la rampa de gasolina, que es la "seta" que lleva en la rampa de gasolina, eso no tiene que dar chispa, pero es la que mantiene la presion en la rampa.

Edito: repasa también el botón rojo de pare, el sensor de marcha neutral, el sensor de que tienes el embrague pulsado, el de la pata de cabra todos estos elementos también te cortan la corriente. P ej. Si tienes una marcha metida y la pata de cabra puesta tendrás que tener el embrague cogido, etc.

Editado por enky2 en 18-feb-2021 a las 08:50
enky2 está desconectado   Citar y responder
Anterior 18-feb-2021, 13:43   #26
Esparragoso
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2021
Ubicación: Sevilla
Moto: HONDA Cbr 600 rr
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por enky2 Ver post
Estas entretenido si, lo unico que se me ocurre es la centralita, porque si la llave nobla detecta no acciona la bomba de gasolina. Otra cosa que algunas veces falla es el regulador de presion de la rampa de gasolina, que es la "seta" que lleva en la rampa de gasolina, eso no tiene que dar chispa, pero es la que mantiene la presion en la rampa.

Edito: repasa también el botón rojo de pare, el sensor de marcha neutral, el sensor de que tienes el embrague pulsado, el de la pata de cabra todos estos elementos también te cortan la corriente. P ej. Si tienes una marcha metida y la pata de cabra puesta tendrás que tener el embrague cogido, etc.
voy a repasar algunas de las cosas que me dices , aunque la malloria las he repasado , y me da s mi que se ha des configurado el CDI , porque gira el motor de arranque, la bomba de gasolina hace su función ,hace su chequeo y no me marca fallo, todo esto cuando le doy a la llave le doy al botón de arranque me gira el motor de arranque suoer bien y no me arranca , es increíble, la vuelvo a mirar y siempre lo mismo no llega corriente a las bobinas ???? mirare algunas de jas cosas que me dice , y haber si hay suerte , lo hare cuando pase unos días, estoy cansado y perdido, ya te dire el resultado , gracias compañero saludos
Esparragoso está desconectado   Citar y responder
Anterior 18-feb-2021, 17:39   #27
rafazx
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: febrero/2012
Ubicación: Las Palmas
Moto: KAWASAKI
Posts: 88
Agradecimientos: 0
Le han dado las gracias 4 veces
Predeterminado

Has comprobado la antena de la cerradura?
rafazx está desconectado   Citar y responder
Anterior 25-ene-2023, 04:39   #28
Cargasan
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2023
Ubicación: Valencia
Moto: HONDA Cbr600 rr03
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Hola buenas tengo una CBR 600 te 03 y se paró en marcha y se apagaron las luces me acerco a una cuneta y intentado arrancar y no da ningún intento de encender las luces ni hacer intento de chequeo e mirado cables , fusibles batería que puede ser sería gran ayuda
Cargasan está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Honda CBR 600RR 2003 - 2004 Suko Todocircuito 16 29-mar-2020 03:06
Ayuda con problema electrico revolcones Mecánica 18 18-sep-2019 19:30
Ayuda con problema electrico r6r parro Mecánica 10 16-may-2013 22:27
Honda CBR 600RR 2004 GLobero Compra-Venta de motos para circuito 32 19-dic-2012 22:08
Problema electrico zx6r 2009 roke Mecánica 7 14-jun-2012 22:16


Etiquetas
2004, 600rr, cbr, electrico, honda, problema


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:37.

Problema electrico Honda cbr 600rr 2004
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com