Problema electrico Honda cbr 600rr 2004 a Problema electrico Honda cbr 600rr 2004 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 25-ago-2013, 11:40   #1
Biotipo
Todocircuitero oficial
 
Avatar de Biotipo

Problema electrico Honda cbr 600rr 2004
 
Registrado: agosto/2012
Ubicación: Vizcaya
Moto: HONDA Cbr 600 ´04 & Kawasaki Zx10R ´06
Posts: 144
Agradecimientos: 5
Le han dado las gracias 3 veces
Predeterminado Problema electrico Honda cbr 600rr 2004

Despues de los problemas electricos que me impidieron rodar en Alcarras este finde.... tengo un arduo trabajo de electricidad... asi que por comodidad si alguien tiene el manual taller en español se lo agradeceria porque lo he buscado y solo lo he podido encontrar en english... que aunque me puedo defender...

Ya tengo la bases de por donde empezar (desde el principio... bateria...alternador, regulador..) pero os com
BUSCO Manual taller Honda Cbr600 2004

Buenas!

Os cuento por si podemos ahorrarnos pasos, ya que ceo que el problema puede venir por otro lado.

El caso es que fue nada más salir a pista, vamos que no llegue a la primera curva...
el caso es que derrepente se paró, es como que corto la corriente derrepente. La moto vuelve arrancar y puedes continuar... pero otra vez cuado subes de vueltas a saco se para derrente... se queda sin corriente... y arranca de nuevo...

Bueno desmonté para ver si era de algun cable suelto y vi un conector que creía que podia ser... era el que salia del regulador, al tocarlo se me paraba la moto... se me encendieron los ojos de alegria... le hice un apaño... para que quedara lo mas fjo posible...

Salgo en la segunda tanda y engranda marchas hasta arriba no se para... salvo el dia!!! pues no... al llegar a la bajada otra vez derrepente se para..... SE JODIO EL DIA COMPLETO...

Asi que despues de darle vueltas todo el dia y levantarme con el mismo tema en mi cabeza me pregunto;

- ¿Que puede ser? porque la moto arranca con lo cual la bateria cumple la función de arranque... claro que la bateria la tengo que cambiar... pero esto puede ser un factor para que pare de golpe la tensión...

-¿Influye la bateria en mal estado para no dar la intensidad de corriente que pide la moto en alt RPM, para pararse la moto derrepente?

-¿Puede ser el rele de encendido que este en mal estado y me corte cuando le apetece?

Bueno hay mil preguntas que tengo pero hoy e dia de reflexión... el lunes empezaré con todo el cableado, esquema y demás... pero solo descintar todo el cableado me toca un poco los co... la moral....

Aprovecho para pedir de nuevo el manual en

Saludos!!! y siento la chapa pero tenia que compartir mis penas... asi me alivio un poco el mal sabor de boca del sabado...
Biotipo está desconectado   Citar y responder
Anterior 25-ago-2013, 12:40   #2
katedratiko
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: abril/2012
Ubicación: Madrid
Moto: SUZUKI Gsx r600 k5
Posts: 550
Agradecimientos: 17
Le han dado las gracias 47 veces
Predeterminado

http://www.todocircuito.com/foro/236471-post22.html

Mira a ver si vale.
katedratiko está desconectado   Citar y responder
Estos usuarios le han dado las gracias a katedratiko por este post:
Anterior 25-ago-2013, 12:47   #3
SANTI38RACE
Todocircuitero oficial
 
Avatar de SANTI38RACE

Problema electrico Honda cbr 600rr 2004
 
Registrado: marzo/2013
Ubicación: Cádiz
Moto: HONDA CBR 600 RR 2003 MODIFICADA
Posts: 1,002
Agradecimientos: 142
Le han dado las gracias 44 veces
Predeterminado

A mi me paso lo mismo y eran los cables de masa ,que estan en el lateral izquierdo los lime bien y no me ha vuelto a pasar
SANTI38RACE está desconectado   Citar y responder
Estos usuarios le han dado las gracias a SANTI38RACE por este post:
Anterior 25-ago-2013, 14:02   #4
Biotipo
Todocircuitero oficial
 
Avatar de Biotipo

Problema electrico Honda cbr 600rr 2004
 
Registrado: agosto/2012
Ubicación: Vizcaya
Moto: HONDA Cbr 600 ´04 & Kawasaki Zx10R ´06
Posts: 144
Agradecimientos: 5
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por katedratiko Ver post
Thanks lo descargué de ahi, lo primero que hice era buscarlo por el foro, y bueno para los esquemas me vale.

Cita:
Originalmente publicado por SANTI38RACE Ver post
A mi me paso lo mismo y eran los cables de masa ,que estan en el lateral izquierdo los lime bien y no me ha vuelto a pasar
Ahora que lo dices el conector que mencionaba esta en ese lado, no me fijé en la masa la verdad pero posiblemente puede ser porque es un corte de tensión derrepente y cuando paro vuelve arrancar, lo miraré, porque puede ser que por las vibraciones falle...

La moto estaba sin tocar desde la ultima rdda y se dejó funcionando por eso me mosquea que fallase nada más empezar, pero tiene que ser una tonteria...
Biotipo está desconectado   Citar y responder
Anterior 25-ago-2013, 21:33   #5
Biotipo
Todocircuitero oficial
 
Avatar de Biotipo

Problema electrico Honda cbr 600rr 2004
 
Registrado: agosto/2012
Ubicación: Vizcaya
Moto: HONDA Cbr 600 ´04 & Kawasaki Zx10R ´06
Posts: 144
Agradecimientos: 5
Le han dado las gracias 3 veces
Predeterminado

Bueno lo he mirado esta tarde por encima porque no he tenido tiempo de meterme en serio...

El caso he comprobado que el rectificador esta ok, pero la salida del bobinado del alternador me esta sacando una tensión muy baja con lo que puedo deducir que la alimentación electrica es pobre y cuando se le exige se viene abajo por completo.
Biotipo está desconectado   Citar y responder
Anterior 25-ago-2013, 21:35   #6
Biotipo
Todocircuitero oficial
 
Avatar de Biotipo

Problema electrico Honda cbr 600rr 2004
 
Registrado: agosto/2012
Ubicación: Vizcaya
Moto: HONDA Cbr 600 ´04 & Kawasaki Zx10R ´06
Posts: 144
Agradecimientos: 5
Le han dado las gracias 3 veces
Predeterminado

Lo que me gustaria saber es la tensión que saca el alternador...
Biotipo está desconectado   Citar y responder
Anterior 25-ago-2013, 23:20   #7
Samu_CBR
Todocircuitero oficial
 
Avatar de Samu_CBR

Problema electrico Honda cbr 600rr 2004
 
Registrado: enero/2012
Ubicación: Murcia
Moto: HONDA CBR 600 RR
Posts: 289
Agradecimientos: 6
Le han dado las gracias 6 veces
Predeterminado

Cita:
Originalmente publicado por SANTI38RACE Ver post
A mi me paso lo mismo y eran los cables de masa ,que estan en el lateral izquierdo los lime bien y no me ha vuelto a pasar
+100000000000

aceleraba a fondo y se ve que de las vibraciones se separaba la masa y se paraba, por lo que tenia que ir sin pasar de 9000 v. Localizamos el problema y solucionado, el tornillo estaba un poco suelto.
Samu_CBR está desconectado   Citar y responder
Anterior 26-ago-2013, 11:30   #8
Biotipo
Todocircuitero oficial
 
Avatar de Biotipo

Problema electrico Honda cbr 600rr 2004
 
Registrado: agosto/2012
Ubicación: Vizcaya
Moto: HONDA Cbr 600 ´04 & Kawasaki Zx10R ´06
Posts: 144
Agradecimientos: 5
Le han dado las gracias 3 veces
Predeterminado

El tornillo de masa está ok.

Acabo de mirar el alternador... y en ralenti solo saca 8 Vac. Hay veces que saca 20Vac (solo una vez lo he visto.. con lo cual tengo mis dudas si funciona bien...). y subiendo a 8000 RPM solo he visto llegar a 33V. Todo esto conectado directamente.
Tambien he comprobado la resistencia entre bobina y masa me da 0,2 ohm en cada una de ellas... en el manual poneentre 0.1 y 1 ohm.

No quiero arriesgarme cambiar el alternador y que no sea...

El regulador lo he comprobado y esta correcto...

Editado por Biotipo en 26-ago-2013 a las 11:45
Biotipo está desconectado   Citar y responder
Anterior 28-ago-2013, 11:08   #9
enky2
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: diciembre/2011
Ubicación: Granada
Moto: HONDA hornet
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Has mirado el boton rojo de paro.

A mi me ha pasado en una F de carburacion y me traia de cabeza, estaba sulfatado el contacto interno.
enky2 está desconectado   Citar y responder
Anterior 28-ago-2013, 11:08   #10
enky2
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: diciembre/2011
Ubicación: Granada
Moto: HONDA hornet
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Has mirado el boton rojo de paro.

A mi me ha pasado en una F de carburacion y me traia de cabeza, estaba sulfatado el contacto interno.
enky2 está desconectado   Citar y responder
Anterior 29-ago-2013, 22:33   #11
katedratiko
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: abril/2012
Ubicación: Madrid
Moto: SUZUKI Gsx r600 k5
Posts: 550
Agradecimientos: 17
Le han dado las gracias 47 veces
Predeterminado

Mira que todas las clemas estén bien, que no estén separadas, sucias o sulfatadas.
katedratiko está desconectado   Citar y responder
Anterior 18-feb-2014, 01:33   #12
AILED
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: febrero/2014
Ubicación: Guadalajara
Moto: HONDA
Posts: 3
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Necesito el manual de taller de la honda cbr 600 año 2003 en español plisss
AILED está desconectado   Citar y responder
Anterior 23-sep-2019, 02:14   #13
Suavecito86
Todocircuitero oficial

Problema electrico Honda cbr 600rr 2004
 
Registrado: septiembre/2019
Ubicación: Zaragoza
Moto: HONDA CBR 600 rr
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Tengo problemas con mi CBR 600 rr 2003 se me apagó la moto de repente le doy marcha pero no prende y si tiene chispas las bujias. La bomba de gasolina si funciona. Que puede ser 😒
Suavecito86 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda con problema electrico revolcones Mecánica 18 18-sep-2019 20:30
Honda CBR 600RR 2003 - 2004 Suko Todocircuito 13 19-mar-2017 21:12
Ayuda con problema electrico r6r parro Mecánica 10 16-may-2013 23:27
Honda CBR 600RR 2004 GLobero Compra-Venta de motos para circuito 32 19-dic-2012 23:08
Problema electrico zx6r 2009 roke Mecánica 7 14-jun-2012 23:16


Etiquetas
2004, 600rr, cbr, electrico, honda, problema


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 18:41.

Problema electrico Honda cbr 600rr 2004
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com