Problema Cbr600Rr 07 ( Mil ayuda please) a Problema Cbr600Rr 07 ( Mil ayuda please) - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:


flechaSI TIENES PROBLEMAS PARA VER LOS POST NUEVOS O LAS ÚLTIMAS RESPUESTAS, REFRESCA LA PÁGINA CON F5 flecha

Responder
Herramientas Estilo
Anterior 04-mar-2020, 07:18   #15
j.mito
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: junio/2010
Ubicación: Barcelona
Moto: HONDA
Posts: 220
Agradecimientos: 50
Le han dado las gracias 10 veces
Honda

Lo mejor que alguien te deje una cbr igual, para ir probando piezas (desde la centralita, hasta el sensor que más rabia te de) , sino vas a gastar dinero en recambios sin sentido. Seguro que tu taller conoce alguien que le puede pedir que se la deje y a cambio le pagas algo.
j.mito está desconectado   Citar y responder
Anterior 04-mar-2020, 18:30   #16
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por j.mito Ver post
Lo mejor que alguien te deje una cbr igual, para ir probando piezas (desde la centralita, hasta el sensor que más rabia te de) , sino vas a gastar dinero en recambios sin sentido. Seguro que tu taller conoce alguien que le puede pedir que se la deje y a cambio le pagas algo.

Ojalá... Pero la gente...

Hemos puesto el cuerpo inyeccion y el sensor tps y hace lo mismo....

Bueno he comprado el sensor de levas....

Tambien he comprado electrovalvula de escape y el amortiguador de direccion que esto si que marcava fallo (pero no tiene nada que ver con el fallo)....

Me tiene ya la moto....

A ver cuando llegen estas 3 cosas...
Josepcbr1 está desconectado   Citar y responder
Anterior 04-mar-2020, 19:47   #17
CBRFHV
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 860
Agradecimientos: 39
Le han dado las gracias 85 veces
Fotos: 3
Predeterminado

Puedes dejar la válvula de escape abierta manualmente y volver a probar.
CBRFHV está desconectado   Citar y responder
Anterior 04-mar-2020, 21:48   #18
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por CBRFHV Ver post
Puedes dejar la válvula de escape abierta manualmente y volver a probar.
Bueno ya la he comprado para descartar...

Veremos cuando llege
Josepcbr1 está desconectado   Citar y responder
Anterior 07-mar-2020, 00:12   #19
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas noches

Pues ahi vamos....

Electo-valvula escape cambiada y desapareció el fallo...

Puse sensor de levas de una que iva bien y la moto no me pasava de 3000rpm.... y revisando el sensor marca bien...

Leyendo y leyendo.... Tenia la moto que me hacia ruido del tensor de distribucion... y lo cambié... Puede que se haya corrido 1 diente o alguna cosa????

Opiniones?

Adjunto video con sensor levas cambiado ( usado pero funcionando)
Josepcbr1 está desconectado   Citar y responder
Anterior 10-mar-2020, 17:42   #20
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas...

Hoy me han dejado 1 centralita y la he puesto e igual hacia .... Osea descarto centralita

Me tiene con la mosca detras de la oreja 1 cosa....

Compre el sensor de arbol de levas a mismo que tenia todo el despiece... y lo monté y me hacia lo mismo pero a 3000RPM.... de ahi no pasava, el sensor lo medimos y daba todo correcto dentro tolerancias, y el vendedor que ya es como amigo me confirma al 100% que iva.

Puedo pensar que viene de ahi?.....
Mañana me llega sensor pata cabra para descartar.

El jueves lo llevo al "Mejor y recomendado" taller en lleida.... Explicaré todo y a ver que opina.

Os paso video de lo que hacia con mi sensor de levas ( actualmente)

https://www.youtube.com/watch?v=oqomfKWx8WQ


Y aqui con el sensor de levas ( usado pero que esta correcto)

https://www.youtube.com/watch?v=Ck2X8qQohEA

Lo volví a cambiar y vuelve a fallar en altas, y salí el fin de semana y igual a 7000 y 11.000rpm cortando...

Que opinais???
Josepcbr1 está desconectado   Citar y responder
Anterior 11-mar-2020, 11:39   #21
Josepcbr1
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: febrero/2020
Ubicación: Tarragona
Moto: HONDA cbr 600 rr 07
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Sensor caballete cambiado y sigue igual.

Lunes Entra a taller recomendado por mucha gente.... Ya os contarè
Josepcbr1 está desconectado   Citar y responder
Anterior 15-mar-2020, 19:19   #22
Jposada
Todocircuitero oficial

Problema Cbr600Rr 07 ( Mil ayuda please)
 
Registrado: enero/2020
Ubicación: Asturias
Moto: HONDA Cbr600rr
Posts: 6
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas soy el chico del otro post de un fallo en una CBR parecido al tuyo, no dan con el fallo en el taller igual que a ti revisaron sensores y demás y todo marca bien de valores, la moto a mi no me corta, lo que hace es sube bien de vueltas pero si aceleró poco a poco si aceleró de golpe se queda en unas 13.000-14.000 sin cortar, queda como uN diesel , y si aceleró poco a poco la moto llega a 16.000 corta y si sigo acelerando baja de vueltas y se queda como un diesel
Jposada está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Problema con honda cbr600rr Milber Todocircuito 1 12-sep-2017 02:41
Problema cliks horquilla cbr600rr 07 Dicune Mecánica 2 29-jul-2015 16:21
Problema potencia CBR600RR 03 Madok Mecánica 5 23-abr-2014 18:28
problema electrico honda cbr600rr 2004 bellera Mecánica 1 19-ene-2014 12:38
ayuda problema bateria vrr46 Todocircuito 1 06-oct-2013 09:48


Etiquetas
ayuda, cambiaron, cbr600rr, las, mil, problema, rpm


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:13.

Problema Cbr600Rr 07 ( Mil ayuda please)
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com