Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto" a Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto" - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 21-ene-2019, 18:54   #15
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

Hoy pude probar la configuración descrita en el post anterior y no funciono.
Me sorprende las ralladuras que produjeron las pastillas en los discos. Unos discos de pulí casi como espejos y que tras unas frenadas volvieron a casa completamente rallados.
ynos disco
CarlosCBR está desconectado   Citar y responder
Anterior 23-ene-2019, 10:50   #16
brigada
Todocircuitero oficial
 
Avatar de brigada

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: enero/2010
Ubicación: Alicante
Moto: s1000 rr
Posts: 4,257
Agradecimientos: 147
Le han dado las gracias 389 veces
Fotos: 7
Predeterminado

Hola mi opinion des pues de leerte es que podria ser que tuvieses un problema de suspension
esos rebote suelen darse cuando la horquilla queda demasiado frenada en la ultima fase de extension
ya he leido que te han hecho las horquillas pero te dejo ahi ese dato ,Cuando salen Gatos uno no sabe por dende le aparecen jejeje

Saludoss
brigada está desconectado   Citar y responder
Anterior 23-ene-2019, 15:43   #17
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

Cita:
Originalmente publicado por brigada Ver post
Hola mi opinion des pues de leerte es que podria ser que tuvieses un problema de suspension
esos rebote suelen darse cuando la horquilla queda demasiado frenada en la ultima fase de extension
ya he leido que te han hecho las horquillas pero te dejo ahi ese dato ,Cuando salen Gatos uno no sabe por dende le aparecen jejeje

Saludoss
Hola brigada, gracias por participar.
Disculpa pero no comprendo lo que nos quieres decir.
Las horquillas tiene los reglajes de serie (compresión, expansión y muelle, no me va mal con ella), para ser justo te dire que la compresión la tengo dos click mas abiertos ya que así entra mejor en curva, pero el problema viene de anterior.
En todo caso creo que de ser problema de suspencion seria que estuviese demasiado suelta (rápida) de extensión.
La vibración/rebote solo persiste durante la frenada. Cuando dejas de actuar sobre la maneta de freno, desaparece.
CarlosCBR está desconectado   Citar y responder
Anterior 23-ene-2019, 15:48   #18
brigada
Todocircuitero oficial
 
Avatar de brigada

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: enero/2010
Ubicación: Alicante
Moto: s1000 rr
Posts: 4,257
Agradecimientos: 147
Le han dado las gracias 389 veces
Fotos: 7
Predeterminado

[quote=CarlosCBR;695206]Hola brigada, gracias por participar.
Disculpa pero no comprendo lo que nos quieres decir.
Las horquillas tiene los reglajes de serie (compresión, expansión y muelle, no me va mal con ella), para ser justo te dire que la compresión la tengo dos click mas abiertos ya que así entra mejor en curva, pero el problema viene de anterior.
En todo caso creo que de ser problema de suspencion seria que estuviese demasiado suelta (rápida) de extensión.
La vibración/rebote solo persiste durante la frenada. Cuando dejas de actuar sobre la maneta de freno, desaparece.[/QUOTE
Me ha parecido entender que te lo hace cuando frenas fuerte,
cuando frenas suave tambien te lo hace?
brigada está desconectado   Citar y responder
Anterior 23-ene-2019, 15:50   #19
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

[quote=brigada;695207]
Cita:
Originalmente publicado por CarlosCBR Ver post
Hola brigada, gracias por participar.
Disculpa pero no comprendo lo que nos quieres decir.
Las horquillas tiene los reglajes de serie (compresión, expansión y muelle, no me va mal con ella), para ser justo te dire que la compresión la tengo dos click mas abiertos ya que así entra mejor en curva, pero el problema viene de anterior.
En todo caso creo que de ser problema de suspencion seria que estuviese demasiado suelta (rápida) de extensión.
La vibración/rebote solo persiste durante la frenada. Cuando dejas de actuar sobre la maneta de freno, desaparece.[/QUOTE
Me ha parecido entender que te lo hace cuando frenas fuerte,
cuando frenas suave tambien te lo hace?
No cuando breno suave no hay vibraciones
CarlosCBR está desconectado   Citar y responder
Anterior 23-ene-2019, 15:51   #20
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

[quote=brigada;695207]
Cita:
Originalmente publicado por CarlosCBR Ver post
Hola brigada, gracias por participar.
Disculpa pero no comprendo lo que nos quieres decir.
Las horquillas tiene los reglajes de serie (compresión, expansión y muelle, no me va mal con ella), para ser justo te dire que la compresión la tengo dos click mas abiertos ya que así entra mejor en curva, pero el problema viene de anterior.
En todo caso creo que de ser problema de suspencion seria que estuviese demasiado suelta (rápida) de extensión.
La vibración/rebote solo persiste durante la frenada. Cuando dejas de actuar sobre la maneta de freno, desaparece.[/QUOTE
Me ha parecido entender que te lo hace cuando frenas fuerte,
cuando frenas suave tambien te lo hace?
No cuando freno suave no hay vibraciones
CarlosCBR está desconectado   Citar y responder
Anterior 23-ene-2019, 16:09   #21
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

El amigo Emilio de suspensiones BME (https://es-es.facebook.com/bmesuspensionesgranada/), me comenta que puede ser un problema de alineación de pinzas/discos de freno/pastillas y que debo realizar la siguiente operación:
1.- Soltar los tornillos de las dos pinzas de freno (de su máximo apriete 1,5 vueltas menos), soltar/aflojar los tornillos existentes en la puntera de la barra (los que amordazan el eje de la rueda) puntera que no posee la tuerca del eje de la rueda delantera (aflojar al menos 1,5 vueltas).
2. Impulsarme con la moto unos metros y frenar. Sin dejar de accionar la maneta de freno delantero dar el apriete recomendado a los seis tornillos aflojados con anterioridad.
3. Salir de ruta y "con seguridad" el problema habrá desaparecido cuando vuelva a casa.

Ya os contaré el próximo día cuando vuelva del paseo.

Ciertamente acabo de realizar las operaciones para la alineación de disco y pinzas y al girar la rueda delantera sobre el caballete, compruebo que los discos están alineados con las pastillas. Con ayuda de las manos giro la rueda y no existe roce alguno entre pastillas y discos, con anterioridad a estas operaciones de alineación si existía cierta fricción en algún otro momento durante el giro de la rueda.
Saludos.

Editado por CarlosCBR en 24-ene-2019 a las 06:21
CarlosCBR está desconectado   Citar y responder
Anterior 23-ene-2019, 17:01   #22
brigada
Todocircuitero oficial
 
Avatar de brigada

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: enero/2010
Ubicación: Alicante
Moto: s1000 rr
Posts: 4,257
Agradecimientos: 147
Le han dado las gracias 389 veces
Fotos: 7
Predeterminado

[quote=CarlosCBR;695209]
Cita:
Originalmente publicado por brigada Ver post

No cuando freno suave no hay vibraciones
Bueno pues por ahi tienes otro camino de investigar puede ser que alos frenos no les pase nada
Te explico cuando la horquilla se comprime fuerte bajo una frenada si el hidarulico de extension no deja recuperar suficientemente rapido se producen vibraciones en frenada como si fueran pequeños botes
lo he visto muchas veces
En concreto el caso mas alucinante me paso con mi r1 07 comprada NUEVA, resulta que una de las barras tenia un coagulo de aceite como si fuese en vez de aceite de horquilla aceite mas denso tipo grasa eso bloqueaba el hidraulico y no lo dejaba trabajar

Ese efecto tambien se produce en algunas horquillas si cierras el hidraulico de extension al maximo
si tienes un problema por lo que sea (mal montaje,defecto de material etc) en el hidraulico de extension podria darte esos sintomas
si no te lo hace al frenar suave me da a mi en la nariz que van por ahi los tiros porque cuando hay un problema por frenos de vibraciones de frenos se nota siempre aunque sea minimamente frenando suave
brigada está desconectado   Citar y responder
Anterior 23-ene-2019, 17:03   #23
brigada
Todocircuitero oficial
 
Avatar de brigada

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: enero/2010
Ubicación: Alicante
Moto: s1000 rr
Posts: 4,257
Agradecimientos: 147
Le han dado las gracias 389 veces
Fotos: 7
Predeterminado

prueba a abrir toda la extension osea ponerla al minimo y prueba a frenar a ver si notas algo
brigada está desconectado   Citar y responder
Estos usuarios le han dado las gracias a brigada por este post:
Anterior 23-ene-2019, 17:09   #24
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

Cita:
Originalmente publicado por brigada Ver post
prueba a abrir toda la extension osea ponerla al minimo y prueba a frenar a ver si notas algo
Ok brigada, abriré completamente los hidráulicos de extensión y te digo como me fue.
De todas formas si el problema estuviese originado por mala alineación, las pastillas deberan adaptarse nuevamente por lo que inicialmente tras la alineación persistirá el problema hasta que estas "cojan postura".
Saludos y nuevamente gracias por tu aporte.

Editado por CarlosCBR en 23-ene-2019 a las 17:47
CarlosCBR está desconectado   Citar y responder
Anterior 25-ene-2019, 22:01   #25
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado

120km después, la cosa promete
CarlosCBR está desconectado   Citar y responder
Anterior 30-ene-2019, 20:13   #26
jps
Todocircuitero oficial
 
Avatar de jps

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: mayo/2011
Ubicación: Barcelona
Moto: R1 2017
Posts: 1,271
Agradecimientos: 11
Le han dado las gracias 115 veces
Fotos: 25
Predeterminado

Joder tio !!!!



a mi ya me tienes intrigado !!!!!!




esto es como JUEGO DE TRONOS..................quiero ver ya el Final y saber como acaba esta Historia !!
jps está desconectado   Citar y responder
Anterior 30-ene-2019, 21:42   #27
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado


Hola GPS, los siento pero el trabajo durante la semana y los entrenos con la Pit Bike los findes me apartan del la CBR. Intentare hacer unos kms la próxima semana.
Saludos
CarlosCBR está desconectado   Citar y responder
Anterior 19-feb-2019, 15:39   #28
CarlosCBR
Todocircuitero oficial
 
Avatar de CarlosCBR

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
 
Registrado: septiembre/2011
Ubicación: Sevilla
Moto: Selecciona tu marca El viento sobre la moto es igual para todos.
Posts: 390
Agradecimientos: 39
Le han dado las gracias 20 veces
Fotos: 7
Predeterminado


¡Problema resuelto! Se trataba de un problema de alineación.
Las Pinzas y pastillas no se alineaban con los discos y al frenar se producían esos "revotes/vibraciones" en el tren trasero.
Unos 400km después del montajes según indicábamos mas arriba, problema se resolvió al 95%. Con seguridad desaparecerá por completo mas adelante.
Saludos.
CarlosCBR está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Pinzas brembo 108mm Passion Compra-Venta de accesorios y componentes 9 13-jul-2017 13:30
pinzas brembo monoblock 108mm Kuki-r1 Compra-Venta de accesorios y componentes 9 27-mar-2016 16:10
pinzas brembo monoblock 108mm Kuki-r1 Compra-Venta de accesorios y componentes 14 26-dic-2014 12:54
VENDE PINZAS BREMBO M4 108mm MARCKSP Compra-Venta de accesorios y componentes 6 09-sep-2014 15:54
pinzas brembo hpk 108mm David_93 Compra-Venta de accesorios y componentes 2 19-jun-2014 17:41


Etiquetas
108mm, brembo, funcionan, las, los, pinza, pinzas, problema, problema resuelto


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 14:52.

Pinza Brembo m4 108mm No me funcionan - "Problema Resuelto"
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com