No me pasa de 10.000 honda Cbr a No me pasa de 10.000 honda Cbr - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 17-ago-2019, 09:57   #15
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por Parnar1 Ver post
Bomba nueva y listo,hasta dar con ello nos volvimos locos....
Joder pues os voy hacer caso y que miren la bomba, gracias por contestar ✌🏼✌🏼
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 18-ago-2019, 06:05   #16
CruzR6
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: julio/2015
Ubicación: Cuenca
Moto: YAMAHA R6
Posts: 24
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

A mí me pasó exactamente lo mismo que tú comentas con una R6, hasta 3ar sin problemas pero de ahí para arriba la moto no iba, pero si la ponía en el caballete subía hasta el corte en todas las marchas sin problemas. Cambie la Bomba de gasolina por la de una moto que funcionaba correctamente, cambio de filtro, sensor pata de Cabra y nada. Le iba a cambiar todas las bobinas, pero por un cambio de residencia la tuve que vender.
Suerte y si das con la avería compártelo. Ésas cosas es bueno conocerlas.
CruzR6 está desconectado   Citar y responder
Anterior 18-ago-2019, 16:58   #17
Drulozx10r
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2017
Ubicación: Castellón
Moto: KAWASAKI Kawasaki zx10r
Posts: 37
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

A mi me paso con zx10r y hera el filtro de la bomba de gasolina. A bajas vueltas no lo hacía a partir de 9 o 10 cuando necesita gasolina se cortaba por la suciedad lo limpie y fuera problema. Una simple tontería que me volvió loco . Y sino preguntarle a Sergio hospitality
Drulozx10r está desconectado   Citar y responder
Anterior 19-ago-2019, 00:26   #18
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por CruzR6 Ver post
A mí me pasó exactamente lo mismo que tú comentas con una R6, hasta 3ar sin problemas pero de ahí para arriba la moto no iba, pero si la ponía en el caballete subía hasta el corte en todas las marchas sin problemas. Cambie la Bomba de gasolina por la de una moto que funcionaba correctamente, cambio de filtro, sensor pata de Cabra y nada. Le iba a cambiar todas las bobinas, pero por un cambio de residencia la tuve que vender.
Suerte y si das con la avería compártelo. Ésas cosas es bueno conocerlas.


Le llevabas Power commander?
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 19-ago-2019, 00:37   #19
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por Drulozx10r Ver post
A mi me paso con zx10r y hera el filtro de la bomba de gasolina. A bajas vueltas no lo hacía a partir de 9 o 10 cuando necesita gasolina se cortaba por la suciedad lo limpie y fuera problema. Una simple tontería que me volvió loco . Y sino preguntarle a Sergio hospitality
A nosotros también nos está dando trabajo el problema es que también me está costando una pasta... la moto al principio no corría y hacía como si se ahogara entorno alas 8000rpm,se le cambio sensor pick up y sensor tps mas el cuerpo de inyección completo, a partir de ahí la moto mejoro muchísimo en las 3 primeras marchas,incluso ahora en 4 tampoco lo hace pero en quinta llega alas 10.000 y de ahí no pasa,es diferente al principio el fallo,ahora no se ahoga,simplemente de 10.000 no pasa y es por eso que sospechamos de la commander. Esta semana la vamos probar bien y si sigue fallando con otros mapas diferentes de la commander la vamos probar también sin commander,si sigue fallando pues empezaremos por la bomba de gasolina y a ver....si lo solucionamos tranquilos,lo sabréis Un saludo
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 19-ago-2019, 06:58   #20
Drulozx10r
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2017
Ubicación: Castellón
Moto: KAWASAKI Kawasaki zx10r
Posts: 37
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Llevo centralita flaseada
Drulozx10r está desconectado   Citar y responder
Anterior 20-ago-2019, 04:55   #21
CruzR6
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: julio/2015
Ubicación: Cuenca
Moto: YAMAHA R6
Posts: 24
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Cita:
Originalmente publicado por Ruper_cbr1000rr Ver post
Le llevabas Power commander?
Que va. Lo único que llevaba era la cola de escape akrapovic.
CruzR6 está desconectado   Citar y responder
Anterior 20-ago-2019, 08:46   #22
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por CruzR6 Ver post
Que va. Lo único que llevaba era la cola de escape akrapovic.
Hoy empezamos a “trabajar” en ella a ver si mejora con otros mapas y si no pues empezaremos por revisar la bomba. Lo mismo no es de la commander 🤷🏼*♂️🤷🏼*♂️
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 27-ago-2019, 18:20   #23
CruzR6
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: julio/2015
Ubicación: Cuenca
Moto: YAMAHA R6
Posts: 24
Agradecimientos: 0
La han dado las gracias una vez
Predeterminado

Ruper. Cómo fue lo de la power? Has dado con la avería? Era otra cosa? Mantennos informándose
CruzR6 está desconectado   Citar y responder
Anterior 28-ago-2019, 00:27   #24
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por CruzR6 Ver post
Ruper. Cómo fue lo de la power? Has dado con la avería? Era otra cosa? Mantennos informándose

La semana pasada le metimos un mapa diferente y algo mejoró pero sigue igual, también revisamos la ram air y estaba todo bien así que mañana en principio se va probar con el depósito de combustible completo de otra cbr que va bien, ya poco más nos queda por revisar,en caso de que tampoco sea la bomba voy optar por desmontar colectores,Power commander y montar lo de origen a ver si así mejora. Un saludo
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 29-ago-2019, 23:30   #25
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas a todos!! Pues al final problema resuelto,hoy la probamos con otro depósito completo y la moto corre que se mata,así que al final fue la puñetera bomba de la gasolina. Ya solo al encenderla tiene un ralentí más estable... solo una duda más,a los que habéis cambiado la bomba por una nueva que bomba habéis metido,la original? Yo compré ya un depósito con la bomba original de segunda mano. Gracias a todos y saludos desde Galicia ✌🏼✌🏼✌🏼
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 30-ago-2019, 18:07   #26
Drulozx10r
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2017
Ubicación: Castellón
Moto: KAWASAKI Kawasaki zx10r
Posts: 37
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pero revisa tu bomba primero .suciedad
Drulozx10r está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
HONDA CBR 1000 RR 2004 no pasa de 7000 rpm de golpe roguil Mecánica 32 07-ene-2019 16:31
mi honda cbr600 2006 no pasa los 230 klm altaedu Mecánica 1 07-may-2016 19:29
CASI NUEVA Honda cbr 1000 07 7.000€negociable franco_rg_15 Compra-Venta de motos de calle 0 10-nov-2015 18:00


Etiquetas
cbr, commander, honda, moto, pasa, pero


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:32.

No me pasa de 10.000 honda Cbr
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com