No me pasa de 10.000 honda Cbr a No me pasa de 10.000 honda Cbr - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 16-ago-2019, 12:44   #1
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado No me pasa de 10.000 honda Cbr

Buenas a todos,pues el problema que tengo es que mi honda Cbr 1000 rr 2007 no me pasa de 10.000 vueltas. La moto lleva colectores arrow,escape akrapovic,filtros BMC,Power commander.... la moto empezó a fallar hace tiempo haciendo unos cortes a 7000 rpm ma o meno y se le cambió sensor pick up y cuerpo de inyección completo con su sensor tps,la moto mejoró una barbaridad pero el problema ahora viene alas 10.000 más o menos. Estamos probando diferentes mapas de la commander pero el fallo de momento sigue. A ver si alguien me puede ayudar... un saludo!!
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 16-ago-2019, 13:16   #2
brutusblade
Todocircuitero oficial
 
Avatar de brutusblade

No me pasa de 10.000 honda Cbr
 
Registrado: octubre/2010
Ubicación: Castellón
Moto: YAMAHA R1
Posts: 1,701
Agradecimientos: 7
Le han dado las gracias 72 veces
Fotos: 1
Predeterminado

Has mirado la bomba de gasolina???
Los síntomas son parecidos

Enviado desde mi SM-A750FN mediante Tapatalk
__________________
EL QUE INVENTO LAS RECTAS ERA ...UN PUTO COBARDE
brutusblade está desconectado   Citar y responder
Anterior 16-ago-2019, 13:38   #3
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por brutusblade Ver post
Has mirado la bomba de gasolina???
Los síntomas son parecidos

Enviado desde mi SM-A750FN mediante Tapatalk
Se me olvidaba decir que lo hace a partir de cuarta,en las primeras 3 marchas nada. No la miramos la bomba pero al no hacerlo en todas las marchas casi la descarto.
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 16-ago-2019, 14:23   #4
rafazx
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: febrero/2012
Ubicación: Las Palmas
Moto: KAWASAKI
Posts: 62
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Como te dice el compañero yo que tú miraba la bomba de gasolina
rafazx está desconectado   Citar y responder
Anterior 16-ago-2019, 14:40   #5
Parnar1
Todocircuitero oficial
 
Avatar de Parnar1

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2013
Ubicación: Cantabria
Moto: YAMAHA R1 2016
Posts: 221
Agradecimientos: 4
Le han dado las gracias 17 veces
Predeterminado

Tiene pinta de Bomba,pase por algo parecido en Zx10 y era Bomba gasolina
Parnar1 está desconectado   Citar y responder
Anterior 16-ago-2019, 18:47   #6
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

La miraremos entonces pero es raro que solo lo haga a partir de cuarta,técnicamente en segunda al corte necesita el mismo caudal de gasolina que por ejemplo en cuarta al corte no?
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 16-ago-2019, 21:14   #7
brutusblade
Todocircuitero oficial
 
Avatar de brutusblade

No me pasa de 10.000 honda Cbr
 
Registrado: octubre/2010
Ubicación: Castellón
Moto: YAMAHA R1
Posts: 1,701
Agradecimientos: 7
Le han dado las gracias 72 veces
Fotos: 1
Predeterminado

Muchas veces las averías no atienden a la lógica, y es algo muy fácil de comprobar, yo personalmente la comprobaría y así si no es ya tienes descartada otra posible causa ....y si es ...pues ya lo tienes.
Suerte
brutusblade está desconectado   Citar y responder
Anterior 16-ago-2019, 23:15   #8
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pues os haremos caso,el lunes mando comprobar la bomba.nosotros sospechamos que no acertamos aún con el mapa de la Power commander pero no está de más descartar otras cosas.
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 17-ago-2019, 01:16   #9
nideloco
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: septiembre/2015
Ubicación: Huelva
Moto: HONDA
Posts: 59
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Por el mapa no creo que sea, con el mapa a cero la moto no irá fina pero sí que llega al corte.
Saludos.
nideloco está desconectado   Citar y responder
Anterior 17-ago-2019, 10:02   #10
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

La revisaremos a fondo pero es rarísimo lo que hace esta moto,en parado llega al corte sin problema y en las primeras 3 marchas también por eso pensamos que pueda ser algo de centralita. También nos comentaron algo sobre el sensor del cigüeñal o algo así...
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 17-ago-2019, 10:04   #11
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Parnar1 Ver post
Tiene pinta de Bomba,pase por algo parecido en Zx10 y era Bomba gasolina
A ti te fallaba en todas las marchas? O solo en las “largas”?
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 17-ago-2019, 10:22   #12
Parnar1
Todocircuitero oficial
 
Avatar de Parnar1

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2013
Ubicación: Cantabria
Moto: YAMAHA R1 2016
Posts: 221
Agradecimientos: 4
Le han dado las gracias 17 veces
Predeterminado

Cita:
Originalmente publicado por Ruper_cbr1000rr Ver post
A ti te fallaba en todas las marchas? O solo en las “largas”?
En todas a partir de 8/9000 rpm
Parnar1 está desconectado   Citar y responder
Anterior 17-ago-2019, 10:26   #13
Ruper_cbr1000rr
Todocircuitero oficial

No me pasa de 10.000 honda Cbr
 
Registrado: agosto/2019
Ubicación: Ourense
Moto: HONDA Honda Cbr 1000 rr 07
Posts: 13
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por Parnar1 Ver post
En todas a partir de 8/9000 rpm
Y al final tuviste que cambiar la bomba? Es que lo raro de la mía es eso,que no lo hace en todas las marchas...
Ruper_cbr1000rr está desconectado   Citar y responder
Anterior 17-ago-2019, 10:32   #14
Parnar1
Todocircuitero oficial
 
Avatar de Parnar1

No me pasa de 10.000 honda Cbr
 
Registrado: noviembre/2013
Ubicación: Cantabria
Moto: YAMAHA R1 2016
Posts: 221
Agradecimientos: 4
Le han dado las gracias 17 veces
Predeterminado

Cita:
Originalmente publicado por Ruper_cbr1000rr Ver post
Y al final tuviste que cambiar la bomba? Es que lo raro de la mía es eso,que no lo hace en todas las marchas...
Bomba nueva y listo,hasta dar con ello nos volvimos locos....
Parnar1 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
HONDA CBR 1000 RR 2004 no pasa de 7000 rpm de golpe roguil Mecánica 32 07-ene-2019 17:31
mi honda cbr600 2006 no pasa los 230 klm altaedu Mecánica 1 07-may-2016 20:29
CASI NUEVA Honda cbr 1000 07 7.000€negociable franco_rg_15 Compra-Venta de motos de calle 0 10-nov-2015 19:00


Etiquetas
cbr, commander, honda, moto, pasa, pero


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 07:19.

No me pasa de 10.000 honda Cbr
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com