Luz sobreregimen R1 no funciona a Luz sobreregimen R1 no funciona - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 05-ago-2018, 11:31   #1
Kerlend
Todocircuitero oficial

Luz sobreregimen R1 no funciona
 
Registrado: agosto/2018
Ubicación: Ciudad Real
Moto: YAMAHA R1
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Luz sobreregimen R1 no funciona

Buenas, e estado mirando por el foro y por otros lados y no consigo dar con nada, a ver si alguno de vosotros me pueda iluminar...

Resulta que en mi moto (R1 2008) el led de sobreregimen no funciona, lo tengo configurado para que "salte" a las 12.000 RPM pero no salta, también he probado en la configuración a ponerla en otras RPM pero nada, también decir que al igual que lo tengo que salte a las 12.000 también que se quite a las 11.500 RPM, a ver si alguien me puede decir que le puede pasar o algo.

Al configurarlo desde el cuadro todo lo hago bien (o eso creo), pero ya no se que puedo hacer o si hago algo mal.
Kerlend está desconectado   Citar y responder
Anterior 09-ago-2019, 21:20   #2
manning
Todocircuitero oficial

Luz sobreregimen R1 no funciona
 
Registrado: agosto/2016
Ubicación: Murcia
Moto: YAMAHA
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Lo has solucionado? Como?
manning está desconectado   Citar y responder
Anterior 09-ago-2019, 21:22   #3
Litico
Todocircuitero oficial

Luz sobreregimen R1 no funciona
 
Registrado: febrero/2016
Ubicación: Sevilla
Moto: YAMAHA R1
Posts: 168
Agradecimientos: 0
Le han dado las gracias 11 veces
Predeterminado

Pues nose...estara fundido? jajajja.En el chequeo se enciende la luz?
A mi me salta bien, lo puedo mover arriba o abajo y ect..

Cuando lo configuras se mueve la aguja tambien ala vez que lo haces?
Litico está desconectado   Citar y responder
Anterior 11-ago-2019, 23:54   #4
manning
Todocircuitero oficial

Luz sobreregimen R1 no funciona
 
Registrado: agosto/2016
Ubicación: Murcia
Moto: YAMAHA
Posts: 2
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Litico Ver post
Pues nose...estara fundido? jajajja.En el chequeo se enciende la luz?
A mi me salta bien, lo puedo mover arriba o abajo y ect..

Cuando lo configuras se mueve la aguja tambien ala vez que lo haces?
Si. La Luz funciona cuando lo configuro y la aguja se mueve cuando lo configuras.

La Luz la tengo para que se encienda a las 12.000 y se apague a las 10.000. Pero luego cuando vas circulando ya no se enciende.

No se que puede pasar
manning está desconectado   Citar y responder
Anterior 12-ago-2019, 21:11   #5
Litico
Todocircuitero oficial

Luz sobreregimen R1 no funciona
 
Registrado: febrero/2016
Ubicación: Sevilla
Moto: YAMAHA R1
Posts: 168
Agradecimientos: 0
Le han dado las gracias 11 veces
Predeterminado

Cuidado que puede ser guardarlo al reves quiero decir,no estoy seguro, pero creo recordar que se podia por ejemplo encender a las 10.000 permanecer encendida hatra 12.000 y luego apagarse,hace tiempo que no le toco pero creo k era asi.Prueba guardarlo al reves de como lo estas haciendo

O prueba tambien que se encienda de continuo..por ir descartando.
Si se enciende en el chekeo y luego no, ya me suena a algun problemilla electronico o algo que se ha quedao pillao,mas me suena un error que otra cosa,no es importante pero fastidia porque en circuito eso ami me es muy util.

Prueba lo que te dicho al principio y nos dices.

un saludo
Litico está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
MO-COOL Funciona ????? brutusblade Todocircuito 20 17-ago-2017 22:21
así funciona el control de tracción meloncito Todocircuito 22 01-may-2015 07:45
Cuenta marchas geartronic no funciona tarrós Todocircuito 0 25-sep-2013 17:12
Luz sobreregimen zx6r 2008 sanse Todocircuito 9 13-sep-2012 14:29
La panigale funciona!! CRACK!! Crivi Todocircuito 25 04-mar-2012 21:37


Etiquetas
funciona, las, luz, pero, rpm, sobreregimen, tambien


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 22:04.

Luz sobreregimen R1 no funciona
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com