Indicador de marchas GPT plug and play para Yamaha R6 2004 a Indicador de marchas GPT plug and play para Yamaha R6 2004 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 17-ene-2018, 14:45   #1
Juanito-Yamaha
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: noviembre/2015
Ubicación: Barcelona
Moto: YAMAHA Yamaha R6 y MT 07
Posts: 4
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado Indicador de marchas GPT plug and play para Yamaha R6 2004

Un saludo compañeros, me he comprado un indicador de marchas de estos de enchufar y listo para una Yamaha R6 del 2004 y en principio es muy sencillo de poner, lleva un conector que se intercala en el unico que encaja de la instalación de la moto y después lleva dos cables suelos, uno rojo que va al positivo después del contacto y otro amarillo que es con el que tengo problemas..., Se supone que va a uno de los cable que salen del sensor de posición del cigüeñal pero no lo tengo muy claro, si alguien que sepa seguro donde va me puede ayudar, gracias por adelantado, un saludo.
Juanito-Yamaha está desconectado   Citar y responder
Anterior 17-ene-2018, 19:05   #2
Juanito-Yamaha
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: noviembre/2015
Ubicación: Barcelona
Moto: YAMAHA Yamaha R6 y MT 07
Posts: 4
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Hola de nuevo solo deciros que no hace falta que me conteste nadie, ya lo tengo instalado, es muy sencillo y funciona a la perfección, por si a alguien le interesa, las clavijas está muy claro dónde van, solo encajan el un conector que hay debajo del depósito, le positivo después del contacto,(cable rojo) yo lo puse en el conector que va al interruptor de la luz de freno trasera y el amarillo, va al cable gris de los dos que salen de la tapa del sensor de la posición del cigüeñal (es la tapa del lado derecho del motor justo delante de la tapa de embrague) espero de haber Sido de utilidad para alguien, un saludo y hasta la próxima.
Juanito-Yamaha está desconectado   Citar y responder
Anterior 21-mar-2018, 21:50   #3
duendeverd
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: marzo/2016
Ubicación: Almería
Moto: YAMAHA Fz6 n
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Hola, yo tb instale un gpt en una FZ6, y me pasa que si dejo el contacto un rato encendido sin arrancar la moto, el indicador se desconfigura y hay que volver a configurar de nuevo. Solo ocurre en este caso. Te ocurre a ti?
duendeverd está desconectado   Citar y responder
Anterior 22-mar-2018, 18:57   #4
juanluvfr
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: febrero/2013
Ubicación: Sevilla
Moto: HONDA SH300RR
Posts: 299
Agradecimientos: 3
Le han dado las gracias 9 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por duendeverd Ver post
Hola, yo tb instale un gpt en una FZ6, y me pasa que si dejo el contacto un rato encendido sin arrancar la moto, el indicador se desconfigura y hay que volver a configurar de nuevo. Solo ocurre en este caso. Te ocurre a ti?

Ami me pasa lo mismo, con la moto arrancada tambien, GPT GI1001
juanluvfr está desconectado   Citar y responder
Anterior 22-mar-2018, 21:34   #5
Juanito-Yamaha
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: noviembre/2015
Ubicación: Barcelona
Moto: YAMAHA Yamaha R6 y MT 07
Posts: 4
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por juanluvfr Ver post
Ami me pasa lo mismo, con la moto arrancada tambien, GPT GI1001
Ostras!!! Pues no se que puede ser, a mi me va perfecto, yo supongo que será algo de la programación pues to al pricipio habia conectado el amarillo al negro y se encendia pero no marcaba ninguna marcha, fué conectarlo al otro, programarlo y sin problemas hasta hoy, siento no poder ayudarte pero seguro que es una tonteria, un saludo.
Juanito-Yamaha está desconectado   Citar y responder
Anterior 24-mar-2018, 09:15   #6
duendeverd
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: marzo/2016
Ubicación: Almería
Moto: YAMAHA Fz6 n
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Juanito-Yamaha Ver post
Ostras!!! Pues no se que puede ser, a mi me va perfecto, yo supongo que será algo de la programación pues to al pricipio habia conectado el amarillo al negro y se encendia pero no marcaba ninguna marcha, fué conectarlo al otro, programarlo y sin problemas hasta hoy, siento no poder ayudarte pero seguro que es una tonteria, un saludo.
Pero si dejas el.contacto puesto sin arrancar te pasa?
duendeverd está desconectado   Citar y responder
Anterior 24-mar-2018, 12:35   #7
duendeverd
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: marzo/2016
Ubicación: Almería
Moto: YAMAHA Fz6 n
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por juanluvfr Ver post
Ami me pasa lo mismo, con la moto arrancada tambien, GPT GI1001
Mientras vas circulando dices?
duendeverd está desconectado   Citar y responder
Anterior 27-mar-2018, 09:49   #8
duendeverd
Todocircuitero oficial

Indicador de marchas GPT plug and play para Yamaha R6 2004
 
Registrado: marzo/2016
Ubicación: Almería
Moto: YAMAHA Fz6 n
Posts: 18
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Solucionado, el cable amarillo estaba mal conectado. En mi caso una FZ6 de 2004, lo conectaba al cable gris de una toma de dos vías del lado derecho debajo del depósito, cogía señal incluso marcaba las marchas, pero al final el cable de las rpm esta en el lado izquierdo en una clema de 4 vías y es negro y rojo, en ese perfecto. Por lo visto el color de los cables varía según el año de la moto, y entre eso y que con el gris tb pillaba señal, nos estábamos volviendo loco.
duendeverd está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Indicador de marchas gpt 4 plug and play r6r2008 nanR6R Mecánica 14 09-nov-2018 18:05
Indicador de marchas PZRacing Plug&Play con envío gratuito. ChatteringStore Compra-Venta de accesorios y componentes 56 09-may-2016 09:14
indicador de marchas plug and play r6 felix Mecánica 2 02-ago-2013 21:01
Indicador de marchas GPT 3001 Plug´n´Play (Honda). TineX Compra-Venta de accesorios y componentes 4 02-ago-2012 18:51


Etiquetas
2004, gpt, indicador, marchas, para, play, plug, yamaha


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 06:17.

Indicador de marchas GPT plug and play para Yamaha R6 2004
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com