GsxR 600 No arranca, ni hace nada. a GsxR 600 No arranca, ni hace nada. - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 07-jul-2015, 19:47   #1
SordoMaster
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: julio/2015
Ubicación: Valencia
Moto: SUZUKI GsxR600
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado GsxR 600 No arranca, ni hace nada.

Buenas tardes a todos,
A ver empiezo por el principio, el Domingo pasado volviendo de una ruta con la moto, ya en frio, y sobre las 7 de la tarde, nada mas salir a unos 5 km de empezar a tomar curvas la moto empezó hacer cosas estrañas (se encendia marcador y se apagaba) y se paro... llame a la grua, porque la llave no hacia nada, es decir como si la moto no tuviera bateria. En ese preciso momento, pense que este modelo del 2006, suelen morir por los reguladores, y este tiempo tan caluroso podria haber dejado de funcionar y de cargar la batería, pero tengo ya cambiado de posicion el regulador y... mi sorpresa fue que al llegar a casa y poner la batería a cargar aun tenia carga, uno 75%, es decir, que regulador no puede ser, o si, no lo se, tambien me han dicho de que es seguro el alternador, pero dudo ya que la bateria tenia carga... comprobando lo fusibles vi que el de arranque de 30. estaba fundido asi q me dio una alegría ya q seria cambiar el fusible y a la marcha, pero no, al colocar el fusible nuevo, sin colocar la llave, la aguja hace un chequeo y quema el fusible, desconecte la batería y la conecte después de colocar el fusible y lo mismo...

Alguien le a pasado algo similar, estoy mirando el encendido, o puede ser alguna deribacion a masa, por la temperatura y que algun cable se haya estropeado y derretido pero después de desmontar y revisar por encima no he visto nada en claro...

Busco ayuda y pruebas que hacerle, ya q tengo tiempo limitado y de mecánica y electricidad me defiendo, pero tampoco quiero ir haciendo pruebas por miedo de romper algo mas... UN SALUDO Y GRACIAS DE ANTE MANO!
SordoMaster está desconectado   Citar y responder
Anterior 07-jul-2015, 23:24   #2
Thesxer
Todocircuitero oficial
 
Avatar de Thesxer

GsxR 600 No arranca, ni hace nada.
 
Registrado: mayo/2013
Ubicación: Córdoba
Moto: SUZUKI gsxr 600 k7
Posts: 593
Agradecimientos: 59
Le han dado las gracias 26 veces
Predeterminado

Quita el negativo de la batería y si la moto se para es que no se autoabastece sola. Cambia regulador primero, que será más que probable, además de lo más barato y después el stator. En milanuncios encontré una tienda que los envían a 35 pavos con envio y el que me envió tuvo un fallo y el chaval me lo ha cambiado por otro sin problemas. Este ya lo tengo realojado debajo de la tija inferior.
Thesxer está desconectado   Citar y responder
Anterior 08-jul-2015, 13:32   #3
SordoMaster
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: julio/2015
Ubicación: Valencia
Moto: SUZUKI GsxR600
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Thesxer Ver post
Quita el negativo de la batería y si la moto se para es que no se autoabastece sola. Cambia regulador primero, que será más que probable, además de lo más barato y después el stator. En milanuncios encontré una tienda que los envían a 35 pavos con envio y el que me envió tuvo un fallo y el chaval me lo ha cambiado por otro sin problemas. Este ya lo tengo realojado debajo de la tija inferior.


El problema es que no enciende nada, como si no tuviera bateria, no pued hacer la prueba de comprobar la derivación a masa... y queria saber si alguien le habia pasado lo mismo, o que me dijera mas concretamente donde mirar, pero creo y me huele q puede ser el encendido... por lo que he dicho, la bateria tiene carga, como mucho el alternador a dejado de funcionar pero la bateria deberia haber seguido alimentado a las bujias hasta agotarse, a no ser que el encendido petara en marcha, y la centralita desconectara y el fusible de 30 tb.
SordoMaster está desconectado   Citar y responder
Anterior 08-jul-2015, 14:25   #4
ppbayeta
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: marzo/2012
Ubicación: Vigo
Moto: SUZUKI SV650S
Posts: 326
Agradecimientos: 5
Le han dado las gracias 38 veces
Predeterminado

Cita:
Originalmente publicado por Thesxer Ver post
Quita el negativo de la batería y si la moto se para es que no se autoabastece sola. Cambia regulador primero, que será más que probable, además de lo más barato y después el stator. En milanuncios encontré una tienda que los envían a 35 pavos con envio y el que me envió tuvo un fallo y el chaval me lo ha cambiado por otro sin problemas. Este ya lo tengo realojado debajo de la tija inferior.
Valiente animalada... Pa freír una centralita sin saber ni como...

La moto de este chaval tiene el regulador y/o el alternador frito.
Probablemente tengas el regulador en corto por dentro y por eso te funde el fusible y además te haya tostado el alternador al hacerlo trabajar en corto
Llévala al taller

Editado por ppbayeta en 08-jul-2015 a las 14:58
ppbayeta está desconectado   Citar y responder
Anterior 08-jul-2015, 16:16   #5
SordoMaster
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: julio/2015
Ubicación: Valencia
Moto: SUZUKI GsxR600
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por ppbayeta Ver post
Valiente animalada... Pa freír una centralita sin saber ni como...

La moto de este chaval tiene el regulador y/o el alternador frito.
Probablemente tengas el regulador en corto por dentro y por eso te funde el fusible y además te haya tostado el alternador al hacerlo trabajar en corto
Llévala al taller
Voy a comprobar alternador, desconectando el regulador y a ver q saco en claro... GRACIAS
SordoMaster está desconectado   Citar y responder
Anterior 08-jul-2015, 17:25   #6
ppbayeta
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: marzo/2012
Ubicación: Vigo
Moto: SUZUKI SV650S
Posts: 326
Agradecimientos: 5
Le han dado las gracias 38 veces
Predeterminado

Desconecta el regulador, a ver si no te funde el fusible, y de ahí mides continuidad del alternador con masa y resistencia entre las fases
ppbayeta está desconectado   Citar y responder
Anterior 08-jul-2015, 23:41   #7
Thesxer
Todocircuitero oficial
 
Avatar de Thesxer

GsxR 600 No arranca, ni hace nada.
 
Registrado: mayo/2013
Ubicación: Córdoba
Moto: SUZUKI gsxr 600 k7
Posts: 593
Agradecimientos: 59
Le han dado las gracias 26 veces
Predeterminado

Cita:
Originalmente publicado por ppbayeta Ver post
Valiente animalada... Pa freír una centralita sin saber ni como...

La moto de este chaval tiene el regulador y/o el alternador frito.
Probablemente tengas el regulador en corto por dentro y por eso te funde el fusible y además te haya tostado el alternador al hacerlo trabajar en corto
Llévala al taller
Entiendo que es una 'animalada' pero como método de extrema urgencia se puede hacer aunque no sea recomendable
Thesxer está desconectado   Citar y responder
Anterior 09-jul-2015, 08:03   #8
ppbayeta
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: marzo/2012
Ubicación: Vigo
Moto: SUZUKI SV650S
Posts: 326
Agradecimientos: 5
Le han dado las gracias 38 veces
Predeterminado

Cita:
Originalmente publicado por Thesxer Ver post
Entiendo que es una 'animalada' pero como método de extrema urgencia se puede hacer aunque no sea recomendable
Si estás en medio de una tribu de caníbales y solo tienes la moto para escapar si, sino es arriesgar 700 pavos de una centralita por no llamar a la grúa y pagarle al del taller
ppbayeta está desconectado   Citar y responder
Anterior 09-jul-2015, 16:37   #9
txan
Todocircuitero oficial
 
Avatar de txan

GsxR 600 No arranca, ni hace nada.
 
Registrado: abril/2011
Ubicación: Guipúzcoa
Moto: SUZUKI gsxr1000 k7
Posts: 1,647
Agradecimientos: 14
Le han dado las gracias 94 veces
Predeterminado

Cita:
Originalmente publicado por ppbayeta Ver post
si estás en medio de una tribu de caníbales y solo tienes la moto para escapar si, sino es arriesgar 700 pavos de una centralita por no llamar a la grúa y pagarle al del taller
😂😂😂😂😂
txan está desconectado   Citar y responder
Anterior 09-jul-2015, 17:13   #10
Thesxer
Todocircuitero oficial
 
Avatar de Thesxer

GsxR 600 No arranca, ni hace nada.
 
Registrado: mayo/2013
Ubicación: Córdoba
Moto: SUZUKI gsxr 600 k7
Posts: 593
Agradecimientos: 59
Le han dado las gracias 26 veces
Predeterminado

Buen ejemplo de situación extrema.
Thesxer está desconectado   Citar y responder
Anterior 09-jul-2015, 17:36   #11
Gargüera
PROFESIONAL

GsxR 600 No arranca, ni hace nada.
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,259
Agradecimientos: 3
Le han dado las gracias 360 veces
Predeterminado

Cita:
Originalmente publicado por Thesxer Ver post
Entiendo que es una 'animalada' pero como método de extrema urgencia se puede hacer aunque no sea recomendable
Has probado haciendolo en tu moto ?
__________________
Gargüera está desconectado   Citar y responder
Anterior 09-jul-2015, 23:07   #12
Thesxer
Todocircuitero oficial
 
Avatar de Thesxer

GsxR 600 No arranca, ni hace nada.
 
Registrado: mayo/2013
Ubicación: Córdoba
Moto: SUZUKI gsxr 600 k7
Posts: 593
Agradecimientos: 59
Le han dado las gracias 26 veces
Predeterminado

Sí y sigue viva. Gsxr 600 k7 lleva ya dos reguladores chamuscados la jodida

Editado por Thesxer en 09-jul-2015 a las 23:10
Thesxer está desconectado   Citar y responder
Anterior 13-jul-2015, 22:22   #13
SordoMaster
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: julio/2015
Ubicación: Valencia
Moto: SUZUKI GsxR600
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Pues si a sido reguador y un fusible, todo arreglao, muchisimas gracias a todos!!!
SordoMaster está desconectado   Citar y responder
Anterior 04-jun-2024, 09:02   #14
Jft
Todocircuitero oficial

GsxR 600 No arranca, ni hace nada.
 
Registrado: junio/2024
Ubicación: Madrid
Moto: SUZUKI
Posts: 3
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por SordoMaster Ver post
Buenas tardes a todos,
A ver empiezo por el principio, el Domingo pasado volviendo de una ruta con la moto, ya en frio, y sobre las 7 de la tarde, nada mas salir a unos 5 km de empezar a tomar curvas la moto empezó hacer cosas estrañas (se encendia marcador y se apagaba) y se paro... llame a la grua, porque la llave no hacia nada, es decir como si la moto no tuviera bateria. En ese preciso momento, pense que este modelo del 2006, suelen morir por los reguladores, y este tiempo tan caluroso podria haber dejado de funcionar y de cargar la batería, pero tengo ya cambiado de posicion el regulador y... mi sorpresa fue que al llegar a casa y poner la batería a cargar aun tenia carga, uno 75%, es decir, que regulador no puede ser, o si, no lo se, tambien me han dicho de que es seguro el alternador, pero dudo ya que la bateria tenia carga... comprobando lo fusibles vi que el de arranque de 30. estaba fundido asi q me dio una alegría ya q seria cambiar el fusible y a la marcha, pero no, al colocar el fusible nuevo, sin colocar la llave, la aguja hace un chequeo y quema el fusible, desconecte la batería y la conecte después de colocar el fusible y lo mismo...

Alguien le a pasado algo similar, estoy mirando el encendido, o puede ser alguna deribacion a masa, por la temperatura y que algun cable se haya estropeado y derretido pero después de desmontar y revisar por encima no he visto nada en claro...

Busco ayuda y pruebas que hacerle, ya q tengo tiempo limitado y de mecánica y electricidad me defiendo, pero tampoco quiero ir haciendo pruebas por miedo de romper algo mas... UN SALUDO Y GRACIAS DE ANTE MANO!
Buenos días! El otro día me pasó justo lo mismo... He cambiado alternador y regulador y sigue sin arrancar. Al final como lo resolviste??
Jft está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ya nada :-) mille Compra-Venta de motos para circuito 0 11-feb-2014 12:22
No arranca cbr 600 rr 2003 omar70pro Mecánica 6 09-ene-2014 14:36
no arranca gsxr 600 k5 jonas86 Mecánica 4 16-jul-2013 23:57
S.O.S. CBR 600 RR no arranca carlius Mecánica 11 13-feb-2013 12:12
nada RehmRaceDays.de Pruebas del foro 0 04-sep-2010 00:47


Etiquetas
600, arranca, fallo electrico, gsxr, gsxr 600 k6, hace, nada, suzuki


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:00.

GsxR 600 No arranca, ni hace nada.
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com