a El gran dilema del ralentí alto yamaha R1 2006 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:


Responder
Herramientas Estilo
Anterior 23-ene-2018, 11:14   #1
DUFF_MAN_46
Todocircuitero oficial
 
Avatar de DUFF_MAN_46

 
Registrado: septiembre/2017
Ubicación: Girona
Moto: YAMAHA yzf r1
Posts: 8
Agradecimientos: 5
La han dado las gracias una vez
Yamaha El gran dilema del ralentí alto yamaha R1 2006

El gran dilema del ralentí alto, Buenos días a todos primero de todo, os comento tengo una Yamaha r1 del 2006 con 8mil KM, desde que la compre a la que se calienta el ralentí va en aumento hasta las 3mil rpm y por consecuencia al poner marcha rasca más de lo que mi corazón puede aguantar. Primero pensaba que no cogiese aire de algún tubo tobera pero no, probé otro deposito que no fuera la espuma de dentro del depósito que tapara la bomba pero tampoco, después al desmontar la caja de filtro vi que el tubo de debajo la caja de filtro estaba tapado intencionadamente(no sé porque si alguien lo sabe me intriga bastante), lo quite y nada igual o un poco peor.
Bueno al descansar unos días y mirar algún foro mire el tps los intercambie y nada ninguna diferencia, probé un sensor de aire de otra moto al principio parecía que mejoraba pero nada igual.
La moto en teoría antes de quedármela no lo hacía aun llevando un bmc i colas arrow. Ahora lleva línea entera akra, power, bujías iridium cambio semi y no ha variado en nada el ralentí. Lo siento por el párrafo pero ya no sé dónde mirar y el 10 de marzo voy para Jerez si me deja.
DUFF_MAN_46 está desconectado   Citar y responder
Anterior 23-ene-2018, 16:42   #2
Sucucho
Todocircuitero oficial

 
Registrado: agosto/2010
Moto: Gsx R750 k8
Posts: 1,567
Agradecimientos: 114
Le han dado las gracias 130 veces
Predeterminado

El tubo de debajo de la caja del filtro que dices que estaba tapado creo que es para anular el sistema ais (joder si parece que hasta entiendo lo que estoy diciendo)


Echa un vistazo a esto, misma moto...

https://www.todocircuito.com/foro/me...ema-ais-16143/


En lo del ralentí no se decirte, ya seria mucho
Sucucho está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Sucucho por este post:
Anterior 23-ene-2018, 17:04   #3
Tonitl
Todocircuitero oficial
 
Avatar de Tonitl

 
Registrado: diciembre/2017
Ubicación: Badajoz
Moto: Selecciona tu marca
Posts: 72
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Lo extraño es que suba tanto conforme se calienta; has comprobado depósito, filtro, hasta el tps, has comprobado los cables del gas? Que no tengan tensión o haya alguna pieza susceptible de tensar algun cable conforme se caliente, que algún cable esté pasado por mal sitio.. No se, podría ser una de mil, pero localizada fácilmente de no ser por eso tan raro, que suba al calentarse. Empieza por investigar lo del tubo que han tapado, tiene pinta de tener algo que ver y observa que no falte nada, que los cables están bien, el puño del gas bien regulado (!), que la goma entre la caja del filtro (se han cambiado bujias y hay que montar todo muy bien) y el motor está en su sitio y bien puesta, etc. Cuando algo te marea lo mejor es empezar de cero y revisar parte por parte como un principiante, puede que sea una bobada y no lo hayas visto, suerte.
Tonitl está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Tonitl por este post:
Anterior 24-ene-2018, 08:36   #4
DUFF_MAN_46
Todocircuitero oficial
 
Avatar de DUFF_MAN_46

 
Registrado: septiembre/2017
Ubicación: Girona
Moto: YAMAHA yzf r1
Posts: 8
Agradecimientos: 5
La han dado las gracias una vez
Predeterminado

Perfecto muchisimas gracias me sirvio de mucho la verdad eres un crac
DUFF_MAN_46 está desconectado   Citar y responder
Anterior 24-ene-2018, 08:49   #5
DUFF_MAN_46
Todocircuitero oficial
 
Avatar de DUFF_MAN_46

 
Registrado: septiembre/2017
Ubicación: Girona
Moto: YAMAHA yzf r1
Posts: 8
Agradecimientos: 5
La han dado las gracias una vez
Yamaha

Cita:
Originalmente publicado por Tonitl Ver post
Lo extraño es que suba tanto conforme se calienta; has comprobado depósito, filtro, hasta el tps, has comprobado los cables del gas? Que no tengan tensión o haya alguna pieza susceptible de tensar algun cable conforme se caliente, que algún cable esté pasado por mal sitio.. No se, podría ser una de mil, pero localizada fácilmente de no ser por eso tan raro, que suba al calentarse. Empieza por investigar lo del tubo que han tapado, tiene pinta de tener algo que ver y observa que no falte nada, que los cables están bien, el puño del gas bien regulado (!), que la goma entre la caja del filtro (se han cambiado bujias y hay que montar todo muy bien) y el motor está en su sitio y bien puesta, etc. Cuando algo te marea lo mejor es empezar de cero y revisar parte por parte como un principiante, puede que sea una bobada y no lo hayas visto, suerte.
Buenos dias primero de todo gracias por la atencion .
Si el gas hasta la arranque sin estar los cables montados en el puño, quando dices que la goma entre la caja del filtro, las juntas o que te refieres? es que la verdad no vi muchas juntas en la caja, encajes si pero gomas no. No se la esperanza era el tubo tapado pero ya lei el post anterior y no parece que tenga la culpa aixxx
DUFF_MAN_46 está desconectado   Citar y responder
Anterior 24-ene-2018, 10:11   #6
Tonitl
Todocircuitero oficial
 
Avatar de Tonitl

 
Registrado: diciembre/2017
Ubicación: Badajoz
Moto: Selecciona tu marca
Posts: 72
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Cita:
Originalmente publicado por DUFF_MAN_46 Ver post
Buenos dias primero de todo gracias por la atencion .
Si el gas hasta la arranque sin estar los cables montados en el puño, quando dices que la goma entre la caja del filtro, las juntas o que te refieres? es que la verdad no vi muchas juntas en la caja, encajes si pero gomas no. No se la esperanza era el tubo tapado pero ya lei el post anterior y no parece que tenga la culpa aixxx
El tubo debes comprobarlo, saber que es y que hace, es posible que sí tenga que ver; lo de la goma es una lámina de goma que lleva debajo de la caja del filtro, para evitar que caiga agua, calor, etc. Revisa cada sensor, cable, puede ser una tontería, pero es algo que está volviendo loca la centralita y por eso se acelera, así a ciegas no te lo puedo averiguar, pero no es una moto de carburadores, si se acelera es que la centralita está tratando de corregir algo, algo lo provoca, un cable pelado que roza algp caliente, un sensor flojo, un enchufe sulfatado, revisa todo, se que es una paliza pero si la llevas al taller la van a enchufar, van a encontrar la tonteria en diez minutos y te van a cobrar como si llevaran un mes con ella. Ánimo!
Tonitl está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Tonitl por este post:
Anterior 24-ene-2018, 13:12   #7
DUFF_MAN_46
Todocircuitero oficial
 
Avatar de DUFF_MAN_46

 
Registrado: septiembre/2017
Ubicación: Girona
Moto: YAMAHA yzf r1
Posts: 8
Agradecimientos: 5
La han dado las gracias una vez
Yamaha

Cita:
Originalmente publicado por Tonitl Ver post
El tubo debes comprobarlo, saber que es y que hace, es posible que sí tenga que ver; lo de la goma es una lámina de goma que lleva debajo de la caja del filtro, para evitar que caiga agua, calor, etc. Revisa cada sensor, cable, puede ser una tontería, pero es algo que está volviendo loca la centralita y por eso se acelera, así a ciegas no te lo puedo averiguar, pero no es una moto de carburadores, si se acelera es que la centralita está tratando de corregir algo, algo lo provoca, un cable pelado que roza algp caliente, un sensor flojo, un enchufe sulfatado, revisa todo, se que es una paliza pero si la llevas al taller la van a enchufar, van a encontrar la tonteria en diez minutos y te van a cobrar como si llevaran un mes con ella. Ánimo!
Perfecto es un placer conocer gente como tu muchísimas gracias por la información y tus ánimos espero encontrarlo pronto y ya informare haber que puede ser porque de pruebas ya he hecho pero es lo que dices será una chorrada, que ya me molesta tener que cargar la moto llevarla para que me diga que es un cable pelado o una mala conexión pero ya me estoy haciendo a la idea jejeje gracias de verdad
DUFF_MAN_46 está desconectado   Citar y responder
Anterior 24-ene-2018, 13:30   #8
Tonitl
Todocircuitero oficial
 
Avatar de Tonitl

 
Registrado: diciembre/2017
Ubicación: Badajoz
Moto: Selecciona tu marca
Posts: 72
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Cita:
Originalmente publicado por DUFF_MAN_46 Ver post
Perfecto es un placer conocer gente como tu muchísimas gracias por la información y tus ánimos espero encontrarlo pronto y ya informare haber que puede ser porque de pruebas ya he hecho pero es lo que dices será una chorrada, que ya me molesta tener que cargar la moto llevarla para que me diga que es un cable pelado o una mala conexión pero ya me estoy haciendo a la idea jejeje gracias de verdad
Venga, a por ella jajaaj, saludos.
Tonitl está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Tonitl por este post:
Anterior 24-ene-2018, 13:30   #9
Tonitl
Todocircuitero oficial
 
Avatar de Tonitl

 
Registrado: diciembre/2017
Ubicación: Badajoz
Moto: Selecciona tu marca
Posts: 72
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Cita:
Originalmente publicado por DUFF_MAN_46 Ver post
Perfecto es un placer conocer gente como tu muchísimas gracias por la información y tus ánimos espero encontrarlo pronto y ya informare haber que puede ser porque de pruebas ya he hecho pero es lo que dices será una chorrada, que ya me molesta tener que cargar la moto llevarla para que me diga que es un cable pelado o una mala conexión pero ya me estoy haciendo a la idea jejeje gracias de verdad
Venga, a por ella jajaaj, saludos.
Tonitl está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Tonitl por este post:
Anterior 19-jun-2018, 23:27   #10
Fiti
Todocircuitero oficial

 
Registrado: junio/2018
Ubicación: Illes Balears
Moto: YAMAHA R1
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Tonitl Ver post
Venga, a por ella jajaaj, saludos.
Hola. ..... averiguasteis el problema???? Yo estoy igual... se me acelera hasta las 3000 rxm
Fiti está desconectado   Citar y responder
Anterior 31-ene-2019, 16:04   #11
Miguel Jaraiz
Todocircuitero oficial

 
Registrado: septiembre/2011
Ubicación: Madrid
Moto: YAMAHA Yamaha R1 Kawasaki Z750
Posts: 246
Agradecimientos: 0
Le han dado las gracias 7 veces
Predeterminado Hola has podido solucionarlo?

Cita:
Originalmente publicado por Fiti Ver post
Hola. ..... averiguasteis el problema???? Yo estoy igual... se me acelera hasta las 3000 rxm
, hola has podido solucionarlo?
Miguel Jaraiz está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Fallo a ralenti en Yamaha r6r 2007 Francis_praos Mecánica 2 22-ago-2017 07:56
Hola a todos!!! Gran foro por una gran causa gass!!! manusm Presentaciones 11 26-ene-2016 16:14
dilema suspensiones luna_gsxr Mecánica 16 01-oct-2012 16:11
Enterno dilema de marcas: CENTRALITA+CAMBIO Skeletor Mecánica 22 13-ago-2011 18:46


Etiquetas
2006, alto, desafortunado, dilema, gran, problemas, ralenti, yamaha


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 06:12.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com