Fallo FI cambio semi a Fallo FI cambio semi - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 18-jul-2019, 19:15   #1
JuanJuan
Todocircuitero oficial

Fallo FI cambio semi
 
Registrado: julio/2016
Ubicación: Madrid
Moto: SUZUKI Suzuki bandit 600
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Fallo FI cambio semi

Buenas! Tengo una GSXR 750 K8.
El caso es que desde que le puse el protmi, me aparece el mensaje de FI. No aparece nada más arrancar, sino que lo hace cuando llevas un rato en marcha. He chequeado el código de fallo, pero aparece C00, que significa que no hay fallo. Eso es bueno, porque parece que no hay ningún problema, pero mientras aparece el mensaje FI (que es el 90% del tiempo), no veo la temperatura de la moto.
Alguien sabe a qué se puede deber o cómo solucionarlo??
Gracias y lo siento por el tocho😅.
JuanJuan está desconectado   Citar y responder
Anterior 19-jul-2019, 16:18   #2
rpbm
Todocircuitero oficial
 
Avatar de rpbm

Fallo FI cambio semi
 
Registrado: agosto/2018
Ubicación: Asturias
Moto: DUCATI 1299 S y GSXR 1000
Posts: 74
Agradecimientos: 0
Le han dado las gracias 4 veces
Ducati

buenas compi,a mi en la k6 1000 me pasaba lo mismo y me daba el error porque el protmi cortaba demasiado tiempo el encendido para engranar la marcha,quitale un par de vueltas y ya veras como se soluciona.
Espero que te sirva de alluda,Un saludo
rpbm está desconectado   Citar y responder
Anterior 19-jul-2019, 16:54   #3
JuanJuan
Todocircuitero oficial

Fallo FI cambio semi
 
Registrado: julio/2016
Ubicación: Madrid
Moto: SUZUKI Suzuki bandit 600
Posts: 9
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por rpbm Ver post
buenas compi,a mi en la k6 1000 me pasaba lo mismo y me daba el error porque el protmi cortaba demasiado tiempo el encendido para engranar la marcha,quitale un par de vueltas y ya veras como se soluciona.
Espero que te sirva de alluda,Un saludo
Muchas gracias, la verdad es que lo ajusté, pero no le quise dejar un tiempo muy corto por miedo a dañar el cambio. Lo probaré a ver que pasa. Un saludo
JuanJuan está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Fallo cambio zx6r davide0981 Mecánica 3 18-jun-2019 09:19
Fallo F1 semi Protmi 2 GSXR 750 K7 Miguel SCOTT Mecánica 2 06-sep-2015 08:57
[VENDIDO] cambio contacto push dinojet cambio semi por pull aurehh Compra-Venta de accesorios y componentes 0 12-jun-2013 20:18
Fallo cambio semi gsxr600 k7 duca83 Mecánica 17 29-feb-2012 19:55
Fallo Fi semi protmi Yayo Mecánica 5 01-dic-2011 16:25


Etiquetas
aparece, cambio, fallo, hay, mensaje, pero, semi


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 13:25.

Fallo FI cambio semi
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com