a Fallo F-1 gsx r 1000 año 2009 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 27-ago-2013, 14:31   #1
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Suzuki Fallo F-1 gsx r 1000 año 2009

Hola me da mi gsx r 1000 k9 el fallo de F-1 pero para poder saber el codigo de error no se donde esta el terminal en el que hay que unir con un cable y tampoco se que cable son claro ,alguien me puede echar una mano o si sabeis de algun tutorial....creo que se de donde es el problema pero me gustaria saberlo fijo,muchas gracias
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 27-ago-2013, 14:47   #2
jrm80
Todocircuitero oficial

 
Registrado: mayo/2013
Ubicación: Barcelona
Moto: gsxr1000 k6
Posts: 448
Agradecimientos: 49
Le han dado las gracias 13 veces
Predeterminado

tu lo has dicho,crees,saber cual es el problemas....mariposa de escape.
busca una clema blanca con un tapon al que le llegan tres cables negros,sino recuerdo mal.
esta debajo dwl asiento tuyo.
ahy mucha info en la red sobre esto.
jrm80 está desconectado   Citar y responder
Anterior 27-ago-2013, 15:21   #3
Hospitality Motobox
*TIENDA RECOMENDADA*
 
Avatar de Hospitality Motobox

 
Registrado: agosto/2010
Ubicación: Guadalajara
Moto: Selecciona tu marca
Posts: 2,090
Agradecimientos: 173
Le han dado las gracias 348 veces
Predeterminado

El conector esta debajo del asiento delante de la batería debajo de la chapita gris con una flecha hacia adelante. El conector es blanco y traerá un tapon de goma negro o un tapon de plástico blanco.

Tienes que unir el cable blanco/rojo con el negro/blanco que están juntos.

Un saludo
__________________
Mecánica General.
Accesorios para tu moto.
Mecánica de Competición, Preparación de Motores.
Servicio Oficial Ohlins.
Brembo Racing Point.
Banco de Potencia.
Servicio Técnico Rapid Bike
Bazzaz Oficial Dealer.
Flasheos y Reprogramaciones.

http://www.hmotobox.es/Flasheos,-Rep...,-Electronica/
www.hmotobox.es
taller@hmotobox.es
Hospitality Motobox está desconectado   Citar y responder
Estos usuarios le han dado las gracias a Hospitality Motobox por este post:
Anterior 27-ago-2013, 15:47   #4
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por Hospitality Motobox Ver post
El conector esta debajo del asiento delante de la batería debajo de la chapita gris con una flecha hacia adelante. El conector es blanco y traerá un tapon de goma negro o un tapon de plástico blanco.

Tienes que unir el cable blanco/rojo con el negro/blanco que están juntos.

Un saludo
Tengo k esperar a que me vuelba a aparecer el fallo o lo puedo hacer con el motor en marcha o con el contacto solo ??,gracias de antemano
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 27-ago-2013, 15:57   #5
Hospitality Motobox
*TIENDA RECOMENDADA*
 
Avatar de Hospitality Motobox

 
Registrado: agosto/2010
Ubicación: Guadalajara
Moto: Selecciona tu marca
Posts: 2,090
Agradecimientos: 173
Le han dado las gracias 348 veces
Predeterminado

Tienes que ponerte en modo diagnosis con la moto apagada y arrancarla y esperar el fallo y ya te saldrá en la pantalla.
__________________
Mecánica General.
Accesorios para tu moto.
Mecánica de Competición, Preparación de Motores.
Servicio Oficial Ohlins.
Brembo Racing Point.
Banco de Potencia.
Servicio Técnico Rapid Bike
Bazzaz Oficial Dealer.
Flasheos y Reprogramaciones.

http://www.hmotobox.es/Flasheos,-Rep...,-Electronica/
www.hmotobox.es
taller@hmotobox.es
Hospitality Motobox está desconectado   Citar y responder
Anterior 27-ago-2013, 17:11   #6
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

A ver mañana lo pruebo a ver si me sale bien,
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 27-ago-2013, 17:15   #7
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por Hospitality Motobox Ver post
Tienes que ponerte en modo diagnosis con la moto apagada y arrancarla y esperar el fallo y ya te saldrá en la pantalla.
Anda que no me he dado cuenta ¡¡¡ como se pone en modo diagnostico ?? esto cada vez se complaica mas me da a mi ...
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 27-ago-2013, 17:52   #8
Hospitality Motobox
*TIENDA RECOMENDADA*
 
Avatar de Hospitality Motobox

 
Registrado: agosto/2010
Ubicación: Guadalajara
Moto: Selecciona tu marca
Posts: 2,090
Agradecimientos: 173
Le han dado las gracias 348 veces
Predeterminado

Cita:
Originalmente publicado por lur Ver post
Anda que no me he dado cuenta ¡¡¡ como se pone en modo diagnostico ?? esto cada vez se complaica mas me da a mi ...
En mi primer post tienes como ponerte en modo diagnostico!!!! :-)
Un saludo
__________________
Mecánica General.
Accesorios para tu moto.
Mecánica de Competición, Preparación de Motores.
Servicio Oficial Ohlins.
Brembo Racing Point.
Banco de Potencia.
Servicio Técnico Rapid Bike
Bazzaz Oficial Dealer.
Flasheos y Reprogramaciones.

http://www.hmotobox.es/Flasheos,-Rep...,-Electronica/
www.hmotobox.es
taller@hmotobox.es
Hospitality Motobox está desconectado   Citar y responder
Anterior 28-ago-2013, 16:26   #9
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por Hospitality Motobox Ver post
En mi primer post tienes como ponerte en modo diagnostico!!!! :-)
Un saludo
Ya lo he hecho y me sale -C00,centrado y si la arranco el - sube acia arriba si la acelero si no se centra,he leido por hay que podia ser del relenti que estaba muy alto ,1.400 estaba mas o menos,le he bajado a 1200 mas o menos pero el guion me sale a la izquierda de la C,pero ningun F1,he probado acelerando un poco ,apagando y volbiendo a empezar pero nada de ningun numero y el guion a la izquierda
Imágenes adjuntas
Tipo de archivo: jpg IMG_3600.jpg (131.4 KB, 8 vistas)
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 28-ago-2013, 16:38   #10
Hospitality Motobox
*TIENDA RECOMENDADA*
 
Avatar de Hospitality Motobox

 
Registrado: agosto/2010
Ubicación: Guadalajara
Moto: Selecciona tu marca
Posts: 2,090
Agradecimientos: 173
Le han dado las gracias 348 veces
Predeterminado

Cita:
Originalmente publicado por lur Ver post
Ya lo he hecho y me sale -C00,centrado y si la arranco el - sube acia arriba si la acelero si no se centra,he leido por hay que podia ser del relenti que estaba muy alto ,1.400 estaba mas o menos,le he bajado a 1200 mas o menos pero el guion me sale a la izquierda de la C,pero ningun F1,he probado acelerando un poco ,apagando y volbiendo a empezar pero nada de ningun numero y el guion a la izquierda
C_00 es que no hay fallo, tienes que dejarla en modo diagnostico e irte a dar una vuelta para que vuelva a salir el fallo.
Hay muchas papeletas para que sea de la valvula de escape.
Un saludo
__________________
Mecánica General.
Accesorios para tu moto.
Mecánica de Competición, Preparación de Motores.
Servicio Oficial Ohlins.
Brembo Racing Point.
Banco de Potencia.
Servicio Técnico Rapid Bike
Bazzaz Oficial Dealer.
Flasheos y Reprogramaciones.

http://www.hmotobox.es/Flasheos,-Rep...,-Electronica/
www.hmotobox.es
taller@hmotobox.es
Hospitality Motobox está desconectado   Citar y responder
Anterior 28-ago-2013, 17:01   #11
victorgsxr
Todocircuitero oficial
 
Avatar de victorgsxr

 
Registrado: julio/2012
Ubicación: Barcelona
Moto: SUZUKI GSX R1000 k7/k8
Posts: 1,034
Agradecimientos: 33
Le han dado las gracias 71 veces
Fotos: 4
Predeterminado

En mi gsxr 2 veces me ha salido el fallo FI y las dos han sido cuando cambié las fibras de circuito al carenado de calle.

La primera vez pensé, porque lo había leído, que pasaba porque la válvula de escape está mal engrasada, así que le dí y se me fué.

La segunda vez ya ví que era porque justo en la parte del carenado que va entre el asiento del conductor y el trasero, van como un par de barillas (no me se explicar bien porque no soy mecánico y lo suelto conforme me sale jejejeje) y era porque al montar el carenado de serie obstruía que se pudieran mover bien.

Total que moví un poco el carenado y se me fué.....

Te lo digo porque no vaya a ser que sea una tontería como lo que me pasó a mí y te estés comiendo la cabeza para nada.

Saludos!!!
victorgsxr está desconectado   Citar y responder
Anterior 28-ago-2013, 17:01   #12
victorgsxr
Todocircuitero oficial
 
Avatar de victorgsxr

 
Registrado: julio/2012
Ubicación: Barcelona
Moto: SUZUKI GSX R1000 k7/k8
Posts: 1,034
Agradecimientos: 33
Le han dado las gracias 71 veces
Fotos: 4
Predeterminado

En mi gsxr 2 veces me ha salido el fallo FI y las dos han sido cuando cambié las fibras de circuito al carenado de calle.

La primera vez pensé, porque lo había leído, que pasaba porque la válvula de escape está mal engrasada, así que le dí y se me fué.

La segunda vez ya ví que era porque justo en la parte del carenado que va entre el asiento del conductor y el trasero, van como un par de barillas (no me se explicar bien porque no soy mecánico y lo suelto conforme me sale jejejeje) y era porque al montar el carenado de serie obstruía que se pudieran mover bien.

Total que moví un poco el carenado y se me fué.....

Te lo digo porque no vaya a ser que sea una tontería como lo que me pasó a mí y te estés comiendo la cabeza para nada.

Saludos!!!
victorgsxr está desconectado   Citar y responder
Anterior 28-ago-2013, 17:21   #13
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por victorgsxr Ver post
En mi gsxr 2 veces me ha salido el fallo FI y las dos han sido cuando cambié las fibras de circuito al carenado de calle.

La primera vez pensé, porque lo había leído, que pasaba porque la válvula de escape está mal engrasada, así que le dí y se me fué.

La segunda vez ya ví que era porque justo en la parte del carenado que va entre el asiento del conductor y el trasero, van como un par de barillas (no me se explicar bien porque no soy mecánico y lo suelto conforme me sale jejejeje) y era porque al montar el carenado de serie obstruía que se pudieran mover bien.

Total que moví un poco el carenado y se me fué.....

Te lo digo porque no vaya a ser que sea una tontería como lo que me pasó a mí y te estés comiendo la cabeza para nada.

Saludos!!!
Muchas gracias por los consejos,me pasa a veces pero sin mas ..creo k es la bomba de gasolina k a veces suena raro y justo despues se enciende el F1,hoy la he desmontado y tenia una malla o filtro bastante taponado,la he vuelto a montar y espero k sea eso,pero lo que me trae de cabeza es el guion de la izquierda que no se que coñ...pinta
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Anterior 28-ago-2013, 17:25   #14
IRP
Todocircuitero oficial

 
Registrado: julio/2011
Ubicación: Álava
Moto: KAWASAKI 1000
Posts: 208
Agradecimientos: 39
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por Hospitality Motobox Ver post
C_00 es que no hay fallo, tienes que dejarla en modo diagnostico e irte a dar una vuelta para que vuelva a salir el fallo.
Hay muchas papeletas para que sea de la valvula de escape.
Un saludo
Si te fijas en la foto el guion no esta hay que seria para empezar algo mas normal si no que esta asi -C00 y es lo que ya no me cuadra
__________________
[SIGPIC][/SIGPIC]
IRP está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Fallo CBR 1000 2009 Rojo Mecánica 39 02-abr-2022 12:14
Suzuki GSX-R 1000 2009 - 2011 Suko Todocircuito 8 20-nov-2017 17:27
despiece accesorios Honda CBR 600 RR AÑO 2009(VALIDO PARA MODELOS DEL AÑO 2007-2012) alex7 Compra-Venta de accesorios y componentes 6 26-jun-2013 11:07
[VENDO] Carenado completo de serie GSX-R 1000 2009 color Blanco JaviR Compra-Venta de accesorios y componentes 16 28-sep-2012 10:00
Fallo gsxr 1000 año 2001 TEFETE Mecánica 0 13-jun-2012 19:55


Etiquetas
1000, 2009, año, fallo, gsx


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 13:13.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
© Todocircuito.com