Falla en CBR 1000 rr 2007 (aceleracion) a Falla en CBR 1000 rr 2007 (aceleracion) - Página 2 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 23-dic-2020, 18:57   #15
CBRFHV
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 837
Agradecimientos: 39
Le han dado las gracias 84 veces
Fotos: 3
Predeterminado

Cita:
Originalmente publicado por martingazzo Ver post
Tengo una honda CBR 1000 RR Repsol 2007, l amoto anda perfecta pero cuando la acelero en cualquier cambio no supera los 180/190 km/h y corta, no se apaga solamente no supera esa velocidad y falla. Le cambie el sensor de velocidad, revisamos bomba y tira perfecta presion (hasta la probamos en ruta).. Solamente hace esa falla en el cambio que la lleves cuando quieres superar los 180/190 km/h. Que podra ser?
Has mirado la válvula de escape que funcione?
CBRFHV está en línea   Citar y responder
Anterior 08-mar-2021, 17:32   #16
martingazzo
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: diciembre/2020
Ubicación: Córdoba
Moto: HONDA CBR 1000 RR 2007 REPSOL
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por CBRFHV Ver post
Has mirado la válvula de escape que funcione?
La verdad que no..desconectaron desde el tablero también y la falla sigue.. revisamos filtros, limpieza de tanque y la sigue haciendo.. lo raro es que le sacamos el sensor de velocidad y la falla desaparece.. cambiamos el sensor y la falla sigue
martingazzo está desconectado   Citar y responder
Anterior 08-mar-2021, 22:17   #17
siglo1250
Todocircuitero oficial
 
Avatar de siglo1250

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 29
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Cita:
Originalmente publicado por martingazzo Ver post
La verdad que no..desconectaron desde el tablero también y la falla sigue.. revisamos filtros, limpieza de tanque y la sigue haciendo.. lo raro es que le sacamos el sensor de velocidad y la falla desaparece.. cambiamos el sensor y la falla sigue
En diciembre te dí una pista:


siglo1250
Todocircuitero oficial

Avatar de siglo1250

Falla de Aceleracion en CBR 1000 2007 REPSOL

Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 25
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado
Cita:
Originalmente publicado por martingazzo Ver post
Tengo una honda CBR 1000 RR Repsol 2007, l amoto anda perfecta pero cuando la acelero en cualquier cambio no supera los 180/190 km/h y corta, no se apaga solamente no supera esa velocidad y falla. Le cambie el sensor de velocidad, revisamos bomba y tira perfecta presion (hasta la probamos en ruta).. Solamente hace esa falla en el cambio que la lleves cuando quieres superar los 180/190 km/h. Que podra ser?

En Japón se limitan las motos a 180 kmh, la limitación es de la centralita y de ahí que te lo haga en en una marcha u otra, es raro que esté limitada porque si vienen para Europa esa limitación está desactivada, sin otra información podemos suponer cambio de centralita en algún momento o que la moto haya sido importada de "aquella manera", digo esto porque si como parece la moto es segunda o tercera zarpa a lo mejor está tocada de centralita y álguien activó sin querer la limitación o montaron una centralita que ya la tenía activada.
siglo1250 está desconectado   Citar y responder
Anterior 16-mar-2021, 02:37   #18
martingazzo
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: diciembre/2020
Ubicación: Córdoba
Moto: HONDA CBR 1000 RR 2007 REPSOL
Posts: 4
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por siglo1250 Ver post
En diciembre te dí una pista:


siglo1250
Todocircuitero oficial

Avatar de siglo1250

Falla de Aceleracion en CBR 1000 2007 REPSOL

Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 25
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado
Cita:
Originalmente publicado por martingazzo Ver post
Tengo una honda CBR 1000 RR Repsol 2007, l amoto anda perfecta pero cuando la acelero en cualquier cambio no supera los 180/190 km/h y corta, no se apaga solamente no supera esa velocidad y falla. Le cambie el sensor de velocidad, revisamos bomba y tira perfecta presion (hasta la probamos en ruta).. Solamente hace esa falla en el cambio que la lleves cuando quieres superar los 180/190 km/h. Que podra ser?

En Japón se limitan las motos a 180 kmh, la limitación es de la centralita y de ahí que te lo haga en en una marcha u otra, es raro que esté limitada porque si vienen para Europa esa limitación está desactivada, sin otra información podemos suponer cambio de centralita en algún momento o que la moto haya sido importada de "aquella manera", digo esto porque si como parece la moto es segunda o tercera zarpa a lo mejor está tocada de centralita y álguien activó sin querer la limitación o montaron una centralita que ya la tenía activada.
La pusieron en una compu.. borraron errores y después resetearon también todo.. Lo que vos me decís tendrían q haberlo visto cuando conectaron a la compu o eso no se ve?? Si fuese el caso de que es una moto hecha para Japón.. se puede corregir esa limitacion?? Que debería hacer?? 🙏🙏

Editado por martingazzo en 16-mar-2021 a las 20:04
martingazzo está desconectado   Citar y responder
Anterior 18-mar-2021, 22:40   #19
siglo1250
Todocircuitero oficial
 
Avatar de siglo1250

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 29
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Cita:
Originalmente publicado por martingazzo Ver post
La pusieron en una compu.. borraron errores y después resetearon también todo.. Lo que vos me decís tendrían q haberlo visto cuando conectaron a la compu o eso no se ve?? Si fuese el caso de que es una moto hecha para Japón.. se puede corregir esa limitacion?? Que debería hacer?? 🙏🙏


Hola, he intentado contestarte por privado pero no estoy seguro de que lo hayas recibido, publico aquí el texto ya que no hay nada de carácter privado en mi respuesta:


Hola, me imagino que vives en Córdoba, Argentina; la realidad es que no sé como te ha podido tocar este problema, solo te puedo confirmar que esa limitación existe en Japón y no sé si tu centralita se puede modificar a una programación europea u otra que no tenga limitación de velocidad, hace tiempo(años) leí en un foro americano un problema igual que el tuyo, si me hago con alguna información la pondré en el foro en abierto para que todos accedan a la información.


Slds
siglo1250 está desconectado   Citar y responder
Anterior 18-mar-2021, 23:44   #20
siglo1250
Todocircuitero oficial
 
Avatar de siglo1250

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 29
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

https://cbrforum.com/forum/how-mecha...o-spec-116233/


Está en inglés pero la info es buena



Vsss
siglo1250 está desconectado   Citar y responder
Anterior 18-mar-2021, 23:46   #21
siglo1250
Todocircuitero oficial
 
Avatar de siglo1250

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2019
Ubicación: Santa Cruz de Tenerife
Moto: SUZUKI Bandit 1250SA 2008
Posts: 29
Agradecimientos: 0
Le han dado las gracias 2 veces
Predeterminado

Más info:

https://www.1000rr.net/threads/cbr10...l-mods.197754/
siglo1250 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Kawasaki ZX6R 2007-2008 aceleracion irregular Jimmy Araos Mecánica 18 11-abr-2020 18:35
Falla HONDA CBR 600 RR.. Teybol Mecánica 13 06-dic-2018 05:51
falla en cbr 600 rr 2005 ferber Mecánica 26 29-nov-2017 04:01
perdida de aceleracion cbr 1000rr 2011 jansel Mecánica 14 08-ago-2014 01:40
Mi honda cbr 600 rr falla y no se por quê? oruguis Mecánica 14 04-jul-2012 00:15


Etiquetas
1000, 2007, aceleracion, cbr, falla


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 14:44.

Falla en CBR 1000 rr 2007 (aceleracion)
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com