Falla en CBR 1000 rr 2007 (aceleracion) a Falla en CBR 1000 rr 2007 (aceleracion) - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 13-jul-2017, 01:15   #1
kadcel
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Barcelona
Moto: HONDA CBR 1000 RR
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda Falla en CBR 1000 rr 2007 (aceleracion)

Excelente dia a todos.

Chicos soy nuevo en el tema, acabo de adquirir una CBR 1000RR del 2007 la cual se había caído de una forma leve al anterior dueño, bueno la repare estéticamente y todo bien, cuando arme el carenado ya pintado me percate que cuando quiero acelerar digamos mas del 50% del acelerador la moto se ahoga, como si entrara mucho aire o no, no se, ya revisamos bomba de gasolina, filtro, chicote de aceleración, inyectores y todo va bien, solo me falta revisar el tps, estaba leyendo de alguien en este foro que le paso algo similar y dijo que su error era un cable que no estaba pasando bien.

Alguien me podría ayudar diciéndome que tipo de cable y donde se encuentra que es el que posiblemente pueda hacer una falla así

Saludos desde Mexico amigos.
kadcel está desconectado   Citar y responder
Anterior 13-jul-2017, 20:32   #2
Bahs
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: septiembre/2016
Ubicación: Málaga
Moto: SUZUKI Gsxr 600
Posts: 38
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Mira a ver que todos los tubos del tanque (respiraderos) no se estrangulen al poner el tanque. Si se doblan falla
Bahs está desconectado   Citar y responder
Anterior 14-jul-2017, 17:20   #3
kadcel
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Barcelona
Moto: HONDA CBR 1000 RR
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Ya los revise y nada todo bien, veo que pasa de las 6 mil revoluciones que es cuando se ahoga.
kadcel está desconectado   Citar y responder
Anterior 15-jul-2017, 11:24   #4
trixtan
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Jaén
Moto: HONDA cbr 1000
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda hola buenos dias yo engo el mismo problema compre la moto con un leve vuelco

Cita:
Originalmente publicado por kadcel Ver post
Excelente dia a todos.

Chicos soy nuevo en el tema, acabo de adquirir una CBR 1000RR del 2007 la cual se había caído de una forma leve al anterior dueño, bueno la repare estéticamente y todo bien, cuando arme el carenado ya pintado me percate que cuando quiero acelerar digamos mas del 50% del acelerador la moto se ahoga, como si entrara mucho aire o no, no se, ya revisamos bomba de gasolina, filtro, chicote de aceleración, inyectores y todo va bien, solo me falta revisar el tps, estaba leyendo de alguien en este foro que le paso algo similar y dijo que su error era un cable que no estaba pasando bien.

Alguien me podría ayudar diciéndome que tipo de cable y donde se encuentra que es el que posiblemente pueda hacer una falla así

Saludos desde Mexico amigos.
hola yo tengo el mimo problema cuando llevo un rato rodando como al 50%seme hago y empieza a dar tirones le corto el encendidoy de le quita pero le vueklve a pasar si le has encontras solucion porfavor comunicalo gracias.
trixtan está desconectado   Citar y responder
Anterior 15-jul-2017, 22:11   #5
Baus21
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: mayo/2016
Ubicación: Tarragona
Moto: SUZUKI GSX-R 600 K6
Posts: 21
Agradecimientos: 9
Le han dado las gracias 0 veces
Predeterminado

Por si sirve de algo a mi me pasaba algo parecido pero en altas sobre las 9000rpm es una gsxr 600 en este modelo es mas común ese fallo pero podríais probarlo, en mi caso era el sensor de la pata, Le hice un puente en el conector y se soluciono, iba perfecta


Enviado desde mi iPhone utilizando Tapatalk
Baus21 está desconectado   Citar y responder
Anterior 19-jul-2017, 00:12   #6
kadcel
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Barcelona
Moto: HONDA CBR 1000 RR
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Hola a todos, ya solucione el problema y todo se debe a que antes esa moto tenia power comander, cuando la adquiri se lo quitaron y no resetearon la computadora a su valor predeterminado, por lo tanto se quedo programada como si tuviera el power y pasa mas gasolina que oxigeno por eso se ahoga, espero les ayude a cualquiera que tenga el mismo problema.

Saludos.
kadcel está desconectado   Citar y responder
Anterior 20-jul-2017, 09:06   #7
nideloco
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: agosto/2015
Ubicación: Huelva
Moto: HONDA
Posts: 59
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por kadcel Ver post
Hola a todos, ya solucione el problema y todo se debe a que antes esa moto tenia power comander, cuando la adquiri se lo quitaron y no resetearon la computadora a su valor predeterminado, por lo tanto se quedo programada como si tuviera el power y pasa mas gasolina que oxigeno por eso se ahoga, espero les ayude a cualquiera que tenga el mismo problema.

Saludos.
Hola Kadcel, ¿sabes cómo resetearon la centralita?.
Saludos.
nideloco está desconectado   Citar y responder
Anterior 02-ago-2017, 01:09   #8
kadcel
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Barcelona
Moto: HONDA CBR 1000 RR
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por nideloco Ver post
Hola Kadcel, ¿sabes cómo resetearon la centralita?.
Saludos.

Hola amigo, no la lleve al taller y el hizo la reseteada, de igual manera le cambio el TPS ya que no estaba de todo el bien.
kadcel está desconectado   Citar y responder
Anterior 02-ago-2017, 01:11   #9
nideloco
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: agosto/2015
Ubicación: Huelva
Moto: HONDA
Posts: 59
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Gracias.
nideloco está desconectado   Citar y responder
Anterior 02-ago-2017, 11:58   #10
PUMUKYCBR
Todocircuitero oficial
 
Avatar de PUMUKYCBR

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: abril/2014
Ubicación: Madrid
Moto: HONDA CBR 1000RR
Posts: 388
Agradecimientos: 158
Le han dado las gracias 15 veces
Predeterminado

El problema lo tendrias en el TPS, lo que te ha contado de la centralita me suena a lo de siempre cuando no se sabe del todo la averia, "he hecho un reset a la centralita", yo he tenido en una cbr 600 power commander, y cuando lo quitas, no hay que resetear nada, ademas de que lo unico que se puede es resetear fallos mediante un diagnostico, pero los borres o no tu problema era el TPS, de ahi a que te lo cambiara.
__________________
PUMUKYCBR está desconectado   Citar y responder
Anterior 02-ago-2017, 12:10   #11
CBRFHV
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: enero/2016
Ubicación: Tarragona
Moto: HONDA CBR 1000 RR
Posts: 698
Agradecimientos: 38
Le han dado las gracias 65 veces
Fotos: 3
Predeterminado

Cita:
Originalmente publicado por PUMUKYCBR Ver post
El problema lo tendrias en el TPS, lo que te ha contado de la centralita me suena a lo de siempre cuando no se sabe del todo la averia, "he hecho un reset a la centralita", yo he tenido en una cbr 600 power commander, y cuando lo quitas, no hay que resetear nada, ademas de que lo unico que se puede es resetear fallos mediante un diagnostico, pero los borres o no tu problema era el TPS, de ahi a que te lo cambiara.
+1
CBRFHV está desconectado   Citar y responder
Anterior 03-ago-2017, 16:39   #12
kadcel
Todocircuitero oficial

Falla en CBR 1000 rr 2007 (aceleracion)
 
Registrado: julio/2017
Ubicación: Barcelona
Moto: HONDA CBR 1000 RR
Posts: 7
Agradecimientos: 0
Le han dado las gracias 0 veces
Honda

Cita:
Originalmente publicado por PUMUKYCBR Ver post
El problema lo tendrias en el TPS, lo que te ha contado de la centralita me suena a lo de siempre cuando no se sabe del todo la averia, "he hecho un reset a la centralita", yo he tenido en una cbr 600 power commander, y cuando lo quitas, no hay que resetear nada, ademas de que lo unico que se puede es resetear fallos mediante un diagnostico, pero los borres o no tu problema era el TPS, de ahi a que te lo cambiara.

+2
kadcel está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Kawasaki ZX6R 2007-2008 aceleracion irregular Jimmy Araos Mecánica 18 11-abr-2020 18:35
Falla HONDA CBR 600 RR.. Teybol Mecánica 13 06-dic-2018 05:51
falla en cbr 600 rr 2005 ferber Mecánica 26 29-nov-2017 04:01
perdida de aceleracion cbr 1000rr 2011 jansel Mecánica 14 08-ago-2014 01:40
Mi honda cbr 600 rr falla y no se por quê? oruguis Mecánica 14 04-jul-2012 00:15


Etiquetas
1000, 2007, aceleracion, cbr, falla


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 18:03.

Falla en CBR 1000 rr 2007 (aceleracion)
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
© Todocircuito.com