Cbr600 no marca temperatura a Cbr600 no marca temperatura - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:


Responder
Herramientas Estilo
Anterior 07-ene-2019, 13:21   #1
Tonykuenn
Todocircuitero oficial

Cbr600 no marca temperatura
 
Registrado: enero/2019
Ubicación: Almería
Moto: Selecciona tu marca CBR 600 F4I
Posts: 1
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Cbr600 no marca temperatura

Hola.
La cosa es que hoy he desmontado todo el frontal de mi CBR 600 f del 2006, para ponerle un indicador de marchas.
Es de esos que hacen media velocidad/rpm.
Lo he puesto todo y funciona perfecto.
Mi sorpresa, es que ahora no me marca la temperatura del motor.
La he tenido un rato arrancada hasta que me ha saltado el ventilador.
Y la muy p.... Así (- -)
Montando el sensor, me he equivocado en unos de los cables, verde-rosa.
Lo he usado y luego he visto en el esquema de cables que no Hera ese.
Pero recalco que no lo he cortado, sigue entero.
Lo he hecho todo, pelando el cable con un mechero para sacar cobre, y soldando indicador.
Pero no sé qué pasa que no marca temperatura.
Las dos clavijas bien conectadas, todo funciona. Incluso salta el ventilador.
Los fusibles de debajo del asiento, una cajita que he visto, todos bien.
Alguna idea?
Gracias de antemano
Tonykuenn está desconectado   Citar y responder
Anterior 07-ene-2019, 14:42   #2
DANYESPAÑA
Todocircuitero oficial

Cbr600 no marca temperatura
 
Registrado: abril/2015
Ubicación: ESPAÑA
Moto: ZX10R’17 KRT - KTM 500’13 SIX DAYS
Posts: 395
Agradecimientos: 0
Le han dado las gracias 34 veces
Predeterminado

Bienvenido al foro.
DANYESPAÑA está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
No marca temperatura waco Mecánica 1 29-abr-2018 20:24
Ventilador y temperatura Speedline Mecánica 1 29-oct-2017 22:39
Temperatura de pista SANTI38RACE Todocircuito 13 08-ene-2016 20:08
Presiones-temperatura Cuco83 Neumáticos 5 25-feb-2015 13:30
temperatura alta iraultza77 Mecánica 13 29-jun-2011 00:47


Etiquetas
cables, marca, temperatura, todo, cbr600


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 20:21.

Cbr600 no marca temperatura
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com