Cbr 1000 rr no carga a Cbr 1000 rr no carga - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 04-abr-2016, 19:53   #1
atotrapo
Todocircuitero oficial
 
Avatar de atotrapo

Cbr 1000 rr no carga
 
Registrado: febrero/2013
Ubicación: Madrid
Moto: HONDA cbr 600 rr
Posts: 356
Agradecimientos: 19
Le han dado las gracias 12 veces
Fotos: 2
Predeterminado Cbr 1000 rr no carga

Hola estoy intentando arreglar la moto de un amigo porque se come la bateria en 10 dias la cual es nueva e mirado el alternador midiendo corriente alterna en la clema en sus tres polos y si tiene tension luego mido en la bateria 12 v con la moto arrancada y no sube de 12 con algo creo que es el regulador como lo puedo comprobar ? se puede medir a la salida del regulador? que tendria que dar ?la moto es del 2005
__________________
atotrapo está desconectado   Citar y responder
Anterior 05-abr-2016, 13:32   #2
Marcos MT
Todocircuitero oficial

Cbr 1000 rr no carga
 
Registrado: abril/2016
Ubicación: Barcelona
Moto: YAMAHA MT 07
Posts: 23
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Hola buenas atotrapo.
Has comprobado el voltaje de las tres fases,¿pero has comprobado que no tengan derivación a masa?
¿Y el captador o pickup del alternador?

Yo diría que el regulador lo tienes bien,sino al medir en la batería con el motor en marcha te marcaría el multímetro más de 15v.

Espero te sirva de algo.

Un saludo..
Marcos MT está desconectado   Citar y responder
Anterior 05-abr-2016, 19:42   #3
atotrapo
Todocircuitero oficial
 
Avatar de atotrapo

Cbr 1000 rr no carga
 
Registrado: febrero/2013
Ubicación: Madrid
Moto: HONDA cbr 600 rr
Posts: 356
Agradecimientos: 19
Le han dado las gracias 12 veces
Fotos: 2
Predeterminado

Medi el voltaje entre fases del alternador y da entre 24 y 28 v luego entre fase y negativo si dan continuidad y con la moto parada entre fases da 0,4 entonces creo que es el regulador
atotrapo está desconectado   Citar y responder
Anterior 05-abr-2016, 21:05   #4
Gargüera
PROFESIONAL

Cbr 1000 rr no carga
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,250
Agradecimientos: 3
Le han dado las gracias 358 veces
Predeterminado

Esa moto tenia problemas del stator , se quemaba ademas de forma muy rara , en ralenti y hasta 2-3500rpm cargaba pero en medios y alta rpm no cargaba , revisa la carga en varias rpm para asegurarte bien
__________________
Motos Gargüera
Gargüera está desconectado   Citar y responder
Anterior 05-abr-2016, 22:30   #5
atotrapo
Todocircuitero oficial
 
Avatar de atotrapo

Cbr 1000 rr no carga
 
Registrado: febrero/2013
Ubicación: Madrid
Moto: HONDA cbr 600 rr
Posts: 356
Agradecimientos: 19
Le han dado las gracias 12 veces
Fotos: 2
Predeterminado

Gracias A los dos
atotrapo está desconectado   Citar y responder
Anterior 06-abr-2016, 07:10   #6
Marcos MT
Todocircuitero oficial

Cbr 1000 rr no carga
 
Registrado: abril/2016
Ubicación: Barcelona
Moto: YAMAHA MT 07
Posts: 23
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por atotrapo Ver post
Medi el voltaje entre fases del alternador y da entre 24 y 28 v luego entre fase y negativo si dan continuidad y con la moto parada entre fases da 0,4 entonces creo que es el regulador
Hola buenas.
Entre fase y negativo (con negativo supongo que te refieres a masa ¿no?) No debería de haber continuidad.
Si hay continuidad entre fase y masa es porque por algún sitio existe alguna derivación.

Espero encuentres el fallo.

Un saludo..
Marcos MT está desconectado   Citar y responder
Anterior 26-abr-2016, 09:07   #7
atotrapo
Todocircuitero oficial
 
Avatar de atotrapo

Cbr 1000 rr no carga
 
Registrado: febrero/2013
Ubicación: Madrid
Moto: HONDA cbr 600 rr
Posts: 356
Agradecimientos: 19
Le han dado las gracias 12 veces
Fotos: 2
Predeterminado

Al final stator mal averia arreglada
__________________
atotrapo está desconectado   Citar y responder
Anterior 28-abr-2016, 06:27   #8
Marcos MT
Todocircuitero oficial

Cbr 1000 rr no carga
 
Registrado: abril/2016
Ubicación: Barcelona
Moto: YAMAHA MT 07
Posts: 23
Agradecimientos: 0
Le han dado las gracias 3 veces
Predeterminado

Cita:
Originalmente publicado por atotrapo Ver post
Al final stator mal averia arreglada
Me alegro...
Marcos MT está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Cbr 1000 08Rapid bike evo5+ cambio semi cbr 1000 09 nau21 Compra-Venta de accesorios y componentes 1 05-abr-2016 15:57
Cbr 1000 08Rapid bike evo5+ cambio semi cbr 1000 09 nau21 Compra-Venta de accesorios y componentes 0 01-mar-2016 16:56
Duda capacidad carga remolque fitupo Todocircuito 19 23-jun-2014 20:17
Vuelta a la carga petinton Presentaciones 4 18-jul-2013 19:42
Bueno.....Otra vez a la carga Ivantxun Todocircuito 23 12-may-2011 21:10


Etiquetas
1000, carga, cbr


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 23:26.

Cbr 1000 rr no carga
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com