a Cambio piñón zx10r 2018 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Mensajes

Post más reciente:


Responder
Herramientas Estilo
Anterior 03-ene-2019, 15:40   #1
Schwantzionado
Todocircuitero oficial

 
Registrado: marzo/2017
Ubicación: Murcia
Moto: APRILIA RSV4 FACTORY
Posts: 20
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Cambio piñón zx10r 2018

Buenas, se me ha ocurrido cambiar el piñón de la Kawa por 1 diente menos y se me ha encendido el Launch control off y la del control de tracción, los 2 parpadean y no me deja cambiar ninguno de los dos, os ha pasado a alguien? Hay que pasar por el concesionario para apagarlo?
Gracias por vuestra ayuda
Schwantzionado está desconectado   Citar y responder
Anterior 03-ene-2019, 16:06   #2
duca83
Todocircuitero oficial
 
Avatar de duca83

 
Registrado: diciembre/2011
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 1,337
Agradecimientos: 29
Le han dado las gracias 76 veces
Predeterminado

Yo se lo cambie a una 2016 y no hacía falta nada, según andes con ella automáticamente se ajusta a la nueva relación. Tanto para cambios de desarrollo como cambios de medida de neumático. La 2018 no se pero me extraña que sea diferente. Has andado con ella?
duca83 está desconectado   Citar y responder
Anterior 03-ene-2019, 16:08   #3
Schwantzionado
Todocircuitero oficial

 
Registrado: marzo/2017
Ubicación: Murcia
Moto: APRILIA RSV4 FACTORY
Posts: 20
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

He andado y siguen encendidos pero a ti se te encendió también lo del Launch control al principio?
Schwantzionado está desconectado   Citar y responder
Anterior 03-ene-2019, 16:16   #4
duca83
Todocircuitero oficial
 
Avatar de duca83

 
Registrado: diciembre/2011
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 1,337
Agradecimientos: 29
Le han dado las gracias 76 veces
Predeterminado

Cita:
Originalmente publicado por Schwantzionado Ver post
He andado y siguen encendidos pero a ti se te encendió también lo del Launch control al principio?
No compi, la verdad que no... Siento no poder ayudarte más
duca83 está desconectado   Citar y responder
Anterior 03-ene-2019, 16:17   #5
Schwantzionado
Todocircuitero oficial

 
Registrado: marzo/2017
Ubicación: Murcia
Moto: APRILIA RSV4 FACTORY
Posts: 20
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Gracias de todas maneras, un saludo
Schwantzionado está desconectado   Citar y responder
Anterior 03-ene-2019, 16:48   #6
DANYESPAÑA
Todocircuitero oficial

 
Registrado: abril/2015
Ubicación: ESPAÑA
Moto: ZX10R’17 KRT - KTM 500’13 SIX DAYS
Posts: 510
Agradecimientos: 0
Le han dado las gracias 26 veces
Predeterminado

Yo también se lo he cambiado y no se encendió ninguna luz, y la moto va perfecta (lleva 18.000 Km con un diente menos). Es raro, has dejado bien colocado el sensor del ABS trasero y la rueda bien centrada? Es algo muy raro, estoy seguro que has dejado algo mal montado. Saludos.
DANYESPAÑA está desconectado   Citar y responder
Anterior 03-ene-2019, 16:52   #7
Schwantzionado
Todocircuitero oficial

 
Registrado: marzo/2017
Ubicación: Murcia
Moto: APRILIA RSV4 FACTORY
Posts: 20
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Gracias tío, le echo un ojo a todo
Schwantzionado está desconectado   Citar y responder
Anterior 04-ene-2019, 11:06   #8
Schwantzionado
Todocircuitero oficial

 
Registrado: marzo/2017
Ubicación: Murcia
Moto: APRILIA RSV4 FACTORY
Posts: 20
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Al final no tenía nada que ver con el piñón, era la conexión de la IMU, la diagnosis me lo ha dicho, también había puesto las placas para la válvula AIS y se quedó la IMU mal conectada, en fin, de todo se aprende...
Schwantzionado está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Kawasaki ZX10R 2018 o Yamaha R1, opiniones Davis.19 Todocircuito 78 Hoy 11:40
Chuches circuito Kawasaki ZX10R 2018 ratchet Compra-Venta de accesorios y componentes 1 26-oct-2018 06:57
Pata de cabra zx10r 2016-2018 OscaR1 Compra-Venta de accesorios y componentes 0 17-ago-2018 00:03
Tuerca piñón zx10r 2007 marcus Mecánica 15 15-jun-2016 07:24
[VENDIDO] Vendo corona y piñon zx10r 2008-2010 MelloZX10R Compra-Venta de accesorios y componentes 6 11-abr-2016 12:46


Etiquetas
2018, cambiar, cambio, control, los, ninguno, piñon, zx10r


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 18:07.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com