ayuda por favor con kawasaki a ayuda por favor con kawasaki - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > Zona Taller > Mecánica

Post más reciente:



Responder
Herramientas Estilo
Anterior 31-ago-2013, 16:56   #1
bronson
Todocircuitero oficial

ayuda por favor con kawasaki
 
Registrado: mayo/2013
Ubicación: Madrid
Moto: KAWASAKI zx6
Posts: 6
Agradecimientos: 1
Le han dado las gracias 0 veces
Kawasaki ayuda por favor con kawasaki

tengo una zx6r con 25.000km y bien mi duda es esta:al salir de una curva y llevar la moto algo ahogada,al dar gas echa una pequeña bocanada de humo entre vapor y blanquecino,no llega a ser tan denso como cuando quema aceite,pero solo en ese momento,la moto si la llevas un poco mas alta de vueltas no echa nada,no consume aceite y no pierde nada de potencia,un amigo que entiende de motos dice que eso es porque la gasolina sale sin quemar al estar ahogada,pero yo soy muy meticuloso con esto y me gustaria conocer vuestra opinión,yo la verdad que entiendo bastante poco.OS LO AGRADEZCO DE ANTEMANO
bronson está desconectado   Citar y responder
Anterior 31-ago-2013, 18:11   #2
Moyali_46
Todocircuitero oficial

ayuda por favor con kawasaki
 
Registrado: junio/2011
Ubicación: Granada
Moto: YAMAHA R1 ´06
Posts: 105
Agradecimientos: 0
Le han dado las gracias 5 veces
Fotos: 1
Predeterminado

Quizás le haga falta un reglaje de válvulas.
Moyali_46 está desconectado   Citar y responder
Anterior 31-ago-2013, 18:15   #3
xemoto
Todocircuitero oficial
 
Avatar de xemoto

ayuda por favor con kawasaki
 
Registrado: febrero/2012
Ubicación: Illes Balears
Moto: KAWASAKI ZX6 R
Posts: 194
Agradecimientos: 20
Le han dado las gracias 17 veces
Fotos: 15
Predeterminado

No creo que tengas ningún problema si sólo lo hace en ese punto. Comprueba que no consuma aceite y no te preocupes, esta moto tiene un motor súper fiable, yo sólo he ido de romper este motor por darle caña en circuito llendo baja de aceite.... Tumbada... La bomba no pilla aceite, no lo reparte y zas, motor gripado.
Mira siempre el nivel de aceite y tranquilo...
xemoto está desconectado   Citar y responder
Anterior 31-ago-2013, 18:20   #4
bronson
Todocircuitero oficial

ayuda por favor con kawasaki
 
Registrado: mayo/2013
Ubicación: Madrid
Moto: KAWASAKI zx6
Posts: 6
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

aceite no consume nada de nada siempre arriba está,que puede valer un reglaje de válvulas?
bronson está desconectado   Citar y responder
Anterior 01-sep-2013, 02:31   #5
CONRRAX
Todocircuitero oficial
 
Avatar de CONRRAX

ayuda por favor con kawasaki
 
Registrado: enero/2011
Ubicación: La Burgatti...
Moto: CBR600RR07
Posts: 5,758
Agradecimientos: 117
Le han dado las gracias 534 veces
Fotos: 16
Predeterminado

Gasoil en la gasolina????
En una gasolinera pare a repostar el coche y las motos..... al llenar las garrafas me echaron gasoil(el pavo debio pasar con la manguera del coche a la garrafa un par de litros) y como las tenia atadas no dijo nada y relleno con gasolina.....la cosa fue que al usarla la moto en bajas al acelerar soltaba humo blanco como cuando la arrancas en una manana de niebla ....y a altas nada
Acelerandola en vacio salia tambien el humo
Asi sin verlo.....te cuento lo que me paso a mi, y no veas las vueltas que le di.

Editado por CONRRAX en 01-sep-2013 a las 02:40
CONRRAX está desconectado   Citar y responder
Anterior 01-sep-2013, 02:35   #6
CONRRAX
Todocircuitero oficial
 
Avatar de CONRRAX

ayuda por favor con kawasaki
 
Registrado: enero/2011
Ubicación: La Burgatti...
Moto: CBR600RR07
Posts: 5,758
Agradecimientos: 117
Le han dado las gracias 534 veces
Fotos: 16
Predeterminado

Vaciar el deposito y rellenar con gasolina fue la solucion....por seguridad saque las bujias para limpiarlas.

Puede ser que donde repostes en el deposito de gasolinera hallan vertido gasoil por equivocacion....

Editado por CONRRAX en 01-sep-2013 a las 02:42
CONRRAX está desconectado   Citar y responder
Anterior 01-sep-2013, 08:23   #7
sanse
Todocircuitero oficial
 
Avatar de sanse

ayuda por favor con kawasaki
 
Registrado: mayo/2012
Ubicación: Madrid
Moto: KAWASAKI zx6r ninja cup
Posts: 761
Agradecimientos: 0
Le han dado las gracias 29 veces
Fotos: 1
Predeterminado

Cita:
Originalmente publicado por bronson Ver post
aceite no consume nada de nada siempre arriba está,que puede valer un reglaje de válvulas?
Esa moto el reglaje a los 40000, y ojo, antes de hacer se comprueba holgura
sanse está desconectado   Citar y responder
Anterior 05-sep-2013, 06:24   #8
eruizm
Todocircuitero oficial
 
Avatar de eruizm

ayuda por favor con kawasaki
 
Registrado: noviembre/2012
Ubicación: Sevilla
Moto: KAWASAKI ZX6R 2004
Posts: 411
Agradecimientos: 47
Le han dado las gracias 33 veces
Fotos: 6
Predeterminado

La mía también echa algo cuando abro desde abajo con ganas, tranqui, irá algo gorda de gasofa.
__________________
Busco Ram-Air y focos de ZX6R B1 2003/04 por jardazo.


eruizm está desconectado   Citar y responder
Anterior 07-sep-2013, 12:01   #9
xemoto
Todocircuitero oficial
 
Avatar de xemoto

ayuda por favor con kawasaki
 
Registrado: febrero/2012
Ubicación: Illes Balears
Moto: KAWASAKI ZX6 R
Posts: 194
Agradecimientos: 20
Le han dado las gracias 17 veces
Fotos: 15
Predeterminado

Cita:
Originalmente publicado por sanse Ver post
Esa moto el reglaje a los 40000, y ojo, antes de hacer se comprueba holgura
+ 1000
Yo reglaje no le hacía... Esta moto puede hacer ruido de la cadena de distribución y parece taqués, pero sólo es porque no salta el tensor y hay que sacarle un punto manualmente, pero de válvulas... ni de coña.
xemoto está desconectado   Citar y responder
Anterior 14-nov-2013, 14:05   #10
Jimmy Araos
Todocircuitero oficial
 
Avatar de Jimmy Araos

ayuda por favor con kawasaki
 
Registrado: noviembre/2013
Ubicación: Barcelona
Moto: Selecciona tu marca
Posts: 19
Agradecimientos: 15
Le han dado las gracias 0 veces
Predeterminado

Hola amigos, soy nuevo en el foro, y relativamente en el mundo de las motocicletas.

Acabo de adquirir por fin y con mucho esfuerzo mi primera Super Sport y he tenido la fortuna de que sea una Kawasaki ZX6R 2007 me gusta mucho esta marca por aquello de la historia "Ninja", por sus diseños, por sus prestaciones, rendimiento, calidad, etc.....

El motivo de este mensaje aparte de presentarme y felicitarlos por este foro es el de saber si alguien me puede ayudar con mi problema.

Adquiri la moto aparentemente es buen estado general, para su modelo y recorrido (46.000 kms), como mi anterior moto fue una Ninjita 250, decidi al principio montar con mucha precaucion no sobrepasaba los 140 km/h mientras me acostumbraba a su caracter, pero ahora que me he compenetrado con ella y como le estoy exigiendo mas me di cuenta que tiene un problema y es que cuando empiezo a subir de revoluciones se comporta normal hasta las 11000-12000 rpms pero justo en este momento se "ahoga" pierde fuerza, queda estancada, practicamente no sigue subiendo!!!. Esto sucede en cuarquier marcha y lo maxima velocidad que alcanzo es de 210 km/h, en sexta y por el exosto o salida stock empieza a oler a quemado, la verdad estoy desesperado no se que hacer, he visto videos y estas motos no tienen problemas para llegar a las 16500 rpms (que es donde hay corte de injeccion)......... al principio pense que era obstruccion del Ram Air pero estaba bien, igual el filtro de alto flujo K&N todo OK, refrijerante OK, ventilador OK, el conjunto del cuerpo del acelerador abre y cierra bien, los injectores, creo que estan bien por que de lo contrario el problema ocurriria a cualquier regimen y creo que lo mismo para las bujias............. nesecito en verdad ayuda........podria ser los balancines o ajuste de valvulas??? que opinan ???

Gracias
Jimmy Araos está desconectado   Citar y responder
Anterior 14-nov-2013, 14:44   #11
Gargüera
PROFESIONAL

ayuda por favor con kawasaki
 
Registrado: octubre/2011
Ubicación: Cáceres
Moto: KAWASAKI
Posts: 6,259
Agradecimientos: 3
Le han dado las gracias 360 veces
Predeterminado

Cita:
Originalmente publicado por sanse Ver post
Esa moto el reglaje a los 40000, y ojo, antes de hacer se comprueba holgura
Cita:
Originalmente publicado por xemoto Ver post
+ 1000
Yo reglaje no le hacía... Esta moto puede hacer ruido de la cadena de distribución y parece taqués, pero sólo es porque no salta el tensor y hay que sacarle un punto manualmente, pero de válvulas... ni de coña.
La ZX6 mod 07 con 25-30000 ya suelen tener valvulas fuera de tolerancia , sobre todo en escape .
El tipico ruido de distribucion en algunos casos no desaparece con saltar tensor o incluso sustituir , toca cambio de cadena , una vez fuera se mide y se comprueba tolerancia .
Si el uso es circuitero , revision de distribucion y reglaje valvulas al año o como mucho cada 2 , depende del uso y ritmo .
__________________
Gargüera está desconectado   Citar y responder
Anterior 14-nov-2013, 14:46   #12
TornadoR
Todocircuitero oficial
 
Avatar de TornadoR

ayuda por favor con kawasaki
 
Registrado: agosto/2013
Ubicación: Barcelona
Moto: YAMAHA R1 2006
Posts: 679
Agradecimientos: 9
Le han dado las gracias 67 veces
Fotos: 20
Predeterminado

Cita:
Originalmente publicado por Jimmy Araos Ver post
Hola amigos, soy nuevo en el foro, y relativamente en el mundo de las motocicletas.

Acabo de adquirir por fin y con mucho esfuerzo mi primera Super Sport y he tenido la fortuna de que sea una Kawasaki ZX6R 2007 me gusta mucho esta marca por aquello de la historia "Ninja", por sus diseños, por sus prestaciones, rendimiento, calidad, etc.....

El motivo de este mensaje aparte de presentarme y felicitarlos por este foro es el de saber si alguien me puede ayudar con mi problema.

Adquiri la moto aparentemente es buen estado general, para su modelo y recorrido (46.000 kms), como mi anterior moto fue una Ninjita 250, decidi al principio montar con mucha precaucion no sobrepasaba los 140 km/h mientras me acostumbraba a su caracter, pero ahora que me he compenetrado con ella y como le estoy exigiendo mas me di cuenta que tiene un problema y es que cuando empiezo a subir de revoluciones se comporta normal hasta las 11000-12000 rpms pero justo en este momento se "ahoga" pierde fuerza, queda estancada, practicamente no sigue subiendo!!!. Esto sucede en cuarquier marcha y lo maxima velocidad que alcanzo es de 210 km/h, en sexta y por el exosto o salida stock empieza a oler a quemado, la verdad estoy desesperado no se que hacer, he visto videos y estas motos no tienen problemas para llegar a las 16500 rpms (que es donde hay corte de injeccion)......... al principio pense que era obstruccion del Ram Air pero estaba bien, igual el filtro de alto flujo K&N todo OK, refrijerante OK, ventilador OK, el conjunto del cuerpo del acelerador abre y cierra bien, los injectores, creo que estan bien por que de lo contrario el problema ocurriria a cualquier regimen y creo que lo mismo para las bujias............. nesecito en verdad ayuda........podria ser los balancines o ajuste de valvulas??? que opinan ???

Gracias
Hola Jimmy, bienvenido. Yo te recomendaría que abrieses un nuevo hilo, ya que este es sobre otra consulta de un compañero, y así tendrás tú uno para que la gente se centre en tus duda. También tienes un apartado, "presentaciones" para eso mismo. saludos
__________________

FACEBOOK
TornadoR está desconectado   Citar y responder
Anterior 14-nov-2013, 14:51   #13
TornadoR
Todocircuitero oficial
 
Avatar de TornadoR

ayuda por favor con kawasaki
 
Registrado: agosto/2013
Ubicación: Barcelona
Moto: YAMAHA R1 2006
Posts: 679
Agradecimientos: 9
Le han dado las gracias 67 veces
Fotos: 20
Predeterminado

Pero el humo blanco ese, cuando esta baja de vueltas, solo lo hace en frio, o en caliente tambien? Porque podria ser solo la condensación de vapor, sin mas.
__________________

FACEBOOK
TornadoR está desconectado   Citar y responder
Anterior 14-nov-2013, 15:22   #14
Jimmy Araos
Todocircuitero oficial
 
Avatar de Jimmy Araos

ayuda por favor con kawasaki
 
Registrado: noviembre/2013
Ubicación: Barcelona
Moto: Selecciona tu marca
Posts: 19
Agradecimientos: 15
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por Tornador Ver post
Hola Jimmy, bienvenido. Yo te recomendaría que abrieses un nuevo hilo, ya que este es sobre otra consulta de un compañero, y así tendrás tú uno para que la gente se centre en tus duda. También tienes un apartado, "presentaciones" para eso mismo. saludos
Muchas gracias amigo!!!, No sabia como hacer todo esto pero..........creo que ya lo abri!
Jimmy Araos está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda por favor! Es urgente bluebuell Mecánica 13 13-abr-2012 20:56
Una ayuda por favor, calentadores con manchas bluebuell Mecánica 6 31-dic-2011 19:26
Por favor ayuda!!!!jerez 20 febrero fonta_zx6r Anuncios de Rodadas 1 18-feb-2011 17:39
Ayuda por favor!!!!! fonta_zx6r Todocircuito 3 17-oct-2010 16:26
AYUDA para encontrar a mi tia AURELIA por favor. ( + 18 ) RAFASOTO Off-Topic 10 09-ene-2010 12:58


Etiquetas
ayuda, favor, kawasaki


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 02:45.

ayuda por favor con kawasaki
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
© Todocircuito.com