Ayuda con luces remolque a Ayuda con luces remolque - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 08-mar-2016, 15:08   #1
fitupo
Todocircuitero oficial

Ayuda con luces remolque
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 149
Agradecimientos: 43
Le han dado las gracias 12 veces
Predeterminado Ayuda con luces remolque

Hola. A ver si me podéis ayuda por favor. Supongo que esto va aquí, no encuentro otro sitio mejor donde ponerlo.

Tengo un remolque que compré de 2ª mano a un particular hace tiempo.

Cuando las luces del coche están apagadas las luces de freno del remolque funcionan correctamente. Pero cuando las luces del coche están encendidas, las luces de freno del remolque se encienden permanentemente, con lo que al frenar no se aprecia q estás frenando xq no lucen más.
Las bombillas son de doble filamento. No recuerdo ahora mismo si el problema es que se enciende el filamento del freno pero tan débilmente que no se aprecia, o si más bien (creo q es esto último) lo q pasa es q al encender las luces del coche el filamento de posición del remolque se ilumina mucho más de lo q debiera (y el de freno no se ilumina). Pasa indistintamente en las dos lámparas de posición / freno.

Las luces de posición del remolque y la lámpara antiniebla funcionan bien. El problema es sólo con las luces de freno del remolque y sólo cuando enciendo las luces del coche.

He revisado las conexiones y parecen estar bien.

¿Se os ocurre dónde está el problema y cómo solucionarlo?

Gracias.
fitupo está desconectado   Citar y responder
Anterior 08-mar-2016, 15:14   #2
Jimmy
Todocircuitero oficial
 
Avatar de Jimmy

Ayuda con luces remolque
 
Registrado: octubre/2011
Ubicación: Valladolid
Moto: YAMAHA R6R
Posts: 2,569
Agradecimientos: 88
Le han dado las gracias 289 veces
Fotos: 7
Predeterminado

Yo lo primero que haría es limpiar bien los conectores de las bombillas y comprobar que no están comunicados (mira a ver si ves algo fogueado). Si no, te va tocar tirar de polímetro.
__________________
Jimmy está desconectado   Citar y responder
Anterior 08-mar-2016, 15:58   #3
MelloZX10R
Todocircuitero oficial
 
Avatar de MelloZX10R

Ayuda con luces remolque
 
Registrado: marzo/2014
Ubicación: La Isla de San Fernando
Moto: Yamaha
Posts: 985
Agradecimientos: 58
Le han dado las gracias 84 veces
Predeterminado

A mi me paso y es un mal contacto o una falta de masa en algun cable...mi fallo estaba en el coche de las luces traseras que es de donde sacaron para alimentar el enchufe de la bola. Quite los conectores que me pusieron que pillaban la funda como a presion sin necesidad de cortarlos, corte y puse ficha de empalme. Me volvi loco mirando luces del remolque y demas y al final era un mal contacto en el coche.
MelloZX10R está desconectado   Citar y responder
Anterior 08-mar-2016, 20:09   #4
fitupo
Todocircuitero oficial

Ayuda con luces remolque
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 149
Agradecimientos: 43
Le han dado las gracias 12 veces
Predeterminado

Gracias a ambos.
Mello me pasa con 2 coches diferentes luego descarto lo de los pines, salvo q el problema esté en el macho del remolque (no se me ha ocurrido mirarlo)

¿Lo del polímero cómo lo hago? ¿Mirando que tenga los mismos voltios en todos Los conectores de las bombillas?
fitupo está desconectado   Citar y responder
Anterior 08-mar-2016, 21:37   #5
penchu101
Todocircuitero oficial
 
Avatar de penchu101

Ayuda con luces remolque
 
Registrado: marzo/2012
Ubicación: Madrid
Moto: APRILIA rsv4
Posts: 408
Agradecimientos: 1
Le han dado las gracias 20 veces
Fotos: 1
Predeterminado

Me paso lo mismo
1° revisa el mazo de cables q va del remolque al coche es decir la piña.
2° como tu dices son bombillas d doble filamento....pues bien las tienes al revés .

Desmonta la carcasa d luces y pones las luces de cruce y con la mano giras la bombilla hasta q luzca poco la bombilla.

Verás q si frenas ya se ilumina bien.

Eso si tienes q estar bien puestas todas, por eso desmonta una bombilla y d una en una por q si no d fallo

Cualquier cosa m llamas q tienes mi tlf

Editado por penchu101 en 08-mar-2016 a las 21:41
penchu101 está desconectado   Citar y responder
Anterior 09-mar-2016, 23:41   #6
fitupo
Todocircuitero oficial

Ayuda con luces remolque
 
Registrado: agosto/2012
Ubicación: Madrid
Moto: Selecciona tu marca
Posts: 149
Agradecimientos: 43
Le han dado las gracias 12 veces
Predeterminado

Gracias penchu!!
fitupo está desconectado   Citar y responder
Anterior 09-may-2019, 22:28   #7
Fran.46
Todocircuitero oficial

Ayuda con luces remolque
 
Registrado: mayo/2019
Ubicación: Jaén
Moto: YAMAHA R1
Posts: 5
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas , soy nuevo en el foro , tengo un problema con el remolque de la moto , cuando acciono el intermitente izquierdo me parpadea La Luz de posición del remolque , y la de intermitente no me va ??? , agradecería que me orientarais un poco , he revisado la piña macho y el enchufe del coche lo he probado con otro carro y va bien , no se donde está el fallo .
Fran.46 está desconectado   Citar y responder
Anterior 09-may-2019, 22:43   #8
miguers125
Todocircuitero oficial

Ayuda con luces remolque
 
Registrado: febrero/2017
Ubicación: Alicante
Moto: APRILIA rs 125
Posts: 134
Agradecimientos: 0
Le han dado las gracias 9 veces
Predeterminado

Cita:
Originalmente publicado por penchu101 Ver post
2° como tu dices son bombillas d doble filamento....pues bien las tienes al revés
A mi me paso exactamente eso
miguers125 está desconectado   Citar y responder
Anterior 10-may-2019, 19:00   #9
Yves el chispas
Todocircuitero oficial
 
Avatar de Yves el chispas

Ayuda con luces remolque
 
Registrado: mayo/2014
Ubicación: Murcia
Moto: BMW S1000RR ZXR6 GSXR600
Posts: 425
Agradecimientos: 18
Le han dado las gracias 23 veces
Fotos: 4
Predeterminado

bombillas del reves.. seguro
Yves el chispas está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda luces gsxr alvaro_z_r Mecánica 9 19-nov-2018 19:40
problema con luces de cruce y largas toti Mecánica 4 13-mar-2015 10:03
Moto en Remolque: con la 1º, o con el freno??? DAVID_L Todocircuito 16 03-ago-2013 14:11
Ayuda con documentacion de remolque JEYSU Todocircuito 26 11-may-2013 22:54
Ayuda con remolque Melentinik Todocircuito 12 15-jun-2011 10:21


Etiquetas
ayuda, luces, remolque


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 04:35.

Ayuda con luces remolque
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com