a Ayuda avería Suzuki gsxr k2 k3 k4 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:


Responder
Herramientas Estilo
Anterior 03-feb-2019, 16:26   #1
navas167
Todocircuitero oficial

 
Registrado: enero/2019
Ubicación: Ciudad Real
Moto: SUZUKI Gsx-R 750
Posts: 36
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado Ayuda avería Suzuki gsxr k2 k3 k4

Hola, tengo una Suzuki gsxr 750cc del 2001 inyección, después de quitar la bomba del depósito para limpiarla porque el depósito al ser de hierro me la ensució, la puse y no cebaba, pensé que habría puesto algo mal pero la puentee con la batería y funciona bien, vi que me saltó el fallo F1, y puenteado el cable de diagnosis me dio fallo c41, que es de cebado de bomba de gasolina, ya no se qué puede ser, si el relé, algún fusible, me tiene loco!!! Necesito vuestra ayuda haber si alguien me podría ayudar a solucionarlo, muchas gracias.
navas167 está desconectado   Citar y responder
Anterior 03-feb-2019, 17:10   #2
brutusblade
Todocircuitero oficial
 
Avatar de brutusblade

 
Registrado: octubre/2010
Ubicación: Castellón
Moto: YAMAHA R1
Posts: 1,647
Agradecimientos: 5
Le han dado las gracias 71 veces
Fotos: 1
Predeterminado

Te cuento....
En una Yamaha R1 2007 me ocurrió lo mismo que a ti...la desmonte para limpiarla y cuando la volví a montar...no arrancaba la Moto aún escuchandose la bomba funcionar, la volví a desmontar unas 2/3 veces y nada...la tuve que llevar al Mecanico( Resultado según él) bomba Para cambiar.
Compré una al compańero JPS ( que es un tío de Puta madre) y solucionado...
Ahora viene como descubrí que me ocasionó el problema...
Un día de esos aburridos me bajé al garaje y volví a desmontar el depósito...desmonte la bomba y al volver a montar el depósito ...tachannnnn....la moto no arrancaba ...obviamente me di cuenta que el fallo era mío al montar la bomba...después de probar 1000 combinaciónes...el error estaba en la posicion de una de las Juntas toricas de Goma que van dentro de la bomba, de ponerla en una posición u o en otra la bomba succionaba con la presión que tocaba o con una presión inferior ( y eso hace que aunque la escuchará trabajar no lo hacía con la presión que tocaba)...
Yo creo que la tuya irá por esos derroteros...
Suerte

Enviado desde mi SM-A750FN mediante Tapatalk
__________________
EL QUE INVENTO LAS RECTAS ERA ...UN PUTO COBARDE
brutusblade está desconectado   Citar y responder
Estos usuarios le han dado las gracias a brutusblade por este post:
Anterior 03-feb-2019, 19:04   #3
navas167
Todocircuitero oficial

 
Registrado: enero/2019
Ubicación: Ciudad Real
Moto: SUZUKI Gsx-R 750
Posts: 36
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por brutusblade Ver post
Te cuento....
En una Yamaha R1 2007 me ocurrió lo mismo que a ti...la desmonte para limpiarla y cuando la volví a montar...no arrancaba la Moto aún escuchandose la bomba funcionar, la volví a desmontar unas 2/3 veces y nada...la tuve que llevar al Mecanico( Resultado según él) bomba Para cambiar.
Compré una al compańero JPS ( que es un tío de Puta madre) y solucionado...
Ahora viene como descubrí que me ocasionó el problema...
Un día de esos aburridos me bajé al garaje y volví a desmontar el depósito...desmonte la bomba y al volver a montar el depósito ...tachannnnn....la moto no arrancaba ...obviamente me di cuenta que el fallo era mío al montar la bomba...después de probar 1000 combinaciónes...el error estaba en la posicion de una de las Juntas toricas de Goma que van dentro de la bomba, de ponerla en una posición u o en otra la bomba succionaba con la presión que tocaba o con una presión inferior ( y eso hace que aunque la escuchará trabajar no lo hacía con la presión que tocaba)...
Yo creo que la tuya irá por esos derroteros...
Suerte

Enviado desde mi SM-A750FN mediante Tapatalk

Muchas gracias por contestar, yo quite la bomba y me la limpiaron con una máquina ultrasonidos, no es la primera vez que me la limpiaban en tayer, limpie el depósito y al montar la bomba no actúa, pero llevándola a la batería directa si actúa, es lo que me trae loco, al desmontarla solo tiene una junta de goma , puse todos los cables nuevos y como bien dices la e desmontado 3 veces más, pero sigue sin funcionar, el problema es que no conozco nadie que me pueda dejar una bomba para probar si es eso....he leído por hay que puede ser el relé que actúa la bomba pero vete tú a saber.....
navas167 está desconectado   Citar y responder
Anterior 03-feb-2019, 20:43   #4
er peri
Todocircuitero oficial
 
Avatar de er peri

 
Registrado: abril/2010
Ubicación: Jaén
Moto: SUZUKI Gsxr 750 k3
Posts: 351
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Como bien dices tiene pinta de relé, o fusible, si la as conectado a la batería y actua no esta rota, yo tengo la misma moto(k3), si vivieses cerca quedábamos y ponias mi depósito para probar.Lo suyo es que la lleves a uno que le pegue a la electricidad y te lo averigua rapido
er peri está desconectado   Citar y responder
Anterior 03-feb-2019, 20:44   #5
er peri
Todocircuitero oficial
 
Avatar de er peri

 
Registrado: abril/2010
Ubicación: Jaén
Moto: SUZUKI Gsxr 750 k3
Posts: 351
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Por cierto como te la ensucio? Estaba sin gasolina?
er peri está desconectado   Citar y responder
Anterior 03-feb-2019, 21:27   #6
navas167
Todocircuitero oficial

 
Registrado: enero/2019
Ubicación: Ciudad Real
Moto: SUZUKI Gsx-R 750
Posts: 36
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por er peri Ver post
Por cierto como te la ensucio? Estaba sin gasolina?

La moto llevaba unos años parada con gasolina vieja y oxido, fui a rodar a Albacete y cuando le pedía gas en altas me fallaba , y al desmontarla hoy la bomba a salido cascarones de oxido a patadas. Andate con ojo amigo que yo estoy viendo que me voy a gastar mucho dinero 😅
navas167 está desconectado   Citar y responder
Anterior 03-feb-2019, 21:28   #7
navas167
Todocircuitero oficial

 
Registrado: enero/2019
Ubicación: Ciudad Real
Moto: SUZUKI Gsx-R 750
Posts: 36
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Cita:
Originalmente publicado por er peri Ver post
Como bien dices tiene pinta de relé, o fusible, si la as conectado a la batería y actua no esta rota, yo tengo la misma moto(k3), si vivieses cerca quedábamos y ponias mi depósito para probar.Lo suyo es que la lleves a uno que le pegue a la electricidad y te lo averigua rapido
El caso es que el relé hace click , lo que no hace es el ruido la bomba
navas167 está desconectado   Citar y responder
Anterior 03-feb-2019, 22:33   #8
er peri
Todocircuitero oficial
 
Avatar de er peri

 
Registrado: abril/2010
Ubicación: Jaén
Moto: SUZUKI Gsxr 750 k3
Posts: 351
Agradecimientos: 0
Le han dado las gracias 10 veces
Predeterminado

Al estar parada tiempo si puede joderse la bomba, la mia por ahora 0 problemas, la tengo solo para circuito, la arranco todos los meses y la muevo donde la tengo
er peri está desconectado   Citar y responder
Anterior 04-feb-2019, 13:19   #9
navas167
Todocircuitero oficial

 
Registrado: enero/2019
Ubicación: Ciudad Real
Moto: SUZUKI Gsx-R 750
Posts: 36
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Ya está solucionado chicos era la petaca que hacía mal contacto
navas167 está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda con mi suzuki gsxr 2004 750cc Negritogonzalez Mecánica 2 14-ene-2016 08:25
Averia motor chuspi r1 Todocircuito 10 20-jul-2015 09:11
Sistema de refrigeración Suzuki gsxr 750 k6…ayuda !!! R Mecánica 1 10-abr-2014 21:43
Averia sctutre 50 Kake Mecánica 3 07-ago-2012 23:22
Ayuda para sujeccion de cuentakilometros en suzuki gsxr. JoseMª Todocircuito 4 25-ene-2010 18:36


Etiquetas
averia, ayuda, deposito, fallo, gsxr, ser, suzuki


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 13:00.


Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com